<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>İtkin düşən qadın müəllimin meyiti sellofan torbada tapılıb – Şamaxıda | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Şirvan şəhərində itkin düşən qadın müəllimin meyiti tapılıb Meyit Şamaxı rayonunun Göylər kəndi ərazisində aşkar edilib. Belə ki, qadın öldürüldükdən sonra onun meyiti sellofan torbaya qoyulub. Həmin torba Çöl Göylər – Dağ Göylər avtomobil yolunda dərəyə atılıb. İlkin məlumata görə, meyitin mayın 24-də itkin düşən" />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dusən-qadin-muəllimin-meyiti-sellofan-torbada-tapilib-samaxida.html" />
<meta property="og:title" content="İtkin düşən qadın müəllimin meyiti sellofan torbada tapılıb – Şamaxıda | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dusən-qadin-muəllimin-meyiti-sellofan-torbada-tapilib-samaxida.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?fit=340%2C323" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Şirvan şəhərində itkin düşən qadın müəllimin meyiti tapılıb Meyit Şamaxı rayonunun Göylər kəndi ərazisində aşkar edilib. Belə ki, qadın öldürüldükdən sonra onun meyiti sellofan torbaya qoyulub. Həmin torba Çöl Göylər – Dağ Göylər avtomobil yolunda dərəyə atılıb. İlkin məlumata görə, meyitin mayın 24-də itkin düşən qadın müəllim, Şirvan şəhər sakini, 1956-cı il təvəllüdlü Sarayxanım Abdullayeva məxsusdur.&quot;Report&quot;" />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:tag" content="olay" />
<meta property="article:published_time" content="2018-05-30T12:19:54Z" />
<meta property="article:modified_time" content="2018-05-30T12:22:46Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="İtkin düşən qadın müəllimin meyiti sellofan torbada tapılıb – Şamaxıda | Cumhuriyyət" />
<meta name="twitter:description" content="Şirvan şəhərində itkin düşən qadın müəllimin meyiti tapılıb Meyit Şamaxı rayonunun Göylər kəndi ərazisində aşkar edilib. Belə ki, qadın öldürüldükdən sonra onun meyiti sellofan torbaya qoyulub. Həmin torba Çöl Göylər – Dağ Göylər avtomobil yolunda dərəyə atılıb. İlkin məlumata görə, meyitin mayın 24-də itkin düşən qadın müəllim, Şirvan şəhər sakini, 1956-cı il təvəllüdlü Sarayxanım Abdullayeva məxsusdur.&quot;Report&quot;" />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?fit=340%2C323" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?fit=340%2C323" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; İtkin düşən qadın müəllimin meyiti sellofan torbada tapılıb &#8211; Şamaxıda Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.6' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baş baytar getdi &#8211; ittihamlar isə qalır&#8230;' href='http://www.cumhuriyyet.net/manset/119612-bas-baytar-getdi-ittihamlar-is%c9%99-qalir.html' />
<link rel='next' title='Səfər Mehdiyev icra başçısının oğluna vəzifə verdi &#8211; FOTO' href='http://www.cumhuriyyet.net/manset/119616-s%c9%99f%c9%99r-mehdiyev-icra-bascisinin-ogluna-v%c9%99zif%c9%99-verdi-foto.html' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-v7g' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F119614-itkin-dus%25c9%2599n-qadin-mu%25c9%2599llimin-meyiti-sellofan-torbada-tapilib-samaxida.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F119614-itkin-dus%25c9%2599n-qadin-mu%25c9%2599llimin-meyiti-sellofan-torbada-tapilib-samaxida.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%C9%99n-qadin-mu%C9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html"/>
<meta property="og:title" content="İtkin düşən qadın müəllimin meyiti sellofan torbada tapılıb &#8211; Şamaxıda"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Şirvan şəhərində itkin düşən qadın müəllimin meyiti tapılıb Meyit Şamaxı rayonunun Göylər kəndi ərazisində aşkar edilib. Belə ki, qadın "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/sry-300x285.jpeg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?fit=340%2C323"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html"><img width="690" height="453" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?w=690 690w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=300%2C197 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=495%2C325 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=120%2C80 120w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="119595" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html/attachment/asifesger-8" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=690%2C453" data-orig-size="690,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesger" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=500%2C328" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html" title="Nəsimi gerçəkləri: icra başçısının həbsdən qurtarıb əsgərliyə göndərmədiyi oğlu və məzlum sakinlər" rel="bookmark">Nəsimi gerçəkləri: icra başçısının həbsdən qurtarıb əsgərliyə göndərmədiyi oğlu və məzlum sakinlər</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html"><img width="300" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="119593" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html/attachment/rr-5462" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" data-orig-size="300,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html" title="Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?" rel="bookmark">Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="119362" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html/attachment/rr-5459" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html" title="Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır" rel="bookmark">Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html"><img width="307" height="164" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?w=307 307w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?resize=300%2C160 300w" sizes="(max-width: 307px) 100vw, 307px" data-attachment-id="119246" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html/attachment/rr-5450" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=307%2C164" data-orig-size="307,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=307%2C164" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html" title="Bakı metrosunda 8 milyinluq korrupsiya: Zaur Hüseynov qapıdan necə pul çıxarıb?" rel="bookmark">Bakı metrosunda 8 milyinluq korrupsiya: Zaur Hüseynov qapıdan necə pul çıxarıb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/119230-az%c9%99rsigorta.html"><img width="350" height="197" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?resize=300%2C169 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="119231" data-permalink="http://www.cumhuriyyet.net/sonxeber/119230-az%c9%99rsigorta.html/attachment/rr-5444" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?fit=350%2C197" data-orig-size="350,197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?fit=350%2C197" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/119230-az%c9%99rsigorta.html" title="&#8220;Azərsığorta&#8221; macəraları: vətəndaş narazılığından &#8220;Sığorta Mamed&#8221; faktorunadək" rel="bookmark">&#8220;Azərsığorta&#8221; macəraları: vətəndaş narazılığından &#8220;Sığorta Mamed&#8221; faktorunadək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/119232-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-t%c9%99xribat-prezidenti-xalq-secm%c9%99yib-biz-secmisik-video.html"><img width="350" height="286" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-24.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-24.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-24.jpg?resize=300%2C245 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-24.jpg?resize=110%2C90 110w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="119236" data-permalink="http://www.cumhuriyyet.net/sonxeber/119232-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-t%c9%99xribat-prezidenti-xalq-secm%c9%99yib-biz-secmisik-video.html/attachment/rr-5446" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-24.jpg?fit=350%2C286" data-orig-size="350,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-24.jpg?fit=300%2C245" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-24.jpg?fit=350%2C286" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/119232-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-t%c9%99xribat-prezidenti-xalq-secm%c9%99yib-biz-secmisik-video.html" title="Asif Əsgərovdan prezidentə təxribat: &#8220;Prezidenti xalq seçməyib, biz seçmişik&#8230;&#8221; &#8211; VİDEO" rel="bookmark">Asif Əsgərovdan prezidentə təxribat: &#8220;Prezidenti xalq seçməyib, biz seçmişik&#8230;&#8221; &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html"><img width="388" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?w=388 388w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?resize=300%2C159 300w" sizes="(max-width: 388px) 100vw, 388px" data-attachment-id="119238" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html/attachment/rr-5447" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=388%2C205" data-orig-size="388,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=388%2C205" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html" title="Kərəm Həsənovla Elmar Vəliyevin Gəncədə ortaq biznesləri&#8230;" rel="bookmark">Kərəm Həsənovla Elmar Vəliyevin Gəncədə ortaq biznesləri&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119098-ceyhun-bayramovun-t%c9%99hsild%c9%99-moyka-siyas%c9%99ti-samaxi-m%c9%99kt%c9%99bind%c9%99-rusvayciliq-video.html"><img width="544" height="341" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-20.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-20.jpg?w=544 544w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-20.jpg?resize=300%2C188 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-20.jpg?resize=495%2C310 495w" sizes="(max-width: 544px) 100vw, 544px" data-attachment-id="119099" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119098-ceyhun-bayramovun-t%c9%99hsild%c9%99-moyka-siyas%c9%99ti-samaxi-m%c9%99kt%c9%99bind%c9%99-rusvayciliq-video.html/attachment/rr-5442" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-20.jpg?fit=544%2C341" data-orig-size="544,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-20.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-20.jpg?fit=500%2C313" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119098-ceyhun-bayramovun-t%c9%99hsild%c9%99-moyka-siyas%c9%99ti-samaxi-m%c9%99kt%c9%99bind%c9%99-rusvayciliq-video.html" title="Ceyhun Bayramovun təhsildə &#8220;moyka&#8221; siyasəti: Şamaxı məktəbində rüsvayçılıq &#8211; VİDEO" rel="bookmark">Ceyhun Bayramovun təhsildə &#8220;moyka&#8221; siyasəti: Şamaxı məktəbində rüsvayçılıq &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/118969-yeni-qacqinkomun-sift%c9%99si-rovs%c9%99n-rzayev-sarqisyanla-gorusu-v%c9%99-qacqin-ittihami-videofoto.html"><img width="549" height="366" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg?w=549 549w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg?resize=495%2C330 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg?resize=120%2C80 120w" sizes="(max-width: 549px) 100vw, 549px" data-attachment-id="118970" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/118969-yeni-qacqinkomun-sift%c9%99si-rovs%c9%99n-rzayev-sarqisyanla-gorusu-v%c9%99-qacqin-ittihami-videofoto.html/attachment/rr-5434" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg?fit=549%2C366" data-orig-size="549,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-12.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/118969-yeni-qacqinkomun-sift%c9%99si-rovs%c9%99n-rzayev-sarqisyanla-gorusu-v%c9%99-qacqin-ittihami-videofoto.html" title="Yeni &#8220;Qaçqınkom&#8221;un siftəsi: Rövşən Rzayev Sarqisyanla görüşü və qaçqın ittihamı &#8211; VİDEO+FOTO" rel="bookmark">Yeni &#8220;Qaçqınkom&#8221;un siftəsi: Rövşən Rzayev Sarqisyanla görüşü və qaçqın ittihamı &#8211; VİDEO+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118959-akif-suleymanovun-universitet-bazari-100-minlik-mu%c9%99mma-v%c9%99-prorektorun-%c9%99yl%c9%99nc%c9%99-videosu.html"><img width="300" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-8.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="118961" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118959-akif-suleymanovun-universitet-bazari-100-minlik-mu%c9%99mma-v%c9%99-prorektorun-%c9%99yl%c9%99nc%c9%99-videosu.html/attachment/rr-5430" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-8.jpg?fit=300%2C150" data-orig-size="300,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-8.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-8.jpg?fit=300%2C150" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118959-akif-suleymanovun-universitet-bazari-100-minlik-mu%c9%99mma-v%c9%99-prorektorun-%c9%99yl%c9%99nc%c9%99-videosu.html" title="Akif Süleymanovun universitet bazarı: 100 minlik müəmma və prorektorun əyləncə VİDEOSU" rel="bookmark">Akif Süleymanovun universitet bazarı: 100 minlik müəmma və prorektorun əyləncə VİDEOSU</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118727-samir-s%c9%99rifovun-tikinti-sirk%c9%99tind%c9%99-qalmaqal-%c9%99hali-etiraza-qalxdi-bir-f%c9%99hl%c9%99-oldu.html"><img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/samirserif.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/samirserif.jpg?w=260 260w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/samirserif.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/samirserif.jpg?resize=161%2C120 161w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="118728" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118727-samir-s%c9%99rifovun-tikinti-sirk%c9%99tind%c9%99-qalmaqal-%c9%99hali-etiraza-qalxdi-bir-f%c9%99hl%c9%99-oldu.html/attachment/samirserif-3" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/samirserif.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samirserif" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/samirserif.jpg?fit=260%2C194" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/samirserif.jpg?fit=260%2C194" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118727-samir-s%c9%99rifovun-tikinti-sirk%c9%99tind%c9%99-qalmaqal-%c9%99hali-etiraza-qalxdi-bir-f%c9%99hl%c9%99-oldu.html" title="Samir Şərifovun tikinti şirkətində qalmaqal: əhali etiraza qalxdı bir fəhlə öldü" rel="bookmark">Samir Şərifovun tikinti şirkətində qalmaqal: əhali etiraza qalxdı bir fəhlə öldü</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118656-az%c9%99ravtoyol-asc-nin-sukur-aslanov-mu%c9%99mmasi-v%c9%99-vilyam-haciyev%c9%99-5-min-manatliq-toy-h%c9%99diyy%c9%99si.html"><img width="600" height="449" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg?resize=495%2C370 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg?resize=161%2C120 161w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="118657" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118656-az%c9%99ravtoyol-asc-nin-sukur-aslanov-mu%c9%99mmasi-v%c9%99-vilyam-haciyev%c9%99-5-min-manatliq-toy-h%c9%99diyy%c9%99si.html/attachment/rr-5422" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg?fit=600%2C449" data-orig-size="600,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-1.jpg?fit=500%2C374" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/118656-az%c9%99ravtoyol-asc-nin-sukur-aslanov-mu%c9%99mmasi-v%c9%99-vilyam-haciyev%c9%99-5-min-manatliq-toy-h%c9%99diyy%c9%99si.html" title="&#8220;Azəravtoyol&#8221; ASC-nin Şükür Aslanov müəmması və Vilyam Hacıyevə 5 min manatlıq toy hədiyyəsi" rel="bookmark">&#8220;Azəravtoyol&#8221; ASC-nin Şükür Aslanov müəmması və Vilyam Hacıyevə 5 min manatlıq toy hədiyyəsi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html"><img width="423" height="261" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?w=423 423w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?resize=300%2C185 300w" sizes="(max-width: 423px) 100vw, 423px" data-attachment-id="117441" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html/attachment/rr-5404" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=423%2C261" data-orig-size="423,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=423%2C261" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html" title="Milli Onkologiya Mərkəzində xəstəylə pul bazarlığı &#8211; VİDEOFAKT" rel="bookmark">Milli Onkologiya Mərkəzində xəstəylə pul bazarlığı &#8211; VİDEOFAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html"><img width="300" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117420" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html/attachment/rr-5401" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html" title="Bakı Şəhəri üzrə Təhsil İdarəsində “kodlaşdırılmış elektron laborant fırıldağı”" rel="bookmark">Bakı Şəhəri üzrə Təhsil İdarəsində “kodlaşdırılmış elektron laborant fırıldağı”</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="388" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?w=388 388w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?resize=300%2C159 300w" sizes="(max-width: 388px) 100vw, 388px" data-attachment-id="119238" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html/attachment/rr-5447" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=388%2C205" data-orig-size="388,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=388%2C205" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html" title="Kərəm Həsənovla Elmar Vəliyevin Gəncədə ortaq biznesləri&#8230;" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html">Kərəm Həsənovla Elmar Vəliyevin Gəncədə ortaq biznesləri&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="690" height="453" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?w=690 690w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=300%2C197 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=495%2C325 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=120%2C80 120w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="119595" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html/attachment/asifesger-8" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=690%2C453" data-orig-size="690,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesger" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=500%2C328" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html" title="Nəsimi gerçəkləri: icra başçısının həbsdən qurtarıb əsgərliyə göndərmədiyi oğlu və məzlum sakinlər" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html">Nəsimi gerçəkləri: icra başçısının həbsdən qurtarıb əsgərliyə göndərmədiyi oğlu və məzlum sakinlər</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="119593" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html/attachment/rr-5462" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" data-orig-size="300,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html" title="Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html">Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="119362" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html/attachment/rr-5459" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html" title="Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html">Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="318" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?w=318 318w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?resize=300%2C150 300w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="114714" data-permalink="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html/attachment/rr-5337" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" data-orig-size="318,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html" title="Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html">Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="119252" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/119251-baki-s%c9%99h%c9%99r-icra-hakimiyy%c9%99tind%c9%99-fidum%c9%99-huseynova-hokmranligi.html/attachment/rr-5453" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/119251-baki-s%c9%99h%c9%99r-icra-hakimiyy%c9%99tind%c9%99-fidum%c9%99-huseynova-hokmranligi.html" title="Bakı Şəhər İcra Hakimiyyətində Fidumə Hüseynova hökmranlığı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/119251-baki-s%c9%99h%c9%99r-icra-hakimiyy%c9%99tind%c9%99-fidum%c9%99-huseynova-hokmranligi.html">Bakı Şəhər İcra Hakimiyyətində Fidumə Hüseynova hökmranlığı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="307" height="164" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?w=307 307w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?resize=300%2C160 300w" sizes="(max-width: 307px) 100vw, 307px" data-attachment-id="119246" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html/attachment/rr-5450" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=307%2C164" data-orig-size="307,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=307%2C164" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html" title="Bakı metrosunda 8 milyinluq korrupsiya: Zaur Hüseynov qapıdan necə pul çıxarıb?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html">Bakı metrosunda 8 milyinluq korrupsiya: Zaur Hüseynov qapıdan necə pul çıxarıb?</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">İtkin düşən qadın müəllimin meyiti sellofan torbada tapılıb &#8211; Şamaxıda</h1>
			<div class="oxunma"></div>
			<div class="zaman">30.05.2018 -  12:19</div>
	</div>
	
			<p><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg"><img data-attachment-id="119615" data-permalink="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html/attachment/sry" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?fit=340%2C323" data-orig-size="340,323" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sry" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?fit=300%2C285" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?fit=340%2C323" class="alignright size-medium wp-image-119615" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?resize=300%2C285" alt="" width="300" height="285" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?resize=300%2C285 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/sry.jpeg?w=340 340w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Şirvan şəhərində itkin düşən qadın müəllimin meyiti tapılıb</p>
<div>Meyit Şamaxı rayonunun Göylər kəndi ərazisində aşkar edilib. Belə ki, qadın öldürüldükdən sonra onun meyiti sellofan torbaya qoyulub.</div>
<div></div>
<div>Həmin torba Çöl Göylər – Dağ Göylər avtomobil yolunda dərəyə atılıb. İlkin məlumata görə, meyitin mayın 24-də itkin düşən qadın müəllim, Şirvan şəhər sakini, 1956-cı il təvəllüdlü Sarayxanım Abdullayeva məxsusdur.“Report”</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F119614-itkin-dus%25c9%2599n-qadin-mu%25c9%2599llimin-meyiti-sellofan-torbada-tapilib-samaxida.html&amp;title=%C4%B0tkin+d%C3%BC%C5%9F%C9%99n+qad%C4%B1n+m%C3%BC%C9%99llimin+meyiti+sellofan+torbada+tap%C4%B1l%C4%B1b+%26%238211%3B+%C5%9Eamax%C4%B1da" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F119614-itkin-dus%25c9%2599n-qadin-mu%25c9%2599llimin-meyiti-sellofan-torbada-tapilib-samaxida.html?p=%C4%B0tkin+d%C3%BC%C5%9F%C9%99n+qad%C4%B1n+m%C3%BC%C9%99llimin+meyiti+sellofan+torbada+tap%C4%B1l%C4%B1b+%26%238211%3B+%C5%9Eamax%C4%B1da" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F119614-itkin-dus%25c9%2599n-qadin-mu%25c9%2599llimin-meyiti-sellofan-torbada-tapilib-samaxida.html&amp;submitHeadline=%C4%B0tkin+d%C3%BC%C5%9F%C9%99n+qad%C4%B1n+m%C3%BC%C9%99llimin+meyiti+sellofan+torbada+tap%C4%B1l%C4%B1b+%26%238211%3B+%C5%9Eamax%C4%B1da" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F119614-itkin-dus%25c9%2599n-qadin-mu%25c9%2599llimin-meyiti-sellofan-torbada-tapilib-samaxida.html&amp;title=%C4%B0tkin+d%C3%BC%C5%9F%C9%99n+qad%C4%B1n+m%C3%BC%C9%99llimin+meyiti+sellofan+torbada+tap%C4%B1l%C4%B1b+%26%238211%3B+%C5%9Eamax%C4%B1da" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-119614" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-119614" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-119614" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-119614" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-119614" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=119614</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html">Nəsimi gerçəkləri: icra başçısının həbsdən qurtarıb əsgərliyə göndərmədiyi oğlu və məzlum sakinlər</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html" title="Nəsimi gerçəkləri: icra başçısının həbsdən qurtarıb əsgərliyə göndərmədiyi oğlu və məzlum sakinlər" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="119595" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html/attachment/asifesger-8" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=690%2C453" data-orig-size="690,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesger" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/asifesger.jpg?fit=500%2C328" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html">Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html" title="Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="119593" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html/attachment/rr-5462" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" data-orig-size="300,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/119364-bakida-bas-h%c9%99kim-x%c9%99st%c9%99nin-qizi-t%c9%99r%c9%99find%c9%99n-doyuldu.html">Bakıda Baş həkim xəstənin qızı tərəfindən döyüldü</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/119364-bakida-bas-h%c9%99kim-x%c9%99st%c9%99nin-qizi-t%c9%99r%c9%99find%c9%99n-doyuldu.html" title="Bakıda Baş həkim xəstənin qızı tərəfindən döyüldü" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-38.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-38.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-38.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-38.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="119365" data-permalink="http://www.cumhuriyyet.net/manset-2/119364-bakida-bas-h%c9%99kim-x%c9%99st%c9%99nin-qizi-t%c9%99r%c9%99find%c9%99n-doyuldu.html/attachment/rr-5460" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-38.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-38.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-38.jpg?fit=300%2C168" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html">Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html" title="Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="119362" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html/attachment/rr-5459" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/119257-nazir%c9%99-meydan-oxuyan-direktor-samaxida-feodal-qaydalari-davam-edir.html">Nazirə meydan oxuyan direktor: Şamaxıda feodal qaydaları davam edir</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/119257-nazir%c9%99-meydan-oxuyan-direktor-samaxida-feodal-qaydalari-davam-edir.html" title="Nazirə meydan oxuyan direktor: Şamaxıda feodal qaydaları davam edir" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-33.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-33.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-33.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-33.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="119258" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/119257-nazir%c9%99-meydan-oxuyan-direktor-samaxida-feodal-qaydalari-davam-edir.html/attachment/rr-5455" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-33.jpg?fit=300%2C188" data-orig-size="300,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-33.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-33.jpg?fit=300%2C188" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/119251-baki-s%c9%99h%c9%99r-icra-hakimiyy%c9%99tind%c9%99-fidum%c9%99-huseynova-hokmranligi.html">Bakı Şəhər İcra Hakimiyyətində Fidumə Hüseynova hökmranlığı</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/119251-baki-s%c9%99h%c9%99r-icra-hakimiyy%c9%99tind%c9%99-fidum%c9%99-huseynova-hokmranligi.html" title="Bakı Şəhər İcra Hakimiyyətində Fidumə Hüseynova hökmranlığı" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="119252" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/119251-baki-s%c9%99h%c9%99r-icra-hakimiyy%c9%99tind%c9%99-fidum%c9%99-huseynova-hokmranligi.html/attachment/rr-5453" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-31.jpg?fit=450%2C300" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119623-elman-rust%c9%99movla-bank-respublikanin-adi-qalmaqalda-700-milyonluq-kredit-isi.html">Elman Rüstəmovla “Bank Respublika”nın adı QALMAQALDA – 700 milyonluq kredit işi…</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/119621-alman-turist-helld%c9%99n-z%c9%99h%c9%99rl%c9%99ndi-bakida.html">Alman turist “Hell”dən zəhərləndi &#8211; Bakıda</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119619-abutalibov-v%c9%99-oglu-il%c9%99-bagli-ilginc-iddialar.html">Abutalibov və oğlu ilə bağlı ilginc iddialar</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119616-s%c9%99f%c9%99r-mehdiyev-icra-bascisinin-ogluna-v%c9%99zif%c9%99-verdi-foto.html">Səfər Mehdiyev icra başçısının oğluna vəzifə verdi &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html">İtkin düşən qadın müəllimin meyiti sellofan torbada tapılıb &#8211; Şamaxıda</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/119232-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-t%c9%99xribat-prezidenti-xalq-secm%c9%99yib-biz-secmisik-video.html">Asif Əsgərovdan prezidentə təxribat: &#8220;Prezidenti xalq seçməyib, biz seçmişik&#8230;&#8221; &#8211; VİDEO</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119612-bas-baytar-getdi-ittihamlar-is%c9%99-qalir.html">Baş baytar getdi &#8211; ittihamlar isə qalır&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/119610-xosq%c9%99d%c9%99min-verilisi-il%c9%99-oksigen-%c9%99lil-qocani-nec%c9%99-aldadib-qalmaqal.html">Xoşqədəmin verilişi ilə “Oksigen” əlil qocanı necə aldadıb? – Qalmaqal</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119607-bsu-da-istehsalat-praktikasinin-yekunlarina-h%c9%99sr-olunmus-konfrans-kecirilib-foto.html">BSU-da istehsalat praktikasının yekunlarına həsr olunmuş konfrans keçirilib-FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119601-mikayil-musfiq%c9%99-daha-bir-horm%c9%99tsizlik-xizida-foto.html">Mikayıl Müşfiqə daha bir hörmətsizlik — XIZIDA – FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119600-millimiz-qirgizistan-yigmasi-uz%c9%99rind%c9%99-boyuk-hesabli-q%c9%99l%c9%99b%c9%99-qazanib-video.html">Millimiz Qırğızıstan yığması üzərində böyük hesablı qələbə qazanıb-VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/119596-ukraynada-rusiyali-jurnalist-q%c9%99tl%c9%99-yetirildi-kreml%c9%99-muxalif-movqed%c9%99-idi.html">Ukraynada rusiyalı jurnalist qətlə yetirildi: Kremlə müxalif mövqedə idi</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/119594-n%c9%99simi-gerc%c9%99kl%c9%99ri-icra-bascisinin-h%c9%99bsd%c9%99n-qurtarib-%c9%99sg%c9%99rliy%c9%99-gond%c9%99rm%c9%99diyi-oglu-v%c9%99-m%c9%99zlum-sakinl%c9%99r.html">Nəsimi gerçəkləri: icra başçısının həbsdən qurtarıb əsgərliyə göndərmədiyi oğlu və məzlum sakinlər</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html">Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?</a></div>


					

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/119590-ai-s%c9%99firi-az%c9%99rbaycanda-dinc%c9%99lm%c9%99k-cox-baha-basa-g%c9%99lir.html">Aİ səfiri: “Azərbaycanda dincəlmək çox baha başa gəlir…”</a></div>


					

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/119588-az%c9%99rbaycan-s%c9%99hiyy%c9%99-sistemi-reytinqind%c9%99-92-ci-yerd%c9%99dir.html">Azərbaycan səhiyyə sistemi reytinqində 92-ci yerdədir</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html">Kərəm Həsənovla Elmar Vəliyevin Gəncədə ortaq biznesləri&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119586-zaur-efird%c9%99-fahis%c9%99liyi-t%c9%99blig-etdiyi-ucun-vuqar-qaradaglinin-uzun%c9%99-tupurmus%c9%99m-r%c9%99sid-mahmudovdan-sok-aciqlamalar.html">&#8220;Zaur efirdə fahişəliyi təbliğ etdiyi üçün Vüqar Qaradağlının üzünə tüpürmüşəm&#8221; &#8211; Rəşid Mahmudovdan ŞOK AÇIQLAMALAR</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119584-20-d%c9%99qiq%c9%99lik-son-gorus-18-dollar-v%c9%99-soyuqdan-donan-qizlar-r%c9%99sulzad%c9%99-ail%c9%99sinin-qan-donduran-h%c9%99yat-hekay%c9%99ti.html">20 dəqiqəlik son görüş, 18 dollar və soyuqdan donan qızlar… – Rəsulzadə ailəsinin qan donduran həyat hekayəti</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/119582-buker-50-ilin-%c9%99n-yaxsi-mu%c9%99llifini-secir.html">Buker 50 ilin ən yaxşı müəllifini seçir</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119575-veys%c9%99loglu-qrup-cumhuriyy%c9%99tin-100-illiyin%c9%99-h%c9%99sr-olunan-universitetl%c9%99rarasi-n%c9%99-harada-n%c9%99-zaman-intellektual-yarisi-kecirdi.html">“Veysəloğlu Qrup” Cümhuriyyətin 100 illiyinə həsr olunan Universitetlərarası “Nə? Harada? Nə zaman?” intellektual yarışı keçirdi</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/119573-s%c9%99l%c9%99mcil%c9%99r-borcalanlari-h%c9%99bs%c9%99-atdirir.html">“Sələmçilər borcalanları həbsə atdırır”</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/119571-sirli-luksemburq-sirk%c9%99ti-az%c9%99rbaycanin-milyonlari-aqrarkredit-v%c9%99-dig%c9%99rl%c9%99ri.html">Sirli Lüksemburq şirkəti, Azərbaycanın milyonları, “Aqrarkredit” və digərləri</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/119569-az%c9%99rbaycanda-mu%c9%99lliml%c9%99rin-attestasiyasi-l%c9%99gv-olunur.html">Azərbaycanda müəllimlərin attestasiyası ləğv olunur</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119567-baki-bas-gomruk-idar%c9%99sinin-r%c9%99isi-d%c9%99yisib.html">Bakı Baş Gömrük İdarəsinin rəisi dəyişib</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/119565-sirvanda-%c9%99m%c9%99liyyat-dtx-%c9%99m%c9%99kdasi-saxlanilib.html">Şirvanda əməliyyat: DTX əməkdaşı saxlanılıb</a></div>


<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119563-t%c9%99hsil-nazirliyind%c9%99-yeni-t%c9%99yinat-olub.html">Təhsil Nazirliyində yeni təyinat olub</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119098-ceyhun-bayramovun-t%c9%99hsild%c9%99-moyka-siyas%c9%99ti-samaxi-m%c9%99kt%c9%99bind%c9%99-rusvayciliq-video.html">Ceyhun Bayramovun təhsildə &#8220;moyka&#8221; siyasəti: Şamaxı məktəbində rüsvayçılıq &#8211; VİDEO</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/119561-q%c9%99b%c9%99l%c9%99nin-bas-m%c9%99sqcisi-istefa-verdi.html">“Qəbələ”nin baş məşqçisi istefa verdi</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/119559-nazir-yeni-xidm%c9%99t-r%c9%99isi-t%c9%99yin-etdi-yeni-r%c9%99is-kimdir.html">Nazir yeni xidmət rəisi təyin etdi &#8211; Yeni rəis kimdir?</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/119557-rusiyada-benzinin-qiym%c9%99ti-qalxdi.html">Rusiyada benzinin qiyməti qalxdı</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/119555-xarici-valyutalarin-manata-qarsi-m%c9%99z%c9%99nn%c9%99l%c9%99ri-10.html">Xarici valyutaların manata qarşı məzənnələri</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/119553-kesl%c9%99-ilk-kubokunu-qazandi-video.html">“Keşlə” ilk kubokunu qazandı-VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/119551-mn-erm%c9%99nistan-silahli-quvv%c9%99l%c9%99ri-fuzulid%c9%99-taxil-sah%c9%99sind%c9%99-calisan-kombayni-at%c9%99s%c9%99-tutub.html">MN: Ermənistan silahlı qüvvələri Füzulidə taxıl sahəsində çalışan kombaynı atəşə tutub</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/119549-fransiz-jurnali-%c9%99rdogana-diktator-dedi-olk%c9%99-prezidenti-makron-jurnali-d%c9%99st%c9%99kl%c9%99di.html">Fransız jurnalı Ərdoğana &#8220;Diktator&#8221; dedi, ölkə prezidenti Makron jurnalı dəstəklədi</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/119547-gunun-qoroskopu-uzaq-yola-cixmayin.html">Günün qoroskopu: uzaq yola çıxmayın</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/119537-bakida-bu-kuc%c9%99d%c9%99-dayanacaqlar-var-ancaq-avtobus-yoxdur-fotolar.html">Bakıda bu küçədə dayanacaqlar var, ancaq avtobus yoxdur – Fotolar</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/119534-kontakt-homeun-daha-bir-d%c9%99l%c9%99duz-%c9%99m%c9%99li-ifsa-olundu-foto-2.html">“Kontakt Home”un daha bir dələduz əməli ifşa olundu – FOTO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/119025-s%c9%99lim-muslumovun-basdirdigi-minalar-8-sayli-region-uzr%c9%99-dovl%c9%99t-%c9%99m%c9%99k-muf%c9%99ttisliyinin-r%c9%99isi-qanun-tanimir.html">Səlim Müslümovun basdırdığı minalar: 8 saylı region üzrə Dövlət Əmək Müfəttişliyinin rəisi qanun tanımır</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119529-k%c9%99nd-t%c9%99s%c9%99rrufati-naziri-dovl%c9%99t-baytarliq-n%c9%99zar%c9%99ti-xidm%c9%99tinin-r%c9%99isini-isd%c9%99n-azad-edib.html">Kənd təsərrüfatı naziri Dövlət Baytarlıq Nəzarəti Xidmətinin rəisini işdən azad edib</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/119527-polsa-prezidenti-rusiya-nato-ucun-%c9%99sas-t%c9%99hluk%c9%99dir.html">Polşa prezidenti: &#8220;Rusiya NATO üçün əsas təhlükədir&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/119524-respublika-gunund%c9%99-nar-dan-bayraq-aksiyasi.html">“Respublika günü”ndə “Nar”-dan bayraq aksiyası</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/119500-sovet-dovrund%c9%99-qorxu-altinda-yasadilan-r%c9%99sulzad%c9%99-irsi-m%c9%99mm%c9%99d%c9%99minin-evind%c9%99n-reportaj.html">Sovet dövründə qorxu altında yaşadılan Rəsulzadə irsi: Məmmədəminin evindən REPORTAJ</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/119498-makron-qeyri-leqal-immiqranta-v%c9%99t%c9%99ndasliq-verir-korp%c9%99ni-xilas-etdiyin%c9%99-gor%c9%99-video.html">Makron qeyri-leqal immiqranta vətəndaşlıq verir: körpəni xilas etdiyinə görə (VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/119496-rus-milyarder-britaniyaya-qacdi-putin%c9%99-agir-z%c9%99rb%c9%99.html">Rus milyarder Britaniyaya qaçdı – Putinə ağır zərbə</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119494-az%c9%99rbaycanda-maraqli-hadis%c9%99-rusv%c9%99t-verm%c9%99k-ucun-20-min-yigdi-onu-da-d%c9%99l%c9%99duz-apardi.html">Azərbaycanda maraqlı hadisə: Rüşvət vermək üçün 20 min yığdı, onu da dələduz apardı</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/119486-ordumuzun-100-illiyi-il%c9%99-bagli-fantastik-pullar-hazirlandi-fotolar.html">Ordumuzun 100 illiyi ilə bağlı fantastik pullar hazırlandı – Fotolar</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119542-cumhuriyy%c9%99timizin-100-ili-v%c9%99-f%c9%99rikoy-s%c9%99f%c9%99rim-foto.html">Cümhuriyyətimizin  100 ili və Fəriköy səfərim-FOTO</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119484-agdasda-fermerl%c9%99rin-gunu-qaradir-giley.html">Ağdaşda fermerlərin günü qaradır… – GİLEY</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/118969-yeni-qacqinkomun-sift%c9%99si-rovs%c9%99n-rzayev-sarqisyanla-gorusu-v%c9%99-qacqin-ittihami-videofoto.html">Yeni &#8220;Qaçqınkom&#8221;un siftəsi: Rövşən Rzayev Sarqisyanla görüşü və qaçqın ittihamı &#8211; VİDEO+FOTO</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/119482-prezident-ilham-%c9%99liyev-az%c9%99rbaycan-xalq-cumhuriyy%c9%99tinin-s%c9%99r%c9%99fin%c9%99-ucaldilmis-abid%c9%99ni-ziyar%c9%99t-edib.html">Prezident İlham Əliyev Azərbaycan Xalq Cümhuriyyətinin şərəfinə ucaldılmış abidəni ziyarət edib</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119480-az%c9%99rbaycan-xalq-cumhuriyy%c9%99tinin-100-yasi-tamam-olur.html">Azərbaycan Xalq Cümhuriyyətinin 100 yaşı tamam olur</a></div>

<div class="xeberlenti"><strong class="saat">26.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119477-cumhuriyy%c9%99t-parlamentind%c9%99-ilk-qadin-mollalarla-cahillikl%c9%99-savasan-s%c9%99fiq%c9%99-%c9%99f%c9%99ndizad%c9%99.html">Cümhuriyyət parlamentində ilk qadın – Mollalarla, cahilliklə savaşan Şəfiqə Əfəndizadə</a></div>

<div class="xeberlenti"><strong class="saat">26.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119470-ismayillida-cumhuriyy%c9%99tin-yaranmasinin-100-illiyin%c9%99-h%c9%99sr-olunmus-moht%c9%99s%c9%99m-t%c9%99dbir.html">İsmayıllıda Cümhuriyyətin yaranmasının  100 illiyinə həsr olunmuş möhtəşəm tədbir</a></div>

<div class="xeberlenti"><strong class="saat">26.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/119466-nazir-s%c9%99rxos-halda-qadinlarla-tutuldu-fotolar.html">Nazir sərxoş halda qadınlarla tutuldu – Fotolar</a></div>

<div class="xeberlenti"><strong class="saat">26.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119464-kosmetoloq-elnar%c9%99-rzayeva-efird%c9%99-sikay%c9%99tcini-t%c9%99hqir-etdi-dava-dusdu-video.html">Kosmetoloq Elnarə Rzayeva efirdə şikayətçini təhqir etdi, dava düşdü – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">26.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119462-bakida-sok-olay-biznesmen-bomj-atasinin-dalinca-morqa-150-minlik-masinda-g%c9%99ldi.html">Bakıda şok olay: Biznesmen “bomj” atasının dalınca morqa 150 minlik maşında gəldi</a></div>

<div class="xeberlenti"><strong class="saat">26.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/119460-unibankda-m%c9%99ni-4-saat-girov-saxladilar-giley.html">&#8220;Unibank”da məni 4 saat girov saxladılar” &#8211; GİLEY</a></div>

<div class="xeberlenti"><strong class="saat">26.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/119458-taninmis-h%c9%99kimd%c9%99n-grand-hospitaldaki-kutl%c9%99vi-ixtisarlara-etiraz.html">Tanınmış həkimdən &#8220;Grand Hospital”dakı kütləvi ixtisarlara ETİRAZ</a></div>

<div class="xeberlenti"><strong class="saat">26.05.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/119456-bu-gun-burcunuz-n%c9%99l%c9%99r-v%c9%99d-edir-5.html">Bu gün bürcünüz nələr vəd edir?</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>May 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/04">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2018/05/01" aria-label="Yazılar May 1, 2018 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/02" aria-label="Yazılar May 2, 2018 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/03" aria-label="Yazılar May 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/04" aria-label="Yazılar May 4, 2018 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/05" aria-label="Yazılar May 5, 2018 tarixində yayımlandı">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/05/07" aria-label="Yazılar May 7, 2018 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/08" aria-label="Yazılar May 8, 2018 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/09" aria-label="Yazılar May 9, 2018 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/10" aria-label="Yazılar May 10, 2018 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/11" aria-label="Yazılar May 11, 2018 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/12" aria-label="Yazılar May 12, 2018 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/13" aria-label="Yazılar May 13, 2018 tarixində yayımlandı">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/05/14" aria-label="Yazılar May 14, 2018 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/15" aria-label="Yazılar May 15, 2018 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/16" aria-label="Yazılar May 16, 2018 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/17" aria-label="Yazılar May 17, 2018 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/18" aria-label="Yazılar May 18, 2018 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/19" aria-label="Yazılar May 19, 2018 tarixində yayımlandı">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/05/21" aria-label="Yazılar May 21, 2018 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/22" aria-label="Yazılar May 22, 2018 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/23" aria-label="Yazılar May 23, 2018 tarixində yayımlandı">23</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/24" aria-label="Yazılar May 24, 2018 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/25" aria-label="Yazılar May 25, 2018 tarixində yayımlandı">25</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/26" aria-label="Yazılar May 26, 2018 tarixində yayımlandı">26</a></td><td>27</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/05/28" aria-label="Yazılar May 28, 2018 tarixində yayımlandı">28</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/05/29" aria-label="Yazılar May 29, 2018 tarixində yayımlandı">29</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2018/05/30" aria-label="Yazılar May 30, 2018 tarixində yayımlandı">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/119614-itkin-dus%c9%99n-qadin-mu%c9%99llimin-meyiti-sellofan-torbada-tapilib-samaxida.html":119614};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"df6a4c3b92","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F119614-itkin-dus%25c9%2599n-qadin-mu%25c9%2599llimin-meyiti-sellofan-torbada-tapilib-samaxida.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'119614',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '119614' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F119614-itkin-dus%25C9%2599n-qadin-mu%25C9%2599llimin-meyiti-sellofan-torbada-tapilib-samaxida.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
