<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>SOS! Yeni virus &quot;Facebook&quot; vasitəsilə kompüterləri dağıdır – FOTOİZAH | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="&quot;The Hacker News&quot; portalı &quot;Facebook&quot; istifadəçilərini son dərəcə ehtiyatlı olmağa çağırıb. Yenicag.az bildirir ki, buna səbəb yeni yayılan dağıdıcı virusdur. &quot;Kasperski&quot; laboratoriyasında aşkar edilib ki, &quot;Facebook&quot;da yeni virus yayılır. Dostlardan gələn &quot;video&quot;ya tıklanıldığı zaman virus istifadəçini zərərli sayta" />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasitəsilə-komputerləri-dagidir-fotoizah.html" />
<meta property="og:title" content="SOS! Yeni virus &quot;Facebook&quot; vasitəsilə kompüterləri dağıdır – FOTOİZAH | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasitəsilə-komputerləri-dagidir-fotoizah.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg?fit=300%2C168" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="&quot;The Hacker News&quot; portalı &quot;Facebook&quot; istifadəçilərini son dərəcə ehtiyatlı olmağa çağırıb. Yenicag.az bildirir ki, buna səbəb yeni yayılan dağıdıcı virusdur. &quot;Kasperski&quot; laboratoriyasında aşkar edilib ki, &quot;Facebook&quot;da yeni virus yayılır. Dostlardan gələn &quot;video&quot;ya tıklanıldığı zaman virus istifadəçini zərərli sayta yönləndirir. Adətən göndərilən linkin başlanğıcı belə görünür – bit.ly. İstinada keçərkən isə istifadəçi &quot;video&quot; kimi görsənən şəklə tıklayır və bu zaman ona &quot;video&quot;nu görmək üçün &quot;Flash Player&quot;i yeniləmək təklif edilir. Təbii ki, bu halda təklif hiylədir. Çünki &quot;Flash Player&quot; əvəzinə viruslu EXE-fayl yüklənməyə başlayır." />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:published_time" content="2018-06-12T01:10:05Z" />
<meta property="article:modified_time" content="2018-06-12T01:10:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="SOS! Yeni virus &quot;Facebook&quot; vasitəsilə kompüterləri dağıdır – FOTOİZAH | Cumhuriyyət" />
<meta name="twitter:description" content="&quot;The Hacker News&quot; portalı &quot;Facebook&quot; istifadəçilərini son dərəcə ehtiyatlı olmağa çağırıb. Yenicag.az bildirir ki, buna səbəb yeni yayılan dağıdıcı virusdur. &quot;Kasperski&quot; laboratoriyasında aşkar edilib ki, &quot;Facebook&quot;da yeni virus yayılır. Dostlardan gələn &quot;video&quot;ya tıklanıldığı zaman virus istifadəçini zərərli sayta yönləndirir. Adətən göndərilən linkin başlanğıcı belə görünür – bit.ly. İstinada keçərkən isə istifadəçi &quot;video&quot; kimi görsənən şəklə tıklayır və bu zaman ona &quot;video&quot;nu görmək üçün &quot;Flash Player&quot;i yeniləmək təklif edilir. Təbii ki, bu halda təklif hiylədir. Çünki &quot;Flash Player&quot; əvəzinə viruslu EXE-fayl yüklənməyə başlayır." />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg?fit=300%2C168" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg?fit=300%2C168" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; SOS! Yeni virus “Facebook” vasitəsilə kompüterləri dağıdır &#8211; FOTOİZAH Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.6' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Türkiyənin taleyini həll edən an: Ərdoğan sui-qəsdən belə xilas oldu &#8211; VİDEO' href='http://www.cumhuriyyet.net/dunya/120331-turkiy%c9%99nin-taleyini-h%c9%99ll-ed%c9%99n-an-%c9%99rdogan-sui-q%c9%99sd%c9%99n-bel%c9%99-xilas-oldu-video.html' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-viR' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F120333-sos-yeni-virus-facebook-vasit%25c9%2599sil%25c9%2599-komputerl%25c9%2599ri-dagidir-fotoizah.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F120333-sos-yeni-virus-facebook-vasit%25c9%2599sil%25c9%2599-komputerl%25c9%2599ri-dagidir-fotoizah.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html"/>
<meta property="og:title" content="SOS! Yeni virus “Facebook” vasitəsilə kompüterləri dağıdır &#8211; FOTOİZAH"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="“The Hacker News” portalı “Facebook” istifadəçilərini son dərəcə ehtiyatlı olmağa çağırıb. Yenicag.az bildirir ki, buna səbəb yeni yayıl"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="https://yenicag.az/files/uploads/2018/06/02-696x363.png"/>
<meta property="og:image" content="https://yenicag.az/files/uploads/2018/06/01-696x276.png"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook-300x168.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg?fit=300%2C168"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html"><img width="702" height="449" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?w=702 702w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?resize=300%2C192 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?resize=495%2C317 495w" sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="120328" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html/attachment/rr-5482" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=702%2C449" data-orig-size="702,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=500%2C320" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html" title="Kəmaləddin Heydərovla deputatın anlaşması: Prezidenti aldadıb 3 milyonu necə aldılar?" rel="bookmark">Kəmaləddin Heydərovla deputatın anlaşması: Prezidenti aldadıb 3 milyonu necə aldılar?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html"><img width="375" height="282" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?w=375 375w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=300%2C226 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=161%2C120 161w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="120284" data-permalink="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html/attachment/beyleqan3-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=375%2C282" data-orig-size="375,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyleqan3" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=375%2C282" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html" title="Beyləqanda icra başçısı iş adamını niyə özünə köməkçi təyin etdi?" rel="bookmark">Beyləqanda icra başçısı iş adamını niyə özünə köməkçi təyin etdi?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html"><img width="285" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="120278" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html/attachment/rr-5478" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" data-orig-size="285,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html" title="Kəmaləddin Qafarov xərçəngdən necə milyonlar qazanır: &#8220;lal deputat&#8221;ın biznesi və şirkətləri" rel="bookmark">Kəmaləddin Qafarov xərçəngdən necə milyonlar qazanır: &#8220;lal deputat&#8221;ın biznesi və şirkətləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html"><img width="500" height="469" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?w=500 500w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?resize=300%2C281 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?resize=495%2C464 495w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="120266" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html/attachment/rr-5473" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=500%2C469" data-orig-size="500,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=300%2C281" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=500%2C469" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html" title="İnam Kərimovun islahatları Camal Quliyevi vurur: Fitosanitar Nəzarəti Xidmətinə &#8220;əl gəzdiriləcək&#8221;" rel="bookmark">İnam Kərimovun islahatları Camal Quliyevi vurur: Fitosanitar Nəzarəti Xidmətinə &#8220;əl gəzdiriləcək&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?w=1500 1500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=768%2C512 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="120253" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html/attachment/sahilbabayev-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html" title="Sahil Babayevin islahat dalğası: Füzuli Ələkbərovun &#8220;qara kassası&#8221; vəzifə başında" rel="bookmark">Sahil Babayevin islahat dalğası: Füzuli Ələkbərovun &#8220;qara kassası&#8221; vəzifə başında</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/120248-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarxin-sonu-catir.html"><img width="450" height="299" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?resize=300%2C199 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="120249" data-permalink="http://www.cumhuriyyet.net/sonxeber/120248-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarxin-sonu-catir.html/attachment/rr-5468" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?fit=450%2C299" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/120248-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarxin-sonu-catir.html" title="Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarxın sonu çatır…" rel="bookmark">Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarxın sonu çatır…</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/120009-beyl%c9%99qan-icra-bascisinin-kom%c9%99kcisi-kimdir-bir-mu%c9%99mmanin-izi-il%c9%99.html"><img width="400" height="268" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg?w=400 400w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg?resize=300%2C201 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg?resize=120%2C80 120w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="120010" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/120009-beyl%c9%99qan-icra-bascisinin-kom%c9%99kcisi-kimdir-bir-mu%c9%99mmanin-izi-il%c9%99.html/attachment/rr-5463" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg?fit=400%2C268" data-orig-size="400,268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr.jpg?fit=400%2C268" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/120009-beyl%c9%99qan-icra-bascisinin-kom%c9%99kcisi-kimdir-bir-mu%c9%99mmanin-izi-il%c9%99.html" title="Beyləqan icra başçısının köməkçisi kimdir: Bir müəmmanın izi ilə&#8230;" rel="bookmark">Beyləqan icra başçısının köməkçisi kimdir: Bir müəmmanın izi ilə&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/120022-vergil%c9%99r-nazirliyind%c9%99-vusal-ismayilov-fenomeni-mikayil-cabbarovun-gucu-catmir.html"><img width="299" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-2.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="120023" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/120022-vergil%c9%99r-nazirliyind%c9%99-vusal-ismayilov-fenomeni-mikayil-cabbarovun-gucu-catmir.html/attachment/rr-5465" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-2.jpg?fit=299%2C168" data-orig-size="299,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-2.jpg?fit=299%2C168" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-2.jpg?fit=299%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/120022-vergil%c9%99r-nazirliyind%c9%99-vusal-ismayilov-fenomeni-mikayil-cabbarovun-gucu-catmir.html" title="Vergilər Nazirliyində Vüsal İsmayılov fenomeni: Mikayıl Cabbarovun gücü çatmır?" rel="bookmark">Vergilər Nazirliyində Vüsal İsmayılov fenomeni: Mikayıl Cabbarovun gücü çatmır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/120007-%c9%99m%c9%99k-v%c9%99-%c9%99halinin-sosial-mudafi%c9%99si-nazirliyinin-sahilind%c9%99-%c9%99s%c9%99n-kul%c9%99kl%c9%99r-yeni-nazirin-mu%c9%99mmali-islahatlari.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?w=1500 1500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="120008" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/120007-%c9%99m%c9%99k-v%c9%99-%c9%99halinin-sosial-mudafi%c9%99si-nazirliyinin-sahilind%c9%99-%c9%99s%c9%99n-kul%c9%99kl%c9%99r-yeni-nazirin-mu%c9%99mmali-islahatlari.html/attachment/sahilbabayev" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/120007-%c9%99m%c9%99k-v%c9%99-%c9%99halinin-sosial-mudafi%c9%99si-nazirliyinin-sahilind%c9%99-%c9%99s%c9%99n-kul%c9%99kl%c9%99r-yeni-nazirin-mu%c9%99mmali-islahatlari.html" title="Əmək və Əhalinin Sosial Müdafiəsi Nazirliyinin sahilində əsən küləklər: Yeni nazirin müəmmalı islahatları" rel="bookmark">Əmək və Əhalinin Sosial Müdafiəsi Nazirliyinin sahilində əsən küləklər: Yeni nazirin müəmmalı islahatları</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html"><img width="300" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="119593" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html/attachment/rr-5462" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" data-orig-size="300,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-40.jpg?fit=300%2C188" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html" title="Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?" rel="bookmark">Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="119362" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html/attachment/rr-5459" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-37.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html" title="Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır" rel="bookmark">Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html"><img width="307" height="164" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?w=307 307w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?resize=300%2C160 300w" sizes="(max-width: 307px) 100vw, 307px" data-attachment-id="119246" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html/attachment/rr-5450" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=307%2C164" data-orig-size="307,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=307%2C164" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html" title="Bakı metrosunda 8 milyinluq korrupsiya: Zaur Hüseynov qapıdan necə pul çıxarıb?" rel="bookmark">Bakı metrosunda 8 milyinluq korrupsiya: Zaur Hüseynov qapıdan necə pul çıxarıb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/119230-az%c9%99rsigorta.html"><img width="350" height="197" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?resize=300%2C169 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="119231" data-permalink="http://www.cumhuriyyet.net/sonxeber/119230-az%c9%99rsigorta.html/attachment/rr-5444" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?fit=350%2C197" data-orig-size="350,197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-22.jpg?fit=350%2C197" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/119230-az%c9%99rsigorta.html" title="&#8220;Azərsığorta&#8221; macəraları: vətəndaş narazılığından &#8220;Sığorta Mamed&#8221; faktorunadək" rel="bookmark">&#8220;Azərsığorta&#8221; macəraları: vətəndaş narazılığından &#8220;Sığorta Mamed&#8221; faktorunadək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html"><img width="388" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?w=388 388w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?resize=300%2C159 300w" sizes="(max-width: 388px) 100vw, 388px" data-attachment-id="119238" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html/attachment/rr-5447" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=388%2C205" data-orig-size="388,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-25.jpg?fit=388%2C205" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/119237-k%c9%99r%c9%99m-h%c9%99s%c9%99novla-elmar-v%c9%99liyevin-g%c9%99nc%c9%99d%c9%99-ortaq-biznesl%c9%99ri.html" title="Kərəm Həsənovla Elmar Vəliyevin Gəncədə ortaq biznesləri&#8230;" rel="bookmark">Kərəm Həsənovla Elmar Vəliyevin Gəncədə ortaq biznesləri&#8230;</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="299" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?resize=300%2C199 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="120249" data-permalink="http://www.cumhuriyyet.net/sonxeber/120248-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarxin-sonu-catir.html/attachment/rr-5468" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-6.jpg?fit=450%2C299" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/120248-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarxin-sonu-catir.html" title="Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarxın sonu çatır…" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/120248-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarxin-sonu-catir.html">Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarxın sonu çatır…</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="500" height="469" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?w=500 500w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?resize=300%2C281 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?resize=495%2C464 495w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="120266" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html/attachment/rr-5473" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=500%2C469" data-orig-size="500,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=300%2C281" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=500%2C469" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html" title="İnam Kərimovun islahatları Camal Quliyevi vurur: Fitosanitar Nəzarəti Xidmətinə &#8220;əl gəzdiriləcək&#8221;" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html">İnam Kərimovun islahatları Camal Quliyevi vurur: Fitosanitar Nəzarəti Xidmətinə &#8220;əl gəzdiriləcək&#8221;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?w=1500 1500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=768%2C512 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="120253" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html/attachment/sahilbabayev-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html" title="Sahil Babayevin islahat dalğası: Füzuli Ələkbərovun &#8220;qara kassası&#8221; vəzifə başında" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html">Sahil Babayevin islahat dalğası: Füzuli Ələkbərovun &#8220;qara kassası&#8221; vəzifə başında</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="285" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="120278" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html/attachment/rr-5478" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" data-orig-size="285,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html" title="Kəmaləddin Qafarov xərçəngdən necə milyonlar qazanır: &#8220;lal deputat&#8221;ın biznesi və şirkətləri" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html">Kəmaləddin Qafarov xərçəngdən necə milyonlar qazanır: &#8220;lal deputat&#8221;ın biznesi və şirkətləri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="375" height="282" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?w=375 375w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=300%2C226 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=161%2C120 161w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="120284" data-permalink="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html/attachment/beyleqan3-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=375%2C282" data-orig-size="375,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyleqan3" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=375%2C282" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html" title="Beyləqanda icra başçısı iş adamını niyə özünə köməkçi təyin etdi?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html">Beyləqanda icra başçısı iş adamını niyə özünə köməkçi təyin etdi?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="702" height="449" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?w=702 702w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?resize=300%2C192 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?resize=495%2C317 495w" sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="120328" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html/attachment/rr-5482" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=702%2C449" data-orig-size="702,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=500%2C320" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html" title="Kəmaləddin Heydərovla deputatın anlaşması: Prezidenti aldadıb 3 milyonu necə aldılar?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html">Kəmaləddin Heydərovla deputatın anlaşması: Prezidenti aldadıb 3 milyonu necə aldılar?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="307" height="164" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?w=307 307w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?resize=300%2C160 300w" sizes="(max-width: 307px) 100vw, 307px" data-attachment-id="119246" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html/attachment/rr-5450" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=307%2C164" data-orig-size="307,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/05/rr-28.jpg?fit=307%2C164" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html" title="Bakı metrosunda 8 milyinluq korrupsiya: Zaur Hüseynov qapıdan necə pul çıxarıb?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/119245-baki-metrosunda-8-milyinluq-korrupsiya-zaur-huseynov-qapidan-nec%c9%99-pul-cixarib.html">Bakı metrosunda 8 milyinluq korrupsiya: Zaur Hüseynov qapıdan necə pul çıxarıb?</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">SOS! Yeni virus “Facebook” vasitəsilə kompüterləri dağıdır &#8211; FOTOİZAH</h1>
			<div class="oxunma"></div>
			<div class="zaman">12.06.2018 -  01:10</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg"><img data-attachment-id="120334" data-permalink="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html/attachment/facebook-16" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg?fit=300%2C168" class="alignright size-medium wp-image-120334" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/facebook.jpg?resize=300%2C168" alt="" width="300" height="168" data-recalc-dims="1" /></a>“The Hacker News” portalı “Facebook” istifadəçilərini son dərəcə ehtiyatlı olmağa çağırıb. Yenicag.az bildirir ki, buna səbəb yeni yayılan dağıdıcı virusdur.</p>
<p>“Kasperski” laboratoriyasında aşkar edilib ki, “Facebook”da yeni virus yayılır. Dostlardan gələn “video”ya tıklanıldığı zaman virus istifadəçini zərərli sayta yönləndirir.</p>
<p>Adətən göndərilən linkin başlanğıcı belə görünür – bit.ly.</p>
<p><a href="https://i1.wp.com/yenicag.az/files/uploads/2018/06/01-696x276.png?ssl=1"><img class="aligncenter size-full wp-image-253084" src="https://i1.wp.com/yenicag.az/files/uploads/2018/06/01-696x276.png?resize=500%2C198&#038;ssl=1" sizes="(max-width: 696px) 100vw, 696px" srcset="https://i1.wp.com/yenicag.az/files/uploads/2018/06/01-696x276.png?resize=500%2C198&#038;ssl=1 696w, https://yenicag.az/files/uploads/2018/06/01-696x276-300x119.png 300w, https://yenicag.az/files/uploads/2018/06/01-696x276-560x222.png 560w" alt="" width="500" height="198" data-recalc-dims="1" /></a></p>
<p>İstinada keçərkən isə istifadəçi “video” kimi görsənən şəklə tıklayır və bu zaman ona “video”nu görmək üçün “Flash Player”i yeniləmək təklif edilir.</p>
<p><a href="https://i2.wp.com/yenicag.az/files/uploads/2018/06/02-696x363.png?ssl=1"><img class="aligncenter size-full wp-image-253085" src="https://i2.wp.com/yenicag.az/files/uploads/2018/06/02-696x363.png?resize=500%2C261&#038;ssl=1" sizes="(max-width: 696px) 100vw, 696px" srcset="https://i2.wp.com/yenicag.az/files/uploads/2018/06/02-696x363.png?resize=500%2C261&#038;ssl=1 696w, https://yenicag.az/files/uploads/2018/06/02-696x363-300x156.png 300w, https://yenicag.az/files/uploads/2018/06/02-696x363-560x292.png 560w" alt="" width="500" height="261" data-recalc-dims="1" /></a></p>
<p>Təbii ki, bu halda təklif hiylədir. Çünki “Flash Player” əvəzinə viruslu EXE-fayl yüklənməyə başlayır.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F120333-sos-yeni-virus-facebook-vasit%25c9%2599sil%25c9%2599-komputerl%25c9%2599ri-dagidir-fotoizah.html&amp;title=SOS%21+Yeni+virus+%E2%80%9CFacebook%E2%80%9D+vasit%C9%99sil%C9%99+komp%C3%BCterl%C9%99ri+da%C4%9F%C4%B1d%C4%B1r+%26%238211%3B+FOTO%C4%B0ZAH" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F120333-sos-yeni-virus-facebook-vasit%25c9%2599sil%25c9%2599-komputerl%25c9%2599ri-dagidir-fotoizah.html?p=SOS%21+Yeni+virus+%E2%80%9CFacebook%E2%80%9D+vasit%C9%99sil%C9%99+komp%C3%BCterl%C9%99ri+da%C4%9F%C4%B1d%C4%B1r+%26%238211%3B+FOTO%C4%B0ZAH" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F120333-sos-yeni-virus-facebook-vasit%25c9%2599sil%25c9%2599-komputerl%25c9%2599ri-dagidir-fotoizah.html&amp;submitHeadline=SOS%21+Yeni+virus+%E2%80%9CFacebook%E2%80%9D+vasit%C9%99sil%C9%99+komp%C3%BCterl%C9%99ri+da%C4%9F%C4%B1d%C4%B1r+%26%238211%3B+FOTO%C4%B0ZAH" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F120333-sos-yeni-virus-facebook-vasit%25c9%2599sil%25c9%2599-komputerl%25c9%2599ri-dagidir-fotoizah.html&amp;title=SOS%21+Yeni+virus+%E2%80%9CFacebook%E2%80%9D+vasit%C9%99sil%C9%99+komp%C3%BCterl%C9%99ri+da%C4%9F%C4%B1d%C4%B1r+%26%238211%3B+FOTO%C4%B0ZAH" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-120333" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-120333" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-120333" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-120333" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-120333" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=120333</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html">Kəmaləddin Heydərovla deputatın anlaşması: Prezidenti aldadıb 3 milyonu necə aldılar?</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html" title="Kəmaləddin Heydərovla deputatın anlaşması: Prezidenti aldadıb 3 milyonu necə aldılar?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="120328" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html/attachment/rr-5482" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=702%2C449" data-orig-size="702,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-18.jpg?fit=500%2C320" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html">Beyləqanda icra başçısı iş adamını niyə özünə köməkçi təyin etdi?</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html" title="Beyləqanda icra başçısı iş adamını niyə özünə köməkçi təyin etdi?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="120284" data-permalink="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html/attachment/beyleqan3-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=375%2C282" data-orig-size="375,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyleqan3" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/beyleqan3.jpg?fit=375%2C282" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html">Kəmaləddin Qafarov xərçəngdən necə milyonlar qazanır: &#8220;lal deputat&#8221;ın biznesi və şirkətləri</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html" title="Kəmaləddin Qafarov xərçəngdən necə milyonlar qazanır: &#8220;lal deputat&#8221;ın biznesi və şirkətləri" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="120278" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html/attachment/rr-5478" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" data-orig-size="285,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-16.jpg?fit=285%2C177" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/120271-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-federasiyasinda-pul-problemi-m%c9%99sqcil%c9%99r-ayaga-qalxdi-video.html">Kəmaləddin Heydərovun federasiyasında pul problemi: Məşqçilər ayağa qalxdı &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/120271-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-federasiyasinda-pul-problemi-m%c9%99sqcil%c9%99r-ayaga-qalxdi-video.html" title="Kəmaləddin Heydərovun federasiyasında pul problemi: Məşqçilər ayağa qalxdı &#8211; VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-13.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-13.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-13.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-13.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-13.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="120272" data-permalink="http://www.cumhuriyyet.net/cemiyyet/120271-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-federasiyasinda-pul-problemi-m%c9%99sqcil%c9%99r-ayaga-qalxdi-video.html/attachment/rr-5475" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-13.jpg?fit=640%2C411" data-orig-size="640,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-13.jpg?fit=300%2C193" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-13.jpg?fit=500%2C321" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html">İnam Kərimovun islahatları Camal Quliyevi vurur: Fitosanitar Nəzarəti Xidmətinə &#8220;əl gəzdiriləcək&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html" title="İnam Kərimovun islahatları Camal Quliyevi vurur: Fitosanitar Nəzarəti Xidmətinə &#8220;əl gəzdiriləcək&#8221;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="120266" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html/attachment/rr-5473" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=500%2C469" data-orig-size="500,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=300%2C281" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/rr-11.jpg?fit=500%2C469" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html">Sahil Babayevin islahat dalğası: Füzuli Ələkbərovun &#8220;qara kassası&#8221; vəzifə başında</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html" title="Sahil Babayevin islahat dalğası: Füzuli Ələkbərovun &#8220;qara kassası&#8221; vəzifə başında" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="120253" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html/attachment/sahilbabayev-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/06/sahilbabayev-1.jpg?fit=500%2C333" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">12.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html">SOS! Yeni virus “Facebook” vasitəsilə kompüterləri dağıdır &#8211; FOTOİZAH</a></div>


					

<div class="xeberlenti"><strong class="saat">12.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120331-turkiy%c9%99nin-taleyini-h%c9%99ll-ed%c9%99n-an-%c9%99rdogan-sui-q%c9%99sd%c9%99n-bel%c9%99-xilas-oldu-video.html">Türkiyənin taleyini həll edən an: Ərdoğan sui-qəsdən belə xilas oldu &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">12.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120329-bagca-mudir%c9%99si-polis-bolm%c9%99sin%c9%99-aparildi-icra-bascisi-%c9%99ziz-%c9%99zizov-is%c9%99-video.html">Bağça müdirəsi polis bölməsinə aparıldı: icra başçısı Əziz Əzizov isə&#8230; &#8211; Video</a></div>


					

<div class="xeberlenti"><strong class="saat">12.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/120327-k%c9%99mal%c9%99ddin-heyd%c9%99rovla-deputatin-anlasmasi-prezidenti-aldadib-3-milyonu-nec%c9%99-aldilar.html">Kəmaləddin Heydərovla deputatın anlaşması: Prezidenti aldadıb 3 milyonu necə aldılar?</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/120324-nar-korporativ-tarif-planlarini-yenil%c9%99y%c9%99r%c9%99k-daha-s%c9%99rf%c9%99li-etdi.html">“Nar” korporativ tarif planlarını yeniləyərək daha sərfəli etdi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/120022-vergil%c9%99r-nazirliyind%c9%99-vusal-ismayilov-fenomeni-mikayil-cabbarovun-gucu-catmir.html">Vergilər Nazirliyində Vüsal İsmayılov fenomeni: Mikayıl Cabbarovun gücü çatmır?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120321-bakida-oz%c9%99l-bagcada-gorunm%c9%99mis-r%c9%99zal%c9%99t-usaqlara-isg%c9%99nc%c9%99-verilir-videofakt.html">Bakıda özəl bağçada görünməmiş rəzalət &#8211; uşaqlara işgəncə verilir &#8211; VİDEOFAKT</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120319-bu-yasda-bel%c9%99-satqinliq-olmaz-huseyni-biabir-etdil%c9%99r.html">“Bu yaşda belə satqınlıq olmaz” &#8211; Hüseyni biabır etdilər</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120316-lotu-quli-istanbula-kimin-toyuna-g%c9%99lib-foto.html">Lotu Quli İstanbula kimin toyuna gəlib? &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120314-p%c9%99rvind%c9%99n-huseyn%c9%99-s%c9%99nin-kimi-yubka-altina-girmir%c9%99m-video.html">Pərvindən Hüseynə: Sənin kimi yubka altına girmirəm &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/120312-2018-dunya-kuboku-oyuncularinin-%c9%99n-goz%c9%99l-sevgilil%c9%99ri-fotolar.html">2018 Dünya Kuboku oyunçularının ən gözəl sevgililəri &#8211; FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120307-epizodlar-krali-foto.html">Epizodlar kralı &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120305-soyus-soy%c9%99n-insanlar-daha-durust-olurlar-arasdirma.html">Söyüş söyən insanlar daha dürüst olurlar &#8211; ARAŞDIRMA</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120303-les-%c9%99t-mafiyasini-b%c9%99l%c9%99diyy%c9%99l%c9%99r-v%c9%99-dig%c9%99r-qurumlar-d%c9%99st%c9%99kl%c9%99yir.html">&#8220;Leş ət mafiyasını bələdiyyələr və digər qurumlar dəstəkləyir&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/120300-nar-in-d%c9%99st%c9%99yil%c9%99-keciril%c9%99n-netty-2018-mukafatinin-qalibl%c9%99ri-b%c9%99lli-oldu.html">“Nar”-ın dəstəyilə keçirilən “NETTY-2018” mükafatının qalibləri bəlli oldu</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120293-fuzuli-rayonu-barama-t%c9%99darukun%c9%99-gor%c9%99-respublikada-birincidir.html">Füzuli rayonu barama tədarükünə görə respublikada birincidir</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/120007-%c9%99m%c9%99k-v%c9%99-%c9%99halinin-sosial-mudafi%c9%99si-nazirliyinin-sahilind%c9%99-%c9%99s%c9%99n-kul%c9%99kl%c9%99r-yeni-nazirin-mu%c9%99mmali-islahatlari.html">Əmək və Əhalinin Sosial Müdafiəsi Nazirliyinin sahilində əsən küləklər: Yeni nazirin müəmmalı islahatları</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/120291-istanbulda-socar-turkiy%c9%99nin-yeni-ofisinin-acilisi-bu-gun-bas-tutacaq.html">İstanbulda “SOCAR Türkiyə”nin yeni ofisinin açılışı bu gün baş tutacaq</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120288-cabir-novruzun-oglu-v%c9%99fat-etdi.html">Cabir Novruzun oğlu vəfat etdi</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/120285-pambiq-tarlasinda-kutl%c9%99vi-z%c9%99h%c9%99rl%c9%99nm%c9%99-saatlida.html">Pambıq tarlasında kütləvi zəhərlənmə &#8211; Saatlıda</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/120283-beyl%c9%99qanda-icra-bascisi-is-adamini-niy%c9%99-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html">Beyləqanda icra başçısı iş adamını niyə özünə köməkçi təyin etdi?</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120281-tovuzun-yeni-icra-bascisi-danisdi-m%c9%99n%c9%99-ona-gor%c9%99-z%c9%99h%c9%99r-mamed-deyirl%c9%99r-ki.html">Tovuzun yeni icra başçısı danışdı: &#8220;Mənə ona görə &#8220;Zəhər Mamed&#8221; deyirlər ki&#8230;&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120279-dagli-sinan-kriminal-dunyanin-nufuzlu-adamlarinl-basina-topladi.html">&#8216;Dağlı Sinan&#8221; kriminal dünyanın nüfuzlu adamlarınl başına topladı</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/qalmaqal/120277-k%c9%99mal%c9%99ddin-qafarov-x%c9%99rc%c9%99ngd%c9%99n-nec%c9%99-milyonlar-qazanir-lal-deputatin-biznesi-v%c9%99-sirk%c9%99tl%c9%99ri.html">Kəmaləddin Qafarov xərçəngdən necə milyonlar qazanır: &#8220;lal deputat&#8221;ın biznesi və şirkətləri</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120275-torpaqlar-isgaldan-15-il-sonra-azad-edil%c9%99c%c9%99k-general-d%c9%99hs%c9%99tli-s%c9%99b%c9%99bi-aciqladi.html">Torpaqlar işğaldan 15 il sonra azad ediləcək – General dəhşətli SƏBƏBİ AÇIQLADI</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120273-rus-ad%c9%99tl%c9%99ri-ronalduya-gulm%c9%99li-g%c9%99lib-video.html">Rus adətləri Ronalduya gülməli gəlib – VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120271-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-federasiyasinda-pul-problemi-m%c9%99sqcil%c9%99r-ayaga-qalxdi-video.html">Kəmaləddin Heydərovun federasiyasında pul problemi: Məşqçilər ayağa qalxdı &#8211; VİDEO</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/119592-nazir%c9%99-meydan-oxuyan-direktorun-ifsasi-gizli-himay%c9%99dar-nicat-kimdir.html">Nazirə meydan oxuyan direktorun ifşası: Gizli himayədar Nicat kimdir?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120269-%c9%99rdogan-avropani-h%c9%99d%c9%99l%c9%99di-xristian-mus%c9%99lman-savasi-olacaq.html">Ərdoğan Avropanı hədələdi: xristian-müsəlman savaşı olacaq</a></div>

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120267-bu-gunun-ulduz-fali-11-iyun.html">Bu günün ulduz falı -11 iyun</a></div>

<div class="xeberlenti"><strong class="saat">11.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/120265-inam-k%c9%99rimovun-islahatlari-camal-quliyevi-vurur-fitosanitar-n%c9%99zar%c9%99ti-xidm%c9%99tin%c9%99-%c9%99l-g%c9%99zdiril%c9%99c%c9%99k.html">İnam Kərimovun islahatları Camal Quliyevi vurur: Fitosanitar Nəzarəti Xidmətinə &#8220;əl gəzdiriləcək&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120260-prezidentin-qizi-bas-nazir%c9%99-asiq-olub-gozl%c9%99rini-c%c9%99k%c9%99-bilm%c9%99di.html">Prezidentin qızı baş nazirə aşiq olub? &#8211; GÖZLƏRİNİ ÇƏKƏ BİLMƏDİ</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/120258-az%c9%99rbaycanlilarin-k%c9%99ndind%c9%99-sok-olay-zibilxanadaki-minl%c9%99rl%c9%99-yumurtadan-cuc%c9%99-cixdi-v%c9%99-video.html">Azərbaycanlıların kəndində şok olay: zibilxanadakı minlərlə yumurtadan cücə çıxdı və&#8230; &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/120252-sahil-babayevin-islahat-dalgasi-fuzuli-%c9%99l%c9%99kb%c9%99rovun-qara-kassasi-v%c9%99zif%c9%99-basinda.html">Sahil Babayevin islahat dalğası: Füzuli Ələkbərovun &#8220;qara kassası&#8221; vəzifə başında</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/120256-samaxida-q%c9%99za-tor%c9%99d%c9%99n-surucu-yarali-qadinin-cantasini-goturub-qacdi-video.html">Şamaxıda qəza törədən sürücü yaralı qadının çantasını götürüb qaçdı- VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/120248-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarxin-sonu-catir.html">Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarxın sonu çatır…</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/120254-dagliq-qarabagda-erm%c9%99ni-%c9%99sg%c9%99r-oldurulub.html">Dağlıq Qarabağda erməni əsgər öldürülüb</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/120245-getm%c9%99-qurban-olum-getm%c9%99.html">Getmə, qurban olum, getmə &#8230;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/119361-bin%c9%99q%c9%99did%c9%99-qudsi-bayramov-erasi-%c9%99fvmi-m%c9%99hvi-m%c9%99s%c9%99l%c9%99sin%c9%99-bu-adam-baxir.html">Binəqədidə Qüdsi Bayramov erası: &#8220;əfvmi, məhvi?&#8221; məsələsinə bu adam baxır</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120243-roman-abramovic-celsini-boyuk-britaniyanin-%c9%99n-varli-s%c9%99xsin%c9%99-satmaqdan-imtina-edib.html">Roman Abramoviç “Çelsi”ni Böyük Britaniyanın ən varlı şəxsinə satmaqdan imtina edib</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/120239-kontakt-home-alicilari-bezdirib.html">“Kontakt -Home” alıcıları bezdirib!</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120236-putin%c9%99-s%c9%99rv%c9%99t-v%c9%99di-rusiya-ordusu-bu-olk%c9%99y%c9%99-girir.html">Putinə sərvət vədi: Rusiya ordusu bu ölkəyə girir</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/120234-m%c9%99kt%c9%99blil%c9%99ri-ekskursiyaya-aparan-avtobus-asdi-4-olu.html">Məktəbliləri ekskursiyaya aparan avtobus aşdı: 4 ölü</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120232-gul%c9%99n-yeni-cevrilis-planlasdirir-soylu.html">Gülən yeni çevriliş planlaşdırır &#8211; Soylu</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/120229-istirah%c9%99t-gununun-havasi-28-d%c9%99r%c9%99c%c9%99-isti.html">İstirahət gününün havası &#8211; 28 dərəcə isti</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/120225-s%c9%99nin-ucun-yaxsi-olmaz-dunyanin-%c9%99n-guclu-futbolcusu-ramosu-h%c9%99d%c9%99l%c9%99di-video.html">&#8220;Sənin üçün yaxşı olmaz&#8221; &#8211; Dünyanın ən güclü futbolçusu Ramosu hədələdi &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120226-m%c9%99rhum-jurnalistin-oglu-oldu-oz-adini-qoydular.html">Mərhum jurnalistin oğlu oldu – Öz adını qoydular</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120223-seysmoloji-m%c9%99rk%c9%99zd%c9%99n-z%c9%99lz%c9%99l%c9%99-aciqlamasi-insanlar-bunu-bilm%c9%99lidir-ki.html">Seysmoloji Mərkəzdən zəlzələ açıqlaması: “İnsanlar bunu bilməlidir ki&#8230;“</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/120221-realdan-85-milyon-avroluq-iki-transfer-daha-foto.html">&#8220;Real&#8221;dan 85 milyon avroluq iki TRANSFER DAHA- FOTO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/119257-nazir%c9%99-meydan-oxuyan-direktor-samaxida-feodal-qaydalari-davam-edir.html">Nazirə meydan oxuyan direktor: Şamaxıda feodal qaydaları davam edir</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120219-mualic%c9%99si-ucun-pul-yigilan-aytac-dunyasini-d%c9%99yisdi-h%c9%99kiml%c9%99r-qizimi-bu-hala-saldi.html">Müalicəsi üçün pul yığılan Aytac dünyasını dəyişdi: &#8220;Həkimlər qızımı bu hala saldı&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/120217-az%c9%99rbaycanda-kriminal-avtoritet-tutuldu.html">Azərbaycanda kriminal avtoritet tutuldu</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120215-axtarisda-olan-43-n%c9%99f%c9%99r-tutuldu.html">Axtarışda olan 43 nəfər TUTULDU</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/120213-qiz-8000-dollar-verib-gozunun-icin%c9%99-doym%c9%99-etdirdi-dilini-iki-yer%c9%99-ayirtdi-foto.html">Qız 8000 dollar verib, gözünün içinə döymə etdirdi, dilini iki yerə ayırtdı &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120210-%c9%99rdogandan-aciqlama-iraqin-simali-terrorculardan-tamamil%c9%99-t%c9%99mizl%c9%99n%c9%99c%c9%99k.html">Ərdoğandan açıqlama: &#8220;İraqın şimalı terrorçulardan tamamilə təmizlənəcək&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/120208-taninmis-falci-tutuldu-foto.html">Tanınmış falçı tutuldu – FOTO</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/120206-polis-daha-15-borclu-s%c9%99xsi-saxlayib.html">Polis daha 15 borclu şəxsi saxlayıb</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/120204-bakida-silahli-insident-56-yasli-kisi-gull%c9%99l%c9%99ndi.html">Bakıda silahlı insident – 56 yaşlı kişi güllələndi</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/120200-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistani-neft-hasilatini-artirir.html">Səudiyyə Ərəbistanı neft hasilatını artırır</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/120198-taliban-at%c9%99sk%c9%99s-elan-etdi.html">“Taliban” atəşkəs elan etdi</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>İyun 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/05">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2018/06/01" aria-label="Yazılar June 1, 2018 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/06/02" aria-label="Yazılar June 2, 2018 tarixində yayımlandı">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/06/04" aria-label="Yazılar June 4, 2018 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/06/05" aria-label="Yazılar June 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/06/06" aria-label="Yazılar June 6, 2018 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/06/07" aria-label="Yazılar June 7, 2018 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/06/08" aria-label="Yazılar June 8, 2018 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/06/09" aria-label="Yazılar June 9, 2018 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/06/10" aria-label="Yazılar June 10, 2018 tarixində yayımlandı">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/06/11" aria-label="Yazılar June 11, 2018 tarixində yayımlandı">11</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2018/06/12" aria-label="Yazılar June 12, 2018 tarixində yayımlandı">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/120333-sos-yeni-virus-facebook-vasit%c9%99sil%c9%99-komputerl%c9%99ri-dagidir-fotoizah.html":120333};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"8ab8bf9211","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F120333-sos-yeni-virus-facebook-vasit%25c9%2599sil%25c9%2599-komputerl%25c9%2599ri-dagidir-fotoizah.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'120333',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '120333' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F120333-sos-yeni-virus-facebook-vasit%25c9%2599sil%25c9%2599-komputerl%25c9%2599ri-dagidir-fotoizah.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
