<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Şəhid adına hörmətsizlik – məktəb, yoxsa xəstəxana? – VİDEO-REPORTAJ | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Tovuz rayonu, Alakol kəndinin məktəbliləri hərbi tibb məntəqəsində təhsil alırlar. &quot;Kommersant.az&quot;ın məlumatına görə, buna səbəb 2016-cı il, mayın 2-də şəhid Nurəddin Sadıqov adına tam orta məktəbin binasında baş verən yanğın olub. Həmin ilin 4 mayından etibarən yanaraq yararsız hala düşən məktəbin şagirdləri" />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/122467-səhid-adina-hormətsizlik-məktəb-yoxsa-xəstəxana-video-reportaj.html" />
<meta property="og:title" content="Şəhid adına hörmətsizlik – məktəb, yoxsa xəstəxana? – VİDEO-REPORTAJ | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/122467-səhid-adina-hormətsizlik-məktəb-yoxsa-xəstəxana-video-reportaj.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?fit=500%2C301" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Tovuz rayonu, Alakol kəndinin məktəbliləri hərbi tibb məntəqəsində təhsil alırlar. &quot;Kommersant.az&quot;ın məlumatına görə, buna səbəb 2016-cı il, mayın 2-də şəhid Nurəddin Sadıqov adına tam orta məktəbin binasında baş verən yanğın olub. Həmin ilin 4 mayından etibarən yanaraq yararsız hala düşən məktəbin şagirdləri təhsillərini kəndin tibb məntəqəsində davam etdirməyə başlayıblar. Rayon təhsil şöbəsinin müdir müavini Murğuz Əsədov mediaya açıqlamasında 2016-2017-ci tədris ilində Alakol kəndində yeni məktəb binasının inşa ediləcəyini desə də, problem hələ ki, həllini tapmayıb. Qeyd edək ki, məktəb binası birmərtəbəli olmaqla 16 sinif otağından ibarət olub. 200 yerlik təhsil ocağında 301 şagird təhsil aldığından, məktəb binası iki növbəli fəaliyyət göstərirmiş. Hazırda isə Alakol kəndində iki tam orta məktəb fəaliyyət göstərir. Həmin məktəblərdə ümumilikdə 500-dən çox şagird təhsil alır. Tovuz rayon, Alakol kənd sakini Nəsir Əhmədli redaksiyamıza açıqlamasında bildirib ki, bu kənddəki 2 orta" />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:tag" content="redaktorun secimi" />
<meta property="article:published_time" content="2018-09-08T11:47:31Z" />
<meta property="article:modified_time" content="2018-09-08T11:47:31Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Şəhid adına hörmətsizlik – məktəb, yoxsa xəstəxana? – VİDEO-REPORTAJ | Cumhuriyyət" />
<meta name="twitter:description" content="Tovuz rayonu, Alakol kəndinin məktəbliləri hərbi tibb məntəqəsində təhsil alırlar. &quot;Kommersant.az&quot;ın məlumatına görə, buna səbəb 2016-cı il, mayın 2-də şəhid Nurəddin Sadıqov adına tam orta məktəbin binasında baş verən yanğın olub. Həmin ilin 4 mayından etibarən yanaraq yararsız hala düşən məktəbin şagirdləri təhsillərini kəndin tibb məntəqəsində davam etdirməyə başlayıblar. Rayon təhsil şöbəsinin müdir müavini Murğuz Əsədov mediaya açıqlamasında 2016-2017-ci tədris ilində Alakol kəndində yeni məktəb binasının inşa ediləcəyini desə də, problem hələ ki, həllini tapmayıb. Qeyd edək ki, məktəb binası birmərtəbəli olmaqla 16 sinif otağından ibarət olub. 200 yerlik təhsil ocağında 301 şagird təhsil aldığından, məktəb binası iki növbəli fəaliyyət göstərirmiş. Hazırda isə Alakol kəndində iki tam orta məktəb fəaliyyət göstərir. Həmin məktəblərdə ümumilikdə 500-dən çox şagird təhsil alır. Tovuz rayon, Alakol kənd sakini Nəsir Əhmədli redaksiyamıza açıqlamasında bildirib ki, bu kənddəki 2 orta" />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?fit=500%2C301" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?fit=500%2C301" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Şəhid adına hörmətsizlik – məktəb, yoxsa xəstəxana? – VİDEO-REPORTAJ Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.8' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qurban Qurbanov: “Mən qorxmuram, faktları deyirəm”' href='http://www.cumhuriyyet.net/cemiyyet/122465-qurban-qurbanov-m%c9%99n-qorxmuram-faktlari-deyir%c9%99m.html' />
<link rel='next' title='Azərbaycanda maye qaz bahalaşdı' href='http://www.cumhuriyyet.net/iqtisadiyyat/122470-az%c9%99rbaycanda-maye-qaz-bahalasdi.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-vRh' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F122467-s%25c9%2599hid-adina-horm%25c9%2599tsizlik-m%25c9%2599kt%25c9%2599b-yoxsa-x%25c9%2599st%25c9%2599xana-video-reportaj.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F122467-s%25c9%2599hid-adina-horm%25c9%2599tsizlik-m%25c9%2599kt%25c9%2599b-yoxsa-x%25c9%2599st%25c9%2599xana-video-reportaj.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html"/>
<meta property="og:title" content="Şəhid adına hörmətsizlik – məktəb, yoxsa xəstəxana? – VİDEO-REPORTAJ"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Tovuz rayonu, Alakol kəndinin məktəbliləri hərbi tibb məntəqəsində təhsil alırlar. “Kommersant.az”ın məlumatına görə, buna səbəb 2016-cı"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk-300x181.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?fit=500%2C301"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html"><img width="300" height="171" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="122306" data-permalink="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html/attachment/rr-5647" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" data-orig-size="300,171" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html" title="Azərişıq” şəhid oğluna görə 7 erməni öldürmüş anadan rüşvət istəyir – Rəzalət/Video" rel="bookmark">Azərişıq” şəhid oğluna görə 7 erməni öldürmüş anadan rüşvət istəyir – Rəzalət/Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?w=275 275w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="122304" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html/attachment/rr-5646" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html" title="DYP polkovniki Müşfiq Rəhimovun batan 7 milyonu və &#8220;oğru dünyası&#8221;ilə əlaqələri" rel="bookmark">DYP polkovniki Müşfiq Rəhimovun batan 7 milyonu və &#8220;oğru dünyası&#8221;ilə əlaqələri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html"><img width="239" height="211" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="122302" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html/attachment/taleh-qarasov-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" data-orig-size="239,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taleh qarasov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html" title="Taleh Qaraşov oğlunu cinayətdən qurtarana vəzifə verdi: Prezidentin qarşısına çıxaracaq" rel="bookmark">Taleh Qaraşov oğlunu cinayətdən qurtarana vəzifə verdi: Prezidentin qarşısına çıxaracaq</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html"><img width="1024" height="589" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?w=1024 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=300%2C173 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=768%2C442 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=495%2C285 495w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="121575" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html/attachment/rr-5633" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=1024%2C589" data-orig-size="1024,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=500%2C288" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html" title="“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto" rel="bookmark">“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?w=275 275w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="121555" data-permalink="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html/attachment/yy-135" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html" title="&#8220;Ölüxana&#8221; adı alan 3 saylı Şəhər Klinik Xəstəxanası və rəzil səhiyyəmiz &#8211; İTTİHAM" rel="bookmark">&#8220;Ölüxana&#8221; adı alan 3 saylı Şəhər Klinik Xəstəxanası və rəzil səhiyyəmiz &#8211; İTTİHAM</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/121559-tibb-universitetinin-klinikasinda-korrupsiya-rektora-r%c9%99smi-ittiham.html"><img width="480" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?w=480 480w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?resize=120%2C80 120w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="121560" data-permalink="http://www.cumhuriyyet.net/sonxeber/121559-tibb-universitetinin-klinikasinda-korrupsiya-rektora-r%c9%99smi-ittiham.html/attachment/rr-5628" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?fit=480%2C320" data-orig-size="480,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?fit=480%2C320" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/121559-tibb-universitetinin-klinikasinda-korrupsiya-rektora-r%c9%99smi-ittiham.html" title="Tibb Universitetinin klinikasında korrupsiya: Rektora rəsmi ittiham" rel="bookmark">Tibb Universitetinin klinikasında korrupsiya: Rektora rəsmi ittiham</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/121561-akim-b%c9%99d%c9%99lovun-gun%c9%99si-batirib-kul%c9%99yi-durdurmaq-mocuz%c9%99si-mtn-d%c9%99n-budc%c9%99-talaninad%c9%99k.html"><img width="800" height="510" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?w=800 800w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?resize=300%2C191 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?resize=768%2C490 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?resize=495%2C316 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="121564" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/121561-akim-b%c9%99d%c9%99lovun-gun%c9%99si-batirib-kul%c9%99yi-durdurmaq-mocuz%c9%99si-mtn-d%c9%99n-budc%c9%99-talaninad%c9%99k.html/attachment/rr-5629" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?fit=800%2C510" data-orig-size="800,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?fit=500%2C319" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/121561-akim-b%c9%99d%c9%99lovun-gun%c9%99si-batirib-kul%c9%99yi-durdurmaq-mocuz%c9%99si-mtn-d%c9%99n-budc%c9%99-talaninad%c9%99k.html" title="Akim Bədəlovun Günəşi batırıb küləyi durdurmaq “möcüzəsi” &#8211; MTN-dən büdcə talanınadək" rel="bookmark">Akim Bədəlovun Günəşi batırıb küləyi durdurmaq “möcüzəsi” &#8211; MTN-dən büdcə talanınadək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/121546-kolxozdan-g%c9%99l%c9%99n-gomruk-generalinin-mu%c9%99mmali-kecmisi-s%c9%99f%c9%99r-mehdiyev-kimdir.html"><img width="400" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?resize=300%2C240 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="121547" data-permalink="http://www.cumhuriyyet.net/sonxeber/121546-kolxozdan-g%c9%99l%c9%99n-gomruk-generalinin-mu%c9%99mmali-kecmisi-s%c9%99f%c9%99r-mehdiyev-kimdir.html/attachment/rr-5623" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?fit=400%2C320" data-orig-size="400,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?fit=300%2C240" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?fit=400%2C320" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/121546-kolxozdan-g%c9%99l%c9%99n-gomruk-generalinin-mu%c9%99mmali-kecmisi-s%c9%99f%c9%99r-mehdiyev-kimdir.html" title="Kolxozdan gələn gömrük generalının müəmmalı keçmişi: Səfər Mehdiyev kimdir?" rel="bookmark">Kolxozdan gələn gömrük generalının müəmmalı keçmişi: Səfər Mehdiyev kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/121541-az%c9%99risiq-asc-nin-agstafa-elektrik-s%c9%99b%c9%99k%c9%99sinin-yaritmaz-f%c9%99aliyy%c9%99ti.html"><img width="300" height="201" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/yy.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/yy.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/yy.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/yy.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/yy.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="121542" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121541-az%c9%99risiq-asc-nin-agstafa-elektrik-s%c9%99b%c9%99k%c9%99sinin-yaritmaz-f%c9%99aliyy%c9%99ti.html/attachment/yy-134" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/yy.jpg?fit=300%2C201" data-orig-size="300,201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/yy.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/yy.jpg?fit=300%2C201" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/121541-az%c9%99risiq-asc-nin-agstafa-elektrik-s%c9%99b%c9%99k%c9%99sinin-yaritmaz-f%c9%99aliyy%c9%99ti.html" title="&#8220;Azərişıq&#8221; ASC-nin Ağstafa Elektrik Şəbəkəsinin yarıtmaz fəaliyyəti" rel="bookmark">&#8220;Azərişıq&#8221; ASC-nin Ağstafa Elektrik Şəbəkəsinin yarıtmaz fəaliyyəti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/121521-t%c9%99bi%c9%99td%c9%99n-m%c9%99tb%c9%99x%c9%99-olum-dasiyan-s%c9%99ba-sok-faktlar.html"><img width="600" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-108.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-108.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-108.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-108.jpg?resize=495%2C248 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="121522" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/121521-t%c9%99bi%c9%99td%c9%99n-m%c9%99tb%c9%99x%c9%99-olum-dasiyan-s%c9%99ba-sok-faktlar.html/attachment/rr-5622" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-108.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-108.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-108.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/121521-t%c9%99bi%c9%99td%c9%99n-m%c9%99tb%c9%99x%c9%99-olum-dasiyan-s%c9%99ba-sok-faktlar.html" title="&#8220;Təbiət&#8221;dən mətbəxə ölüm daşıyan &#8220;Səba&#8221;: şok faktlar" rel="bookmark">&#8220;Təbiət&#8221;dən mətbəxə ölüm daşıyan &#8220;Səba&#8221;: şok faktlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html"><img width="354" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?w=354 354w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?resize=300%2C237 300w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="121445" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html/attachment/pul-korrupsiya-42" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=354%2C280" data-orig-size="354,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul-korrupsiya" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=300%2C237" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=354%2C280" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html" title="Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?" rel="bookmark">Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?w=1500 1500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=768%2C512 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="121439" data-permalink="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html/attachment/sahilbabayev-3" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html" title="Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında" rel="bookmark">Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html"><img width="1023" height="546" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?w=1023 1023w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=300%2C160 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=768%2C410 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=495%2C264 495w" sizes="(max-width: 1023px) 100vw, 1023px" data-attachment-id="121422" data-permalink="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html/attachment/rr-5611" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=1023%2C546" data-orig-size="1023,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html" title="Alimdən şok ittiham: Şamaxı rəsədxanası əxlaqsızlıq yuvasına çevrilib &#8211; VİDEO" rel="bookmark">Alimdən şok ittiham: Şamaxı rəsədxanası əxlaqsızlıq yuvasına çevrilib &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="121418" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html/attachment/rr-5609" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html" title="KİVDF vasitəsilə azad sözün həbsi: Milyonlar susmağa və yalana necə xərclənir?" rel="bookmark">KİVDF vasitəsilə azad sözün həbsi: Milyonlar susmağa və yalana necə xərclənir?</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="400" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?resize=300%2C240 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="121547" data-permalink="http://www.cumhuriyyet.net/sonxeber/121546-kolxozdan-g%c9%99l%c9%99n-gomruk-generalinin-mu%c9%99mmali-kecmisi-s%c9%99f%c9%99r-mehdiyev-kimdir.html/attachment/rr-5623" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?fit=400%2C320" data-orig-size="400,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?fit=300%2C240" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr.jpg?fit=400%2C320" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/121546-kolxozdan-g%c9%99l%c9%99n-gomruk-generalinin-mu%c9%99mmali-kecmisi-s%c9%99f%c9%99r-mehdiyev-kimdir.html" title="Kolxozdan gələn gömrük generalının müəmmalı keçmişi: Səfər Mehdiyev kimdir?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/121546-kolxozdan-g%c9%99l%c9%99n-gomruk-generalinin-mu%c9%99mmali-kecmisi-s%c9%99f%c9%99r-mehdiyev-kimdir.html">Kolxozdan gələn gömrük generalının müəmmalı keçmişi: Səfər Mehdiyev kimdir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="800" height="510" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?w=800 800w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?resize=300%2C191 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?resize=768%2C490 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?resize=495%2C316 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="121564" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/121561-akim-b%c9%99d%c9%99lovun-gun%c9%99si-batirib-kul%c9%99yi-durdurmaq-mocuz%c9%99si-mtn-d%c9%99n-budc%c9%99-talaninad%c9%99k.html/attachment/rr-5629" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?fit=800%2C510" data-orig-size="800,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-6.jpg?fit=500%2C319" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/121561-akim-b%c9%99d%c9%99lovun-gun%c9%99si-batirib-kul%c9%99yi-durdurmaq-mocuz%c9%99si-mtn-d%c9%99n-budc%c9%99-talaninad%c9%99k.html" title="Akim Bədəlovun Günəşi batırıb küləyi durdurmaq “möcüzəsi” &#8211; MTN-dən büdcə talanınadək" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/121561-akim-b%c9%99d%c9%99lovun-gun%c9%99si-batirib-kul%c9%99yi-durdurmaq-mocuz%c9%99si-mtn-d%c9%99n-budc%c9%99-talaninad%c9%99k.html">Akim Bədəlovun Günəşi batırıb küləyi durdurmaq “möcüzəsi” &#8211; MTN-dən büdcə talanınadək</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="239" height="211" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="122302" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html/attachment/taleh-qarasov-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" data-orig-size="239,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taleh qarasov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html" title="Taleh Qaraşov oğlunu cinayətdən qurtarana vəzifə verdi: Prezidentin qarşısına çıxaracaq" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html">Taleh Qaraşov oğlunu cinayətdən qurtarana vəzifə verdi: Prezidentin qarşısına çıxaracaq</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?w=275 275w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="122304" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html/attachment/rr-5646" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html" title="DYP polkovniki Müşfiq Rəhimovun batan 7 milyonu və &#8220;oğru dünyası&#8221;ilə əlaqələri" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html">DYP polkovniki Müşfiq Rəhimovun batan 7 milyonu və &#8220;oğru dünyası&#8221;ilə əlaqələri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="171" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="122306" data-permalink="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html/attachment/rr-5647" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" data-orig-size="300,171" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html" title="Azərişıq” şəhid oğluna görə 7 erməni öldürmüş anadan rüşvət istəyir – Rəzalət/Video" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html">Azərişıq” şəhid oğluna görə 7 erməni öldürmüş anadan rüşvət istəyir – Rəzalət/Video</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?w=275 275w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="121555" data-permalink="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html/attachment/yy-135" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html" title="&#8220;Ölüxana&#8221; adı alan 3 saylı Şəhər Klinik Xəstəxanası və rəzil səhiyyəmiz &#8211; İTTİHAM" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html">&#8220;Ölüxana&#8221; adı alan 3 saylı Şəhər Klinik Xəstəxanası və rəzil səhiyyəmiz &#8211; İTTİHAM</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1024" height="589" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?w=1024 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=300%2C173 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=768%2C442 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=495%2C285 495w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="121575" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html/attachment/rr-5633" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=1024%2C589" data-orig-size="1024,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=500%2C288" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html" title="“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html">“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Şəhid adına hörmətsizlik – məktəb, yoxsa xəstəxana? – VİDEO-REPORTAJ</h1>
			<div class="oxunma"></div>
			<div class="zaman">08.09.2018 -  11:47</div>
	</div>
	
			<div><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg"><img data-attachment-id="122468" data-permalink="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html/attachment/kkkkkkkkkkkkkkkkkkkkkkkkkkk" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?fit=960%2C578" data-orig-size="960,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kkkkkkkkkkkkkkkkkkkkkkkkkkk" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?fit=300%2C181" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?fit=500%2C301" class="alignright size-medium wp-image-122468" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?resize=300%2C181" alt="" width="300" height="181" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?resize=300%2C181 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?resize=768%2C462 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?resize=495%2C298 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/kkkkkkkkkkkkkkkkkkkkkkkkkkk.jpg?w=960 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Tovuz rayonu, Alakol kəndinin məktəbliləri hərbi tibb məntəqəsində təhsil alırlar.</div>
<p>“Kommersant.az”ın məlumatına görə, buna səbəb 2016-cı il, mayın 2-də şəhid Nurəddin Sadıqov adına tam orta məktəbin binasında baş verən yanğın olub. Həmin ilin 4 mayından etibarən yanaraq yararsız hala düşən məktəbin şagirdləri təhsillərini kəndin tibb məntəqəsində davam etdirməyə başlayıblar. Rayon təhsil şöbəsinin müdir müavini Murğuz Əsədov mediaya açıqlamasında 2016-2017-ci tədris ilində Alakol kəndində yeni məktəb binasının inşa ediləcəyini desə də, problem hələ ki, həllini tapmayıb.</p>
<p>Qeyd edək ki, məktəb binası birmərtəbəli olmaqla 16 sinif otağından ibarət olub. 200 yerlik təhsil ocağında 301 şagird təhsil aldığından, məktəb binası iki növbəli fəaliyyət göstərirmiş. Hazırda isə Alakol kəndində iki tam orta məktəb fəaliyyət göstərir. Həmin məktəblərdə ümumilikdə 500-dən çox şagird təhsil alır.</p>
<p>Tovuz rayon, Alakol kənd sakini <strong>Nəsir Əhmədli</strong> redaksiyamıza açıqlamasında bildirib ki, bu kənddəki 2 orta məktəbin heç birinin binası yoxdur:</p>
<p>“Kənddə heç vaxt müasir tipli bina tikilməyib. Bir məktəbin şagirdləri keçmiş kolxoz idarəsinin binasında, digərləri isə tibb məntəqəsinin darısqal binasında təhsil alırlar. Nurəddin Sadıqov adına tam orta məktəb kəndin ən qədim məktəbidir – 1924-cü ildə tikilib. Həmin məktəbə müvəqqəti istifadə üçün tikililər əlavə etmişdilər. Həmin tikililər isə 2016-cı ilin 2 mayında yandı. Sonradan ərazidə tikinti işlərinə başlasalar da, müəyyən müddətdən sonra daşları söküb apardılar. Köhnə binanın isə üstünü tamamilə söküblər. Bu, ürəkağrıdıcı mənzərədir. Düşünürəm ki, onu muzeyə çevirmək olardı”.</p>
<p><strong>“515 imzalı məktuba cavab gəlməyib”</strong></p>
<p>Kəndin digər sakini <strong>Vüqar İsmayılov</strong> isə <strong>“Kommersant.az”</strong>a açıqlamasında qeyd edib ki, şəhidin adını daşıyan məktəbin hazırki vəziyyətdə olması ilk növbədə yeniyetmələrin vətən sevgisinə mənfi təsir edə bilər:</p>
<p>“Şərait olmayan yerdə təhsilin gələcəyi də sual altındadır. Təxminən 10 gün əvvəl 515 imza ilə prezidentə və Təhsil Nazirliyinə məktub göndərmişik. Hələ ki, məktuba cavab gəlməyib. Kənd sakinləri dəfələrlə Tovuz rayon icra başçısının qəbulunda olublar. Cavab verilib ki, məktəb tikiləcək. Ancaq konkret vaxt deyən yoxdur. Yanan məktəbin daşlarını rayonun keçmiş icra başçısı Tofiq Zeynalov öz tikintisi üçün taladı”.</p>
<div class="video-container"><iframe src="https://www.youtube.com/embed/b6XJPNU2-64?feature=oembed" width="500" height="281" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<p><strong>“Bu tədris ilini şagirdlər xəstəxanada keçirəcəklər”</strong></p>
<p>Problemin həlli ilə bağlı görülən işlər barədə məlumat almaq üçün Tovuz rayon təhsil şöbəsinin müdiri <strong>Validə Hacıyeva</strong>ilə əlaqə saxladıq. V.Hacıyeva redaksiyamıza açıqlamasında bildirdi ki, məktəbin vəziyyəti ilə bağlı Təhsil Nazirliyinə yazılı müraciət edilib:</p>
<p>“Yəqin ki, 2019-cu ilin yanvarından məsələ ilə məşğul olacaqlar. Bu yay olmalı idi. Təhsil Nazirliyinin atdığı addımdır, Nazirliyin təsərrüfat hesablı Əsaslı Tikinti və Təchizat İdarəsi bu işlərlə məşğul olur. Bu tədris ilini şagirdlər xəstəxanada keçirəcəklər. Oranın ikinci mərtəbəsi boşdur. 1-ci mərtəbədə isə məntəqə yalnız 1 otaqda yerləşir. Bina yanandan sonra aidiyyatı yerlərə məktublarımızı göndərmişik. Ağstafada yerləşən 6 saylı Təchizat İdarəsi də məsələdən məlumatlıdır. Tovuz rayonunda məktəb binası tikiləcək olsa, ilk növbədə Alakol kəndində inşa ediləcək”.</p>
<p><strong>Cəsarət Valehovdan “cəsarətli” açıqlama</strong></p>
<p>Təhsil Nazirliyinin İctimaiyyətlə əlaqədar şöbəsinin sektor müdiri <strong>Cəsarət Valehov</strong> isə məsələ ilə bağlı redaksiyamıza açıqlamasında bildirdi ki, əgər Tovuz rayon Təhsil Şöbəsi məsələ ilə bağlı nazirliyə müraciət edibsə, müvafiq strukturlar tərəfindən araşdırma aparılaraq müvafiq qərar qəbul ediləcək:</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F122467-s%25c9%2599hid-adina-horm%25c9%2599tsizlik-m%25c9%2599kt%25c9%2599b-yoxsa-x%25c9%2599st%25c9%2599xana-video-reportaj.html&amp;title=%C5%9E%C9%99hid+ad%C4%B1na+h%C3%B6rm%C9%99tsizlik+%E2%80%93+m%C9%99kt%C9%99b%2C+yoxsa+x%C9%99st%C9%99xana%3F+%E2%80%93+V%C4%B0DEO-REPORTAJ" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F122467-s%25c9%2599hid-adina-horm%25c9%2599tsizlik-m%25c9%2599kt%25c9%2599b-yoxsa-x%25c9%2599st%25c9%2599xana-video-reportaj.html?p=%C5%9E%C9%99hid+ad%C4%B1na+h%C3%B6rm%C9%99tsizlik+%E2%80%93+m%C9%99kt%C9%99b%2C+yoxsa+x%C9%99st%C9%99xana%3F+%E2%80%93+V%C4%B0DEO-REPORTAJ" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F122467-s%25c9%2599hid-adina-horm%25c9%2599tsizlik-m%25c9%2599kt%25c9%2599b-yoxsa-x%25c9%2599st%25c9%2599xana-video-reportaj.html&amp;submitHeadline=%C5%9E%C9%99hid+ad%C4%B1na+h%C3%B6rm%C9%99tsizlik+%E2%80%93+m%C9%99kt%C9%99b%2C+yoxsa+x%C9%99st%C9%99xana%3F+%E2%80%93+V%C4%B0DEO-REPORTAJ" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F122467-s%25c9%2599hid-adina-horm%25c9%2599tsizlik-m%25c9%2599kt%25c9%2599b-yoxsa-x%25c9%2599st%25c9%2599xana-video-reportaj.html&amp;title=%C5%9E%C9%99hid+ad%C4%B1na+h%C3%B6rm%C9%99tsizlik+%E2%80%93+m%C9%99kt%C9%99b%2C+yoxsa+x%C9%99st%C9%99xana%3F+%E2%80%93+V%C4%B0DEO-REPORTAJ" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122467" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122467" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122467" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122467" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122467" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=122467</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html">Azərişıq” şəhid oğluna görə 7 erməni öldürmüş anadan rüşvət istəyir – Rəzalət/Video</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html" title="Azərişıq” şəhid oğluna görə 7 erməni öldürmüş anadan rüşvət istəyir – Rəzalət/Video" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="122306" data-permalink="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html/attachment/rr-5647" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" data-orig-size="300,171" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html">DYP polkovniki Müşfiq Rəhimovun batan 7 milyonu və &#8220;oğru dünyası&#8221;ilə əlaqələri</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html" title="DYP polkovniki Müşfiq Rəhimovun batan 7 milyonu və &#8220;oğru dünyası&#8221;ilə əlaqələri" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="122304" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html/attachment/rr-5646" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html">Taleh Qaraşov oğlunu cinayətdən qurtarana vəzifə verdi: Prezidentin qarşısına çıxaracaq</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html" title="Taleh Qaraşov oğlunu cinayətdən qurtarana vəzifə verdi: Prezidentin qarşısına çıxaracaq" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="122302" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html/attachment/taleh-qarasov-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" data-orig-size="239,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taleh qarasov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html">“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html" title="“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121575" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html/attachment/rr-5633" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=1024%2C589" data-orig-size="1024,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=500%2C288" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html">&#8220;Ölüxana&#8221; adı alan 3 saylı Şəhər Klinik Xəstəxanası və rəzil səhiyyəmiz &#8211; İTTİHAM</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html" title="&#8220;Ölüxana&#8221; adı alan 3 saylı Şəhər Klinik Xəstəxanası və rəzil səhiyyəmiz &#8211; İTTİHAM" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121555" data-permalink="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html/attachment/yy-135" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/121559-tibb-universitetinin-klinikasinda-korrupsiya-rektora-r%c9%99smi-ittiham.html">Tibb Universitetinin klinikasında korrupsiya: Rektora rəsmi ittiham</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/121559-tibb-universitetinin-klinikasinda-korrupsiya-rektora-r%c9%99smi-ittiham.html" title="Tibb Universitetinin klinikasında korrupsiya: Rektora rəsmi ittiham" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121560" data-permalink="http://www.cumhuriyyet.net/sonxeber/121559-tibb-universitetinin-klinikasinda-korrupsiya-rektora-r%c9%99smi-ittiham.html/attachment/rr-5628" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?fit=480%2C320" data-orig-size="480,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-5.jpg?fit=480%2C320" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122484-jerar-depardye-simali-koreyaya-gedib-video.html">Jerar Depardye Şimali Koreyaya gedib &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122482-m%c9%99shur-repcinin-meyiti-tapildi.html">Məşhur repçinin meyiti tapıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/122480-f%c9%99rhad-%c9%99liyevd%c9%99n-x%c9%99b%c9%99r-var-yaxinlarina-gor%c9%99v-verdi.html">Fərhad Əliyevdən XƏBƏR VAR &#8211; Yaxınlarına görəv verdi</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122478-ramil-quliyev-qit%c9%99l%c9%99rarasi-dunya-cempionatinda-istirak-ed%c9%99c%c9%99k.html">Ramil Quliyev qitələrarası dünya çempionatında iştirak edəcək</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/122476-t%c9%99cili-yardim-monopoliyaya-alinib-sabiq-deputat.html">&#8220;Təcili yardım monopoliyaya alınıb&#8221; &#8211; Sabiq deputat</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/121546-kolxozdan-g%c9%99l%c9%99n-gomruk-generalinin-mu%c9%99mmali-kecmisi-s%c9%99f%c9%99r-mehdiyev-kimdir.html">Kolxozdan gələn gömrük generalının müəmmalı keçmişi: Səfər Mehdiyev kimdir?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122474-az%c9%99rbaycanda-s%c9%99rinl%c9%99sdirici-ickil%c9%99r-niy%c9%99-plastik-qablarda-satilir.html">Azərbaycanda sərinləşdirici içkilər niyə plastik qablarda satılır?</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/122472-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html">&#8220;Abşeron&#8221; gənclər şəhərciyində lift problemi &#8211; &#8220;Uğur&#8221; lift servisinin uğursuz fəaliyyəti</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/122470-az%c9%99rbaycanda-maye-qaz-bahalasdi.html">Azərbaycanda maye qaz bahalaşdı</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html">Şəhid adına hörmətsizlik – məktəb, yoxsa xəstəxana? – VİDEO-REPORTAJ</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122465-qurban-qurbanov-m%c9%99n-qorxmuram-faktlari-deyir%c9%99m.html">Qurban Qurbanov: “Mən qorxmuram, faktları deyirəm”</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/122463-taninmis-jurnalist-real-tv-d%c9%99n-ayrildi.html">Tanınmış jurnalist Real TV-dən ayrıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122461-toydan-ev%c9%99-kar-qayida-bil%c9%99rik-s%c9%99s-terroru.html">Toydan evə kar qayıda bilərik – səs “terroru”</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122459-c%c9%99bh%c9%99-x%c9%99ttind%c9%99-erm%c9%99ni-t%c9%99xribati-davam-edir-12.html">Cəbhə xəttində erməni təxribatı davam edir</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122457-aliml%c9%99r-saxara-s%c9%99hrasini-yasillasdirmagin-yollarini-tapiblar.html">Alimlər Saxara səhrasını yaşıllaşdırmağın yollarını tapıblar</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122455-uefa-mill%c9%99tl%c9%99r-liqasinda-novb%c9%99ti-oyunlar-kecirilib.html">UEFA Millətlər Liqasında növbəti oyunlar keçirilib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/121541-az%c9%99risiq-asc-nin-agstafa-elektrik-s%c9%99b%c9%99k%c9%99sinin-yaritmaz-f%c9%99aliyy%c9%99ti.html">&#8220;Azərişıq&#8221; ASC-nin Ağstafa Elektrik Şəbəkəsinin yarıtmaz fəaliyyəti</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122453-gunun-qoroskopu-diqq%c9%99ti-cari-isl%c9%99r%c9%99-yon%c9%99ldin.html">Günün qoroskopu: diqqəti cari işlərə yönəldin</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122451-obama-amerikalilarin-aciqli-v%c9%99-qorxu-icind%c9%99-olmasi-trampa-s%c9%99rf-edir.html">Obama: Amerikalıların acıqlı və qorxu içində olması Trampa sərf edir</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/122449-n%c9%99siminin-turk-divaninin-%c9%99lyazma-nusx%c9%99sinin-sur%c9%99ti-bakiya-g%c9%99tirilib.html">Nəsiminin türk divanının əlyazma nüsxəsinin surəti Bakıya gətirilib</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/122447-icra-hakimiyy%c9%99ti-baximsiz-qalan-agaclari-r%c9%99ngl%c9%99tdi-xacmazda-biabirciliq.html">İcra hakimiyyəti baxımsız qalan ağacları rənglətdi – Xaçmazda biabırçılıq</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122445-gurcustanda-cadra-v%c9%99-niqab-qadagan-oluna-bil%c9%99r.html">Gürcüstanda çadra və niqab qadağan oluna bilər</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122443-biz%c9%99-bir-siginacaq-%c9%99v%c9%99zin%c9%99-300-manat-pul-verdil%c9%99r-giley.html">“Bizə bir sığınacaq əvəzinə 300 manat pul verdilər” – GİLEY</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122441-az%c9%99rbaycan-yigmasi-uefa-mill%c9%99tl%c9%99r-liqasindaki-ilk-oyununda-hec-hec%c9%99-edib-video.html">Azərbaycan yığması UEFA Millətlər Liqasındakı ilk oyununda heç-heçə edib-VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122439-ickini-t%c9%99rgitdikd%c9%99n-sonra-h%c9%99yatimizda-bas-ver%c9%99n-8-d%c9%99yisiklik.html">İçkini tərgitdikdən sonra həyatımızda baş verən 8 dəyişiklik</a></div>


<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/122437-nar-sosial-s%c9%99b%c9%99k%c9%99l%c9%99rd%c9%99ki-sorgularin-25-ni-ilk-d%c9%99qiq%c9%99d%c9%99-cavablandirir.html">“Nar” sosial şəbəkələrdəki sorğuların 25%-ni ilk dəqiqədə cavablandırır</a></div>


<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122435-turaz-sahini-2018-t%c9%99liml%c9%99ri-davam-edir-video.html">“TURAZ Şahini – 2018” təlimləri davam edir – VİDEO</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/121521-t%c9%99bi%c9%99td%c9%99n-m%c9%99tb%c9%99x%c9%99-olum-dasiyan-s%c9%99ba-sok-faktlar.html">&#8220;Təbiət&#8221;dən mətbəxə ölüm daşıyan &#8220;Səba&#8221;: şok faktlar</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122432-s%c9%99ni-deyirl%c9%99ri-oynayan-qiz-h%c9%99bs-olundu.html">“Səni deyirlər”i oynayan qız həbs olundu?</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122430-oglu-zeyn%c9%99b-xanlarovanin-s%c9%99hh%c9%99tind%c9%99n-danisdi-gah-amerikada-gah-da-turkiy%c9%99d%c9%99-olur-foto.html">Oğlu Zeynəb Xanlarovanın səhhətindən danışdı: &#8220;Gah Amerikada, gah da Türkiyədə olur&#8221; &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/122428-xarici-k%c9%99sfiyyat-xidm%c9%99tinin-h%c9%99rbi-qulluqcularinin-h%c9%99rbi-geyim-formasi-mu%c9%99yy%c9%99n-edilib.html">Xarici Kəşfiyyat Xidmətinin hərbi qulluqçularının hərbi geyim forması müəyyən edilib</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/122426-rubl-k%c9%99skin-ucuzlasdi-2.html">Rubl kəskin ucuzlaşdı</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/122424-deputat-iqbal-m%c9%99mm%c9%99dovun-m%c9%99nzil-qalmaqali-boyuyur-giley.html">Deputat İqbal Məmmədovun “mənzil qalmaqalı” böyüyür – GİLEY</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/122422-fransada-butun-istilik-elektrik-stansiyalari-baglanacaq.html">Fransada bütün istilik elektrik stansiyaları bağlanacaq</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122420-bu-gun-az%c9%99rbaycan-millisi-uefa-mill%c9%99tl%c9%99r-liqasinda-ilk-oyununu-kecir%c9%99c%c9%99k.html">Bu gün Azərbaycan millisi UEFA Millətlər Liqasında ilk oyununu keçirəcək</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122418-zeyn%c9%99b-xanlarovanin-oglu-anam-tez-tez-az%c9%99rbaycana-g%c9%99lib-gedir.html">Zeynəb Xanlarovanın oğlu: “Anam tez-tez Azərbaycana gəlib-gedir”</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/122415-manatin-m%c9%99z%c9%99nn%c9%99si-9.html">Manatın MƏZƏNNƏSİ</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/122413-turkiy%c9%99-israil%c9%99-etiraz-etdiyi-ucun-paraqvayda-s%c9%99firliyini-acacaq.html">Türkiyə İsrailə etiraz etdiyi üçün Paraqvayda səfirliyini açacaq</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html">Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/122406-bakida-evdar-qadinlari-is-adi-il%c9%99-aldadan-yeni-s%c9%99b%c9%99k%c9%99-ortaya-cixib-evd%c9%99-oturacaqsan-fotolar.html">Bakıda evdar qadınları iş adı ilə aldadan yeni şəbəkə ortaya çıxıb – “Evdə oturacaqsan…” – FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/122404-at%c9%99sk%c9%99s-91-d%c9%99f%c9%99-pozuldu.html">Atəşkəs 91 dəfə pozuldu</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/122401-uefa-mill%c9%99tl%c9%99r-liqasinda-ilk-oyunlar-kecirilib.html">UEFA Millətlər Liqasında ilk oyunlar keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122399-gunun-qoroskopu-v%c9%99ziyy%c9%99ti-sakitl%c9%99sdirm%c9%99y%c9%99-calisin.html">Günün qoroskopu: vəziyyəti sakitləşdirməyə çalışın</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122397-rusiyada-araqla-calisan-muh%c9%99rrik-icad-olundu.html">Rusiyada araqla çalışan mühərrik icad olundu</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/122395-baki-kristal-zali-2-ildir-ki-z%c9%99r%c9%99rl%c9%99-isl%c9%99yir.html">Bakı Kristal Zalı 2 ildir ki, zərərlə işləyir</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/122393-banklar-%c9%99halini-borc-bataqligina-salir-problemli-kreditl%c9%99rin-h%c9%99cmi-niy%c9%99-artib.html">Banklar əhalini borc bataqlığına salır: – Problemli kreditlərin həcmi niyə artıb</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/122389-musiqili-teatr-beyn%c9%99lxalq-festivalda-uc-tamasa-il%c9%99-cixis-ed%c9%99c%c9%99k.html">Musiqili Teatr beynəlxalq festivalda üç tamaşa ilə çıxış edəcək</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122387-rusiyada-naraziliq-artdi-%c9%99halini-suriya-maraqlandirmir.html">Rusiyada narazılıq artdı: Əhalini Suriya maraqlandırmır&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122385-almaniya-butun-b%c9%99lalarin-koku-budur.html">Almaniya: Bütün bəlaların kökü budur</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html">Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/122383-bakidaki-m%c9%99shur-sirk%c9%99tin-iscil%c9%99ri-pullarini-ala-bilm%c9%99dikl%c9%99ri-ucun-inthar-etm%c9%99k-ist%c9%99dil%c9%99r.html">Bakıdakı məşhur şirkətin işçiləri pullarını ala bilmədikləri üçün inthar etmək istədilər</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/122381-manat-v%c9%99-dollarin-bugunku-m%c9%99z%c9%99nn%c9%99si-15.html">Manat və dolların bugünkü məzənnəsi</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122379-gunun-qoroskopu-ozunuz%c9%99-inam-yuks%c9%99kdir.html">Günün qoroskopu: özünüzə inam yüksəkdir</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/122377-bu-gun-uefa-mill%c9%99tl%c9%99r-liqasi-start-gotur%c9%99c%c9%99k-c%c9%99dv%c9%99l.html">Bu gün UEFA Millətlər Liqası start götürəcək – CƏDVƏL</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/122375-2018-d%c9%99-v%c9%99zif%c9%99sini-itir%c9%99nl%c9%99r-siyahi.html">2018-də vəzifəsini itirənlər – siyahı</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/122373-sutka-%c9%99rzind%c9%99-at%c9%99sk%c9%99s-99-d%c9%99f%c9%99-pozuldu.html">Sutka ərzində atəşkəs 99 dəfə pozuldu</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/122371-kimi-z%c9%99hm%c9%99t-c%c9%99kir-kimi-d%c9%99-z%c9%99hm%c9%99t-c%c9%99km%c9%99d%c9%99n-pul-qazanir.html">Kimi zəhmət çəkir, kimi də zəhmət çəkmədən pul qazanır &#8211; “Azərbaycan” qəzeti</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/122369-az%c9%99rbaycanda-narkomanlarin-sayi-sur%c9%99tl%c9%99-artir-sos.html">Azərbaycanda narkomanların sayı sürətlə artır – SOS</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/122367-elmar-v%c9%99liyevin-adami-sahibkarin-15-milyonunu-m%c9%99nims%c9%99yib-yeni-faktlar.html">Elmar Vəliyevin adamı sahibkarın 1,5 milyonunu mənimsəyib &#8211; yeni faktlar</a></div>

<div class="xeberlenti"><strong class="saat">06.09.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/122364-kartof-idxalina-gomruk-rusumu-ikiqat-artirildi.html">Kartof idxalına gömrük rüsumu ikiqat artırıldı</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Sentyabr 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/08">&laquo; Avq</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2018/09/01" aria-label="Yazılar September 1, 2018 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/09/02" aria-label="Yazılar September 2, 2018 tarixində yayımlandı">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/09/03" aria-label="Yazılar September 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/09/04" aria-label="Yazılar September 4, 2018 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/09/05" aria-label="Yazılar September 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/09/06" aria-label="Yazılar September 6, 2018 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/09/07" aria-label="Yazılar September 7, 2018 tarixində yayımlandı">7</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2018/09/08" aria-label="Yazılar September 8, 2018 tarixində yayımlandı">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/122467-s%c9%99hid-adina-horm%c9%99tsizlik-m%c9%99kt%c9%99b-yoxsa-x%c9%99st%c9%99xana-video-reportaj.html":122467};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"d33db0d845","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F122467-s%25c9%2599hid-adina-horm%25c9%2599tsizlik-m%25c9%2599kt%25c9%2599b-yoxsa-x%25c9%2599st%25c9%2599xana-video-reportaj.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'122467',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '122467' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F122467-s%25c9%2599hid-adina-horm%25c9%2599tsizlik-m%25c9%2599kt%25c9%2599b-yoxsa-x%25c9%2599st%25c9%2599xana-video-reportaj.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
