<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Oğurluq olunan Mərkəzi Elmi Kitabxananın idarəçiləri kimlərdir? | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Bir neçə gün əvvəl bəzi saytlarda &quot;AMEA-nın Mərkəzi Elmi Kitabxanasından oğurluq olub - Kitabxanadan 160 kompüter aparılıb&quot; başlığı altında xəbər yayımlanmışdı. Bu hadisə isə sözügedən qurumun diqqətə gəlməsilə nəticələnib. Belə ki, Mərkəzi Elmi Kitabxana ilə bağlı DİA.AZ-a ilginc iddiaların yer aldığı məlumat" />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-mərkəzi-elmi-kitabxananin-idarəciləri-kimlərdir.html" />
<meta property="og:title" content="Oğurluq olunan Mərkəzi Elmi Kitabxananın idarəçiləri kimlərdir? | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-mərkəzi-elmi-kitabxananin-idarəciləri-kimlərdir.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?fit=400%2C253" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Bir neçə gün əvvəl bəzi saytlarda &quot;AMEA-nın Mərkəzi Elmi Kitabxanasından oğurluq olub - Kitabxanadan 160 kompüter aparılıb&quot; başlığı altında xəbər yayımlanmışdı. Bu hadisə isə sözügedən qurumun diqqətə gəlməsilə nəticələnib. Belə ki, Mərkəzi Elmi Kitabxana ilə bağlı DİA.AZ-a ilginc iddiaların yer aldığı məlumat göndərilib. Həmin məlumatı olduğu kimi təqdim edirik: &quot;Görünür saytların məlumatı yox idi ki, orada nələr baş verir, hamısını yazsınlar. İndi isə məlumat veririk ki, biləsiz Mərkəzi Elmi kitabxananın idarəçiləri kimlərdir. Mərkəzi Elmi Kitabxanada direktorun müavinləri və aparıcı şöbənin müdirləri qohum, qardaş, rəfiqələrdən təşkil olunub. Belə ki, Mərkəzi elmi Kitabxanaya ixtisasca həkim olan Leyla İmanova rəhbərlik edir. Leyla xanım həmçinin AMEA-nın İqtisadiyyat İnstitutunun direktoru Nazim İmanovun həyat yoldaşıdır. O, Mərkəzi Elmi Kitabxanaya direktor təyin olunduqdan sonra kitabxana kollektivi təəccüb doğuran hadisələrlə rastlaşdı. Qeyri ixtisas sahibləri kitabxanada mühüm" />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:published_time" content="2018-10-09T10:27:28Z" />
<meta property="article:modified_time" content="2018-10-09T10:27:28Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Oğurluq olunan Mərkəzi Elmi Kitabxananın idarəçiləri kimlərdir? | Cumhuriyyət" />
<meta name="twitter:description" content="Bir neçə gün əvvəl bəzi saytlarda &quot;AMEA-nın Mərkəzi Elmi Kitabxanasından oğurluq olub - Kitabxanadan 160 kompüter aparılıb&quot; başlığı altında xəbər yayımlanmışdı. Bu hadisə isə sözügedən qurumun diqqətə gəlməsilə nəticələnib. Belə ki, Mərkəzi Elmi Kitabxana ilə bağlı DİA.AZ-a ilginc iddiaların yer aldığı məlumat göndərilib. Həmin məlumatı olduğu kimi təqdim edirik: &quot;Görünür saytların məlumatı yox idi ki, orada nələr baş verir, hamısını yazsınlar. İndi isə məlumat veririk ki, biləsiz Mərkəzi Elmi kitabxananın idarəçiləri kimlərdir. Mərkəzi Elmi Kitabxanada direktorun müavinləri və aparıcı şöbənin müdirləri qohum, qardaş, rəfiqələrdən təşkil olunub. Belə ki, Mərkəzi elmi Kitabxanaya ixtisasca həkim olan Leyla İmanova rəhbərlik edir. Leyla xanım həmçinin AMEA-nın İqtisadiyyat İnstitutunun direktoru Nazim İmanovun həyat yoldaşıdır. O, Mərkəzi Elmi Kitabxanaya direktor təyin olunduqdan sonra kitabxana kollektivi təəccüb doğuran hadisələrlə rastlaşdı. Qeyri ixtisas sahibləri kitabxanada mühüm" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?fit=400%2C253" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?fit=400%2C253" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Oğurluq olunan Mərkəzi Elmi Kitabxananın idarəçiləri kimlərdir? Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.8' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sahibləri &#8220;SƏBA&#8221;ya nədən arxa çevirir&#8230; &#8211; ASC iflasını elan edə bilər' href='http://www.cumhuriyyet.net/cemiyyet/123535-sahibl%c9%99ri-s%c9%99baya-n%c9%99d%c9%99n-arxa-cevirir-asc-iflasini-elan-ed%c9%99-bil%c9%99r.html' />
<link rel='next' title='Lotu Quli buna görə həbs edildi, Azərbaycana göndərilir &#8211; ŞOK FAKTLAR' href='http://www.cumhuriyyet.net/cemiyyet/123539-lotu-quli-buna-gor%c9%99-h%c9%99bs-edildi-az%c9%99rbaycana-gond%c9%99rilir-sok-faktlar.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-w8x' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F123537-ogurluq-olunan-m%25c9%2599rk%25c9%2599zi-elmi-kitabxananin-idar%25c9%2599cil%25c9%2599ri-kiml%25c9%2599rdir.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F123537-ogurluq-olunan-m%25c9%2599rk%25c9%2599zi-elmi-kitabxananin-idar%25c9%2599cil%25c9%2599ri-kiml%25c9%2599rdir.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html"/>
<meta property="og:title" content="Oğurluq olunan Mərkəzi Elmi Kitabxananın idarəçiləri kimlərdir?"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Bir neçə gün əvvəl bəzi saytlarda “AMEA-nın Mərkəzi Elmi Kitabxanasından oğurluq olub - Kitabxanadan 160 kompüter aparılıb” başlığı altın"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler-300x190.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?fit=400%2C253"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?w=440 440w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="123477" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html/attachment/xaleddinisgenderov-20" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xaleddinisgenderov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=440%2C330" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html" title="Xaləddin İsgəndərovun “bələdiyyə qoçuları” iş başında" rel="bookmark">Xaləddin İsgəndərovun “bələdiyyə qoçuları” iş başında</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html"><img width="300" height="156" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="123319" data-permalink="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html/attachment/rr-5673" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" data-orig-size="300,156" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html" title="&#8220;Azərsu&#8221;da bulanan sular: Qorxmaz Hüseynov və komandasının ilginc dosyesi" rel="bookmark">&#8220;Azərsu&#8221;da bulanan sular: Qorxmaz Hüseynov və komandasının ilginc dosyesi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/123316-oqtay-sir%c9%99liyevin-adami-h%c9%99bs-olundu-d%c9%99rman-mafiyasinin-sok-gizlinl%c9%99ri.html"><img width="335" height="270" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?w=335 335w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?resize=300%2C242 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?resize=110%2C90 110w" sizes="(max-width: 335px) 100vw, 335px" data-attachment-id="123317" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/123316-oqtay-sir%c9%99liyevin-adami-h%c9%99bs-olundu-d%c9%99rman-mafiyasinin-sok-gizlinl%c9%99ri.html/attachment/derman-18" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?fit=335%2C270" data-orig-size="335,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="derman" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?fit=300%2C242" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?fit=335%2C270" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/123316-oqtay-sir%c9%99liyevin-adami-h%c9%99bs-olundu-d%c9%99rman-mafiyasinin-sok-gizlinl%c9%99ri.html" title="Oqtay Şirəliyevin adamı həbs olundu: &#8220;Dərman mafiyası&#8221;nın şok gizlinləri" rel="bookmark">Oqtay Şirəliyevin adamı həbs olundu: &#8220;Dərman mafiyası&#8221;nın şok gizlinləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/123258-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye-2.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="123259" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/123258-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye-2.html/attachment/rr-5671" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/123258-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye-2.html" title="Malik Həsənovu mandatdan məhrum edəcək DOSYE" rel="bookmark">Malik Həsənovu mandatdan məhrum edəcək DOSYE</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/123256-az%c9%99rbaycan-ucun-gurcustan-varianti-fovq%c9%99lnazir-ivanisvili-olacaq.html"><img width="415" height="272" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?w=415 415w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?resize=300%2C197 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?resize=120%2C80 120w" sizes="(max-width: 415px) 100vw, 415px" data-attachment-id="123257" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/123256-az%c9%99rbaycan-ucun-gurcustan-varianti-fovq%c9%99lnazir-ivanisvili-olacaq.html/attachment/rr-5670" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?fit=415%2C272" data-orig-size="415,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?fit=300%2C197" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?fit=415%2C272" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/123256-az%c9%99rbaycan-ucun-gurcustan-varianti-fovq%c9%99lnazir-ivanisvili-olacaq.html" title="Azərbaycan üçün Gürcüstan variantı: “Fövqəlnazir” İvanişvili olacaq?" rel="bookmark">Azərbaycan üçün Gürcüstan variantı: “Fövqəlnazir” İvanişvili olacaq?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/123169-konsitusiyaya-qarsi-ged%c9%99n-deputat-haci-salayev.html"><img width="241" height="209" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="123170" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/123169-konsitusiyaya-qarsi-ged%c9%99n-deputat-haci-salayev.html/attachment/rr-5666" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?fit=241%2C209" data-orig-size="241,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?fit=241%2C209" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?fit=241%2C209" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/123169-konsitusiyaya-qarsi-ged%c9%99n-deputat-haci-salayev.html" title="Konstitusiyaya qarşı gedən deputat &#8211; Hacı Salayev" rel="bookmark">Konstitusiyaya qarşı gedən deputat &#8211; Hacı Salayev</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html"><img width="303" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?w=303 303w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=300%2C186 300w" sizes="(max-width: 303px) 100vw, 303px" data-attachment-id="123164" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html/attachment/rr-5664" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" data-orig-size="303,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html" title="Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb" rel="bookmark">Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/122794-ceyhun-bayramovun-asura-fiaskosu-ming%c9%99cevir-direktoru-naziri-saymir.html"><img width="300" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-11.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-11.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-11.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-11.jpg?resize=50%2C50 50w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="122795" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/122794-ceyhun-bayramovun-asura-fiaskosu-ming%c9%99cevir-direktoru-naziri-saymir.html/attachment/rr-5654" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-11.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-11.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-11.jpg?fit=300%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/122794-ceyhun-bayramovun-asura-fiaskosu-ming%c9%99cevir-direktoru-naziri-saymir.html" title="Ceyhun Bayramovun Aşura fiaskosu: Mingəçevir direktoru naziri saymır?" rel="bookmark">Ceyhun Bayramovun Aşura fiaskosu: Mingəçevir direktoru naziri saymır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/122498-prezident-ilham-%c9%99liyev%c9%99-media-muraci%c9%99ti-bizi-dusm%c9%99n-edirl%c9%99r-gizli-maska-altinda.html"><img width="690" height="433" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/ilham2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/ilham2.jpg?w=690 690w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/ilham2.jpg?resize=300%2C188 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/ilham2.jpg?resize=495%2C311 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="122499" data-permalink="http://www.cumhuriyyet.net/sonxeber/122498-prezident-ilham-%c9%99liyev%c9%99-media-muraci%c9%99ti-bizi-dusm%c9%99n-edirl%c9%99r-gizli-maska-altinda.html/attachment/ilham2-19" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/ilham2.jpg?fit=690%2C433" data-orig-size="690,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ilham2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/ilham2.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/ilham2.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/122498-prezident-ilham-%c9%99liyev%c9%99-media-muraci%c9%99ti-bizi-dusm%c9%99n-edirl%c9%99r-gizli-maska-altinda.html" title="Prezident İlham Əliyevə media müraciəti: &#8220;Bizi düşmən edirlər, gizli maska altında&#8230;&#8221;" rel="bookmark">Prezident İlham Əliyevə media müraciəti: &#8220;Bizi düşmən edirlər, gizli maska altında&#8230;&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html"><img width="300" height="171" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="122306" data-permalink="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html/attachment/rr-5647" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" data-orig-size="300,171" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-6.jpg?fit=300%2C171" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/122305-az%c9%99risiq-s%c9%99hid-ogluna-gor%c9%99-7-erm%c9%99ni-oldurmus-anadan-rusv%c9%99t-ist%c9%99yir-r%c9%99zal%c9%99t-video.html" title="Azərişıq” şəhid oğluna görə 7 erməni öldürmüş anadan rüşvət istəyir – Rəzalət/Video" rel="bookmark">Azərişıq” şəhid oğluna görə 7 erməni öldürmüş anadan rüşvət istəyir – Rəzalət/Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?w=275 275w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="122304" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html/attachment/rr-5646" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/rr-5.jpg?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/122303-dyp-polkovniki-musfiq-r%c9%99himovun-batan-7-milyonu-v%c9%99-ogru-dunyasiil%c9%99-%c9%99laq%c9%99l%c9%99ri.html" title="DYP polkovniki Müşfiq Rəhimovun batan 7 milyonu və &#8220;oğru dünyası&#8221;ilə əlaqələri" rel="bookmark">DYP polkovniki Müşfiq Rəhimovun batan 7 milyonu və &#8220;oğru dünyası&#8221;ilə əlaqələri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html"><img width="239" height="211" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="122302" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html/attachment/taleh-qarasov-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" data-orig-size="239,211" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taleh qarasov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/09/taleh-qarasov.jpg?fit=239%2C211" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/122301-taleh-qarasov-oglunu-cinay%c9%99td%c9%99n-qurtarana-v%c9%99zif%c9%99-verdi-prezidentin-qarsisina-cixaracaq.html" title="Taleh Qaraşov oğlunu cinayətdən qurtarana vəzifə verdi: Prezidentin qarşısına çıxaracaq" rel="bookmark">Taleh Qaraşov oğlunu cinayətdən qurtarana vəzifə verdi: Prezidentin qarşısına çıxaracaq</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html"><img width="1024" height="589" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?w=1024 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=300%2C173 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=768%2C442 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=495%2C285 495w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="121575" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html/attachment/rr-5633" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=1024%2C589" data-orig-size="1024,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=500%2C288" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html" title="“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto" rel="bookmark">“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?w=275 275w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="121555" data-permalink="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html/attachment/yy-135" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/yy.jpg?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/121554-oluxana-adi-alan-3-sayli-s%c9%99h%c9%99r-klinik-x%c9%99st%c9%99xanasi-v%c9%99-r%c9%99zil-s%c9%99hiyy%c9%99miz-ittiham.html" title="&#8220;Ölüxana&#8221; adı alan 3 saylı Şəhər Klinik Xəstəxanası və rəzil səhiyyəmiz &#8211; İTTİHAM" rel="bookmark">&#8220;Ölüxana&#8221; adı alan 3 saylı Şəhər Klinik Xəstəxanası və rəzil səhiyyəmiz &#8211; İTTİHAM</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="415" height="272" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?w=415 415w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?resize=300%2C197 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?resize=120%2C80 120w" sizes="(max-width: 415px) 100vw, 415px" data-attachment-id="123257" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/123256-az%c9%99rbaycan-ucun-gurcustan-varianti-fovq%c9%99lnazir-ivanisvili-olacaq.html/attachment/rr-5670" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?fit=415%2C272" data-orig-size="415,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?fit=300%2C197" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr.jpeg?fit=415%2C272" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/123256-az%c9%99rbaycan-ucun-gurcustan-varianti-fovq%c9%99lnazir-ivanisvili-olacaq.html" title="Azərbaycan üçün Gürcüstan variantı: “Fövqəlnazir” İvanişvili olacaq?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/123256-az%c9%99rbaycan-ucun-gurcustan-varianti-fovq%c9%99lnazir-ivanisvili-olacaq.html">Azərbaycan üçün Gürcüstan variantı: “Fövqəlnazir” İvanişvili olacaq?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="123259" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/123258-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye-2.html/attachment/rr-5671" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-10.jpg?fit=300%2C225" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/123258-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye-2.html" title="Malik Həsənovu mandatdan məhrum edəcək DOSYE" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/123258-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye-2.html">Malik Həsənovu mandatdan məhrum edəcək DOSYE</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?w=440 440w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="123477" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html/attachment/xaleddinisgenderov-20" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xaleddinisgenderov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=440%2C330" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/123530-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-bin%c9%99q%c9%99did%c9%99ki-yadigari-ilqar-suleymanovun-torpaq-sevgisi.html" title="Xaləddin İsgəndərovun Binəqədidəki “yadigarı” İlqar Süleymanovun “torpaq sevgisi”" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/123530-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-bin%c9%99q%c9%99did%c9%99ki-yadigari-ilqar-suleymanovun-torpaq-sevgisi.html">Xaləddin İsgəndərovun Binəqədidəki “yadigarı” İlqar Süleymanovun “torpaq sevgisi”</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="335" height="270" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?w=335 335w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?resize=300%2C242 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?resize=110%2C90 110w" sizes="(max-width: 335px) 100vw, 335px" data-attachment-id="123317" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/123316-oqtay-sir%c9%99liyevin-adami-h%c9%99bs-olundu-d%c9%99rman-mafiyasinin-sok-gizlinl%c9%99ri.html/attachment/derman-18" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?fit=335%2C270" data-orig-size="335,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="derman" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?fit=300%2C242" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/derman.jpg?fit=335%2C270" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/123316-oqtay-sir%c9%99liyevin-adami-h%c9%99bs-olundu-d%c9%99rman-mafiyasinin-sok-gizlinl%c9%99ri.html" title="Oqtay Şirəliyevin adamı həbs olundu: &#8220;Dərman mafiyası&#8221;nın şok gizlinləri" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/123316-oqtay-sir%c9%99liyevin-adami-h%c9%99bs-olundu-d%c9%99rman-mafiyasinin-sok-gizlinl%c9%99ri.html">Oqtay Şirəliyevin adamı həbs olundu: &#8220;Dərman mafiyası&#8221;nın şok gizlinləri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="156" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="123319" data-permalink="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html/attachment/rr-5673" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" data-orig-size="300,156" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html" title="&#8220;Azərsu&#8221;da bulanan sular: Qorxmaz Hüseynov və komandasının ilginc dosyesi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html">&#8220;Azərsu&#8221;da bulanan sular: Qorxmaz Hüseynov və komandasının ilginc dosyesi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="700" height="439" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/reis-1533048434.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/reis-1533048434.jpg?w=700 700w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/reis-1533048434.jpg?resize=300%2C188 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/reis-1533048434.jpg?resize=495%2C310 495w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="123369" data-permalink="http://www.cumhuriyyet.net/lent/123359-b%c9%99rd%c9%99-arxiv-idar%c9%99si-d%c9%99-rusv%c9%99t%c9%99-bulasib-ittihamlar.html/attachment/reis-1533048434" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/reis-1533048434.jpg?fit=700%2C439" data-orig-size="700,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reis-1533048434" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/reis-1533048434.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/reis-1533048434.jpg?fit=500%2C314" /></div>
<a href="http://www.cumhuriyyet.net/lent/123359-b%c9%99rd%c9%99-arxiv-idar%c9%99si-d%c9%99-rusv%c9%99t%c9%99-bulasib-ittihamlar.html" title="Bərdə Arxiv İdarəsi də rüşvətə bulaşıb &#8211; İttihamlar" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/lent/123359-b%c9%99rd%c9%99-arxiv-idar%c9%99si-d%c9%99-rusv%c9%99t%c9%99-bulasib-ittihamlar.html">Bərdə Arxiv İdarəsi də rüşvətə bulaşıb &#8211; İttihamlar</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1024" height="589" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?w=1024 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=300%2C173 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=768%2C442 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=495%2C285 495w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="121575" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html/attachment/rr-5633" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=1024%2C589" data-orig-size="1024,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=500%2C288" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html" title="“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html">“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Oğurluq olunan Mərkəzi Elmi Kitabxananın idarəçiləri kimlərdir?</h1>
			<div class="oxunma"></div>
			<div class="zaman">09.10.2018 -  10:27</div>
	</div>
	
			<p><strong>Bir neçə gün əvvəl bəzi saytlarda “AMEA-nın Mərkəzi Elmi Kitabxanasından oğurluq olub &#8211; Kitabxanadan 160 kompüter aparılıb” başlığı altında xəbər yayımlanmışdı. Bu hadisə isə sözügedən qurumun diqqətə gəlməsilə nəticələnib.</strong></p>
<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg"><img data-attachment-id="123538" data-permalink="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html/attachment/handler" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?fit=400%2C253" data-orig-size="400,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Handler" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?fit=300%2C190" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?fit=400%2C253" class="alignright size-medium wp-image-123538" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?resize=300%2C190" alt="" width="300" height="190" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?resize=300%2C190 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Handler.jpg?w=400 400w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>Belə ki, Mərkəzi Elmi Kitabxana ilə bağlı DİA.AZ-a ilginc iddiaların yer aldığı məlumat göndərilib. Həmin məlumatı olduğu kimi təqdim edirik:</p>
<p>&#8220;Görünür saytların məlumatı yox idi ki, orada nələr baş verir, hamısını yazsınlar. İndi isə məlumat veririk ki, biləsiz Mərkəzi Elmi kitabxananın idarəçiləri kimlərdir.</p>
<p>Mərkəzi Elmi Kitabxanada direktorun müavinləri və aparıcı şöbənin müdirləri qohum, qardaş, rəfiqələrdən təşkil olunub. Belə ki, Mərkəzi elmi Kitabxanaya ixtisasca həkim olan Leyla İmanova rəhbərlik edir. Leyla xanım həmçinin AMEA-nın İqtisadiyyat İnstitutunun direktoru Nazim İmanovun həyat yoldaşıdır. O, Mərkəzi Elmi Kitabxanaya direktor təyin olunduqdan sonra kitabxana kollektivi təəccüb doğuran hadisələrlə rastlaşdı. Qeyri ixtisas sahibləri kitabxanada mühüm vəzifələrə yerləşdirildi. Xanım direktor qardaşının kürəkəni, həm də həyat yoldaşı Nazim İmanovun bacısı oğlu Məmmədov Ruzi Məharət oğlunu Yüksək Texnologiyalar və Layihələr üzrə, Ruzi Məmmədovun dostu Aslanlı Fuad Çingiz oğlunu ümumi işlər üzrə, bibisi oğlu Əliyev İbad Barat oğlunu Təsərrüfat İşləri üzrə direktor müavinləri təyin edib. Xalası oğlu Quliyev Elman Rəqəmsallaşma, rəfiqəsi Səfərova Aygünü isə kitabxana xidməti şöbələrinə müdir təyin edib&#8221;.</p>
<p>Daha sonra dia.az-a göndərilən məlumatda qeyd olunur: &#8220;“Ailə ansanbıl”ına çevrilən kitabxanada onlarla digər mütəxəsis kadırlar qeyri-peşəkarlarla əvəzlənib. Belə vəziyyəti, o cümlədən kitabxanada baş alıb gedən narazılıqları isə AMEA-nın prezidenti Akif Əlizadə görmək istəmir, hər hansı tədbir də indiyə qədər görməyib. Belə olan təqdirdə, Kitabxanada olan nadir və qiymətli kitabların, həmçinin elmi vəsaitlərin aqibəti ilə kim məşğul olmalıdır? &#8211; sualına cavab axtarılmalıdır. Kitabxana kollektivi üçün heyrət yaradan odur ki, kitabxana işindən məlumatsız olan Leyla İmanova və yuxarıda adını sadaladığımız çevrəsi həm də idarə heyətinin üzvləri olaraq, bu işləri necə həyata keçirilməsini bilmirlər&#8221;.</p>
<p>İddia olunanlarla bağlı bütün maraqlı tərəflərin mövqelərini işıqlandırmağa hazırıq&#8230;</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F123537-ogurluq-olunan-m%25c9%2599rk%25c9%2599zi-elmi-kitabxananin-idar%25c9%2599cil%25c9%2599ri-kiml%25c9%2599rdir.html&amp;title=O%C4%9Furluq+olunan+M%C9%99rk%C9%99zi+Elmi+Kitabxanan%C4%B1n+idar%C9%99%C3%A7il%C9%99ri+kiml%C9%99rdir%3F" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F123537-ogurluq-olunan-m%25c9%2599rk%25c9%2599zi-elmi-kitabxananin-idar%25c9%2599cil%25c9%2599ri-kiml%25c9%2599rdir.html?p=O%C4%9Furluq+olunan+M%C9%99rk%C9%99zi+Elmi+Kitabxanan%C4%B1n+idar%C9%99%C3%A7il%C9%99ri+kiml%C9%99rdir%3F" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F123537-ogurluq-olunan-m%25c9%2599rk%25c9%2599zi-elmi-kitabxananin-idar%25c9%2599cil%25c9%2599ri-kiml%25c9%2599rdir.html&amp;submitHeadline=O%C4%9Furluq+olunan+M%C9%99rk%C9%99zi+Elmi+Kitabxanan%C4%B1n+idar%C9%99%C3%A7il%C9%99ri+kiml%C9%99rdir%3F" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F123537-ogurluq-olunan-m%25c9%2599rk%25c9%2599zi-elmi-kitabxananin-idar%25c9%2599cil%25c9%2599ri-kiml%25c9%2599rdir.html&amp;title=O%C4%9Furluq+olunan+M%C9%99rk%C9%99zi+Elmi+Kitabxanan%C4%B1n+idar%C9%99%C3%A7il%C9%99ri+kiml%C9%99rdir%3F" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-123537" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-123537" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-123537" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-123537" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-123537" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=123537</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/123530-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-bin%c9%99q%c9%99did%c9%99ki-yadigari-ilqar-suleymanovun-torpaq-sevgisi.html">Xaləddin İsgəndərovun Binəqədidəki “yadigarı” İlqar Süleymanovun “torpaq sevgisi”</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/123530-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-bin%c9%99q%c9%99did%c9%99ki-yadigari-ilqar-suleymanovun-torpaq-sevgisi.html" title="Xaləddin İsgəndərovun Binəqədidəki “yadigarı” İlqar Süleymanovun “torpaq sevgisi”" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="123477" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html/attachment/xaleddinisgenderov-20" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xaleddinisgenderov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=440%2C330" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html">Xaləddin İsgəndərovun “bələdiyyə qoçuları” iş başında</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html" title="Xaləddin İsgəndərovun “bələdiyyə qoçuları” iş başında" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="123477" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html/attachment/xaleddinisgenderov-20" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xaleddinisgenderov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/xaleddinisgenderov.jpg?fit=440%2C330" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html">&#8220;Azərsu&#8221;da bulanan sular: Qorxmaz Hüseynov və komandasının ilginc dosyesi</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html" title="&#8220;Azərsu&#8221;da bulanan sular: Qorxmaz Hüseynov və komandasının ilginc dosyesi" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="123319" data-permalink="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html/attachment/rr-5673" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" data-orig-size="300,156" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/lent/123186-%c9%99hm%c9%99dzad%c9%99nin-varidati-aciqlandi-n%c9%99l%c9%99ri-yoxmus.html">Əhmədzadənin varidatı açıqlandı  &#8211;  nələri yoxmuş&#8230;.</a>
</div>

<a href="http://www.cumhuriyyet.net/lent/123186-%c9%99hm%c9%99dzad%c9%99nin-varidati-aciqlandi-n%c9%99l%c9%99ri-yoxmus.html" title="Əhmədzadənin varidatı açıqlandı  &#8211;  nələri yoxmuş&#8230;." >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/1465986433_ehmed-ehmedzade.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/1465986433_ehmed-ehmedzade.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/1465986433_ehmed-ehmedzade.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/1465986433_ehmed-ehmedzade.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/1465986433_ehmed-ehmedzade.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="123189" data-permalink="http://www.cumhuriyyet.net/lent/123186-%c9%99hm%c9%99dzad%c9%99nin-varidati-aciqlandi-n%c9%99l%c9%99ri-yoxmus.html/attachment/1465986433_ehmed-ehmedzade" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/1465986433_ehmed-ehmedzade.jpg?fit=600%2C280" data-orig-size="600,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1465986433_ehmed-ehmedzade" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/1465986433_ehmed-ehmedzade.jpg?fit=300%2C140" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/1465986433_ehmed-ehmedzade.jpg?fit=500%2C233" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/123169-konsitusiyaya-qarsi-ged%c9%99n-deputat-haci-salayev.html">Konstitusiyaya qarşı gedən deputat &#8211; Hacı Salayev</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/123169-konsitusiyaya-qarsi-ged%c9%99n-deputat-haci-salayev.html" title="Konstitusiyaya qarşı gedən deputat &#8211; Hacı Salayev" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="123170" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/123169-konsitusiyaya-qarsi-ged%c9%99n-deputat-haci-salayev.html/attachment/rr-5666" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?fit=241%2C209" data-orig-size="241,209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?fit=241%2C209" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-6.jpg?fit=241%2C209" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html">Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html" title="Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="123164" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html/attachment/rr-5664" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" data-orig-size="303,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123546-atena-sirk%c9%99tinin-m%c9%99hsulundan-parazit-cixdi.html">“Atena” şirkətinin məhsulundan parazit çıxdı</a></div>


					

<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123544-prezidentin-s%c9%99drliyi-il%c9%99-nazirl%c9%99r-kabinetinin-iclasi-kecirilib.html">Prezidentin sədrliyi ilə Nazirlər Kabinetinin iclası keçirilib</a></div>


					

<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123542-eks-nazir-az%c9%99rbaycana-qayida-bilmir-s%c9%99b%c9%99b.html">Eks-nazir Azərbaycana qayıda bilmir &#8211; SƏBƏB</a></div>


					

<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123540-123540.html">Qüdrət Şükürov barəsində əlavə cinayət işi başlanılıb</a></div>


					

<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123539-lotu-quli-buna-gor%c9%99-h%c9%99bs-edildi-az%c9%99rbaycana-gond%c9%99rilir-sok-faktlar.html">Lotu Quli buna görə həbs edildi, Azərbaycana göndərilir &#8211; ŞOK FAKTLAR</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/123258-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye-2.html">Malik Həsənovu mandatdan məhrum edəcək DOSYE</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html">Oğurluq olunan Mərkəzi Elmi Kitabxananın idarəçiləri kimlərdir?</a></div>


					

<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123535-sahibl%c9%99ri-s%c9%99baya-n%c9%99d%c9%99n-arxa-cevirir-asc-iflasini-elan-ed%c9%99-bil%c9%99r.html">Sahibləri &#8220;SƏBA&#8221;ya nədən arxa çevirir&#8230; &#8211; ASC iflasını elan edə bilər</a></div>


					

<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123533-qazaxin-bascisi-v%c9%99-xanim-muavini-usaq-bagcalarinda-bazar-acib-ozbasinaliq.html">Qazaxın başçısı və xanım müavini uşaq bağçalarında bazar açıb &#8211; Özbaşınalıq</a></div>


					

<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123531-h%c9%99bib-v%c9%99-konorun-doyusun%c9%99-bakidan-f%c9%99rqli-yanasmalar.html">Həbib və Konorun döyüşünə Bakıdan fərqli yanaşmalar</a></div>


					

<div class="xeberlenti"><strong class="saat">09.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/123530-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-bin%c9%99q%c9%99did%c9%99ki-yadigari-ilqar-suleymanovun-torpaq-sevgisi.html">Xaləddin İsgəndərovun Binəqədidəki “yadigarı” İlqar Süleymanovun “torpaq sevgisi”</a></div>


					

<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/123523-q%c9%99b%c9%99l%c9%99d%c9%99-%c9%99r%c9%99bl%c9%99r-bel%c9%99-yandilar-video.html">Qəbələdə ərəblər belə yandılar &#8211; Video</a></div>


					

<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/123524-is-adami-deputat-%c9%99sabil-qasimovu-ifsa-ed%c9%99n-faktlar-ortaya-qoydu-foto.html">İş adamı deputat Əsabil Qasımovu ifşa edən faktlar ortaya qoydu-FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/123519-qarabagin-biletl%c9%99ri-satisda-2-manatdan-50-manatad%c9%99k.html">&#8220;Qarabağ&#8221;ın biletləri satışda: 2 manatdan 50 manatadək&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/123512-qacqinkom-s%c9%99dri-aparat-r%c9%99hb%c9%99rind%c9%99n-narazidi-iddia.html">&#8220;Qaçqınkom&#8221; sədri aparat rəhbərindən narazıdı? &#8211; İddia</a></div>


					

<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/123509-trampin-t%c9%99hluk%c9%99sizlik-musaviri-bakiya-g%c9%99lir-t%c9%99cili.html">Trampın təhlükəsizlik müşaviri Bakıya gəlir &#8211; Təcili</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/123256-az%c9%99rbaycan-ucun-gurcustan-varianti-fovq%c9%99lnazir-ivanisvili-olacaq.html">Azərbaycan üçün Gürcüstan variantı: “Fövqəlnazir” İvanişvili olacaq?</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/123505-usaqlar-bizim-g%c9%99l%c9%99c%c9%99yimizdir-g%c9%99l%c9%99c%c9%99yimiz%c9%99-sahib-cixaq-qazaxdaki-usaq-baxcasindan-edil%c9%99n-sikay%c9%99t%c9%99-%c9%99lav%c9%99l%c9%99r-edildi.html">«Uşaqlar bizim gələcəyimizdir, gələcəyimizə sahib çıxaq» — Qazaxdakı uşaq baxçasından edilən şikayətə əlavələr edildi</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/123504-ilham-%c9%99liyev-indoneziyaya-50-min-dollar-yardim-etdi-z%c9%99lz%c9%99l%c9%99.html">İlham Əliyev İndoneziyaya 50 min dollar yardım etdi &#8211; Zəlzələ</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/123500-basci-getdii-beyl%c9%99qan-t%c9%99hsil-sefi-t%c9%99svisd%c9%99-maliyy%c9%99-cinay%c9%99tl%c9%99ri.html">Başçı getdiı, Beyləqan təhsil şefi təşvişdə &#8211; maliyyə cinayətləri</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/123497-deputat-t%c9%99nb%c9%99ldir-deyir-ki-qarabag-%c9%99liliy%c9%99m-pul-ver.html">Deputat: &#8220;Tənbəldir, deyir ki, Qarabağ əliliyəm, pul ver”</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/123495-london-cahangir-haciyev-v%c9%99-zamir%c9%99-haciyevani-arasdirir-sensasiya.html">London Cahangir Hacıyev və Zamirə Hacıyevanı araşdırır &#8211; Sensasiya&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/123493-deputat-ruf%c9%99t-aslanlini-yixib-surudu-normal-adam-olsaydi.html">Deputat Rüfət Aslanlını yıxıb-sürüdü: &#8220;Normal adam olsaydı&#8230;&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/123485-moskva-ovcular-flaqmanrosko-kolbasalari-x%c9%99rc%c9%99ng-yayir-video.html">Moskva: “Ovçular”, “Flaqman”,“Rosko” kolbasaları xərçəng yayır? &#8211; Video</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123482-h%c9%99bibin-atasi-oglunu-c%c9%99zalandiracaq.html">Həbibin  atası oğlunu cəzalandıracaq</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123480-allahsukur-pasazad%c9%99-ilahiyyatci-deyil-o-dini-komit%c9%99nin-ilk-s%c9%99dri-professor-rafiq-%c9%99liyev.html">&#8220;Allahşükür Paşazadə ilahiyyatçı deyil, o&#8230;&#8221; Dini Komitənin ilk sədri professor Rafiq Əliyev</a></div>


<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123478-vahid-%c9%99hm%c9%99dovun-muharib%c9%99-t%c9%99klifi-d%c9%99st%c9%99kl%c9%99ndi.html">Vahid Əhmədovun müharibə təklifi dəstəkləndi</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/123209-evl%c9%99rini-villalar-z%c9%99bt-ed%c9%99n-qarabag-%c9%99lill%c9%99ri-mitinq%c9%99-hazirlasir-foto.html">Evlərini villalar zəbt edən Qarabağ əlilləri mitinqə hazırlaşır &#8211; Foto</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/123476-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-b%c9%99l%c9%99diyy%c9%99-qoculari-is-basinda.html">Xaləddin İsgəndərovun “bələdiyyə qoçuları” iş başında</a></div>

<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123474-vasif-turanin-ovladlarinin-olumund%c9%99n-7-il-kecir-istintaq-n%c9%99yi-gizl%c9%99dir.html">Vasif Turanın övladlarının ölümündən 7 il keçir-İstintaq nəyi gizlədir?</a></div>

<div class="xeberlenti"><strong class="saat">08.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123468-mtn-cetesinin-ifsasinin-3-ili-eldar-mahmudov-v%c9%99-adamlari-uz%c9%99-cixir.html">MTN çetesinin ifşasının 3 ili &#8211; Eldar Mahmudov və adamları üzə çıxır</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/123466-az%c9%99rbaycanda-hasilat-s%c9%99nayesind%c9%99-s%c9%99ffafliq-muhazir%c9%99l%c9%99ri-kecirilib.html">“Azərbaycanda hasilat sənayesində şəffaflıq” mühazirələri keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/123461-katvd%c9%99n-naraziliq-internetd%c9%99-problem-yaranib-foto.html">“KaTV”dən narazılıq: internetdə problem yaranıb-FOTO</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/123454-ilham-r%c9%99himov-abxaz-separatcilarini-bakiya-cagirib-foto.html">İlham Rəhimov abxaz separatçılarını Bakıya çağırıb &#8211; Foto</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/123451-%c9%99hm%c9%99dzad%c9%99l%c9%99rin-ingilt%c9%99r%c9%99y%c9%99-uzanan-biznes-imperiyasi-siyahi.html">Əhmədzadələrin İngiltərəyə uzanan &#8220;biznes imperiyası&#8221; &#8211; Siyahı</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/123449-tia-az-9-yasinda-mediada-ilkl%c9%99rd%c9%99n.html">TİA.AZ 9 yaşında &#8211; mediada ilklərdən&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123447-iki-gunun-korp%c9%99si-x%c9%99st%c9%99xanda-oldu-imisli.html">İki günün körpəsi xəstəxanda öldü &#8211; İmişli</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/123459-sntvd%c9%99-problem-sumqayitda-2-gundur-internet-yoxdur.html">&#8220;SNTV&#8221;də problem: Sumqayıtda 2 gündür internet yoxdur</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/123169-konsitusiyaya-qarsi-ged%c9%99n-deputat-haci-salayev.html">Konstitusiyaya qarşı gedən deputat &#8211; Hacı Salayev</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/123443-r%c9%99qib%c9%99-gost%c9%99rdik-ki-biz-neftciyik-bralic.html">&#8220;Rəqibə göstərdik ki, biz &#8220;Neftçi&#8221;yik&#8221; &#8211; Braliç</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/123441-bas-liftcinin-qovulmasina-zakir-qaralov-t%c9%99qdimat-veribmis-t%c9%99fsilat.html">Baş liftçinin qovulmasına Zakir Qaralov təqdimat veribmiş &#8211; Təfsilat</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/123439-goyg%c9%99ld%c9%99-jek-masini-asdi-2-olu.html">Göygəldə &#8220;JEK&#8221; maşını aşdı: 2 ölü</a></div>

<div class="xeberlenti"><strong class="saat">06.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/123437-hesablama-palatasi-baki-metropolitenini-vurdu-yeyinti.html">Hesablama Palatası Bakı Metropolitenini &#8220;vurdu&#8221; &#8211; Yeyinti</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/123434-nazimi-sik%c9%99st-ed%c9%99n-klinikada-x%c9%99st%c9%99-oldu-aciqlama.html">Nazimi şikəst edən klinikada xəstə öldü &#8211; Açıqlama</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/123432-kul%c9%99k-bal-yarmarkasini-dagitdi-foto.html">Külək bal yarmarkasını dağıtdı &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123431-beyl%c9%99qanin-icra-bascisi-v%c9%99zif%c9%99sind%c9%99n-azad-olunub.html">Beyləqanın icra başçısı vəzifəsindən azad olunub</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123430-bacisinin-10-gunluk-korp%c9%99sini-350-manata-satdi-bakida.html">Bacısının 10 günlük körpəsini 350 manata satdı &#8211; Bakıda</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123428-interpolun-r%c9%99hb%c9%99ri-itkin-dusdu.html">İnterpolun rəhbəri itkin düşdü</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123427-f%c9%99zail-agamali-s%c9%99rnisindasima-sirk%c9%99tl%c9%99rin%c9%99-c%c9%99za-t%c9%99l%c9%99b-etdi.html">Fəzail Ağamalı sərnişindaşıma şirkətlərinə cəza TƏLƏB ETDİ</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html">Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/123425-deputat-eynulla-f%c9%99tullayevi-ittiham-etdi-video.html">Deputat Eynulla Fətullayevi ittiham etdi &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/123423-ismayillida-d%c9%99hs%c9%99t-arvadini-oglanla-tutdu-v%c9%99-hamamda-t%c9%99f%c9%99rruat.html">İsmayıllıda dəhşət: arvadını oğlanla tutdu və hamamda&#8230; &#8211; Təfərrüat</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123421-socar-polymerin-m%c9%99hsullarinin-ixraci-az%c9%99rbaycanin-qeyri-neft-ixracini-16-artiracaq.html">&#8220;SOCAR Polymer&#8221;in məhsullarının ixracı Azərbaycanın qeyri-neft ixracını 16% artıracaq</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123419-xin-in-yeni-m%c9%99tbuat-katibi-2-ovladim-var-musahib%c9%99.html">XİN-in yeni mətbuat katibi: “2 övladım var” &#8211; MÜSAHİBƏ</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123417-socar-polymerin-yuks%c9%99ksixliqli-polietilen-zavodu-dekabrda-acilacaq.html">&#8220;SOCAR Polymer&#8221;in Yüksəksıxlıqlı Polietilen Zavodu dekabrda açılacaq</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/123414-yap-dan-qarabag-mitinqin%c9%99-s%c9%99rt-etiraz-bu-n%c9%99-dusunc%c9%99dir.html">YAP-dan Qarabağ mitinqinə sərt etiraz: &#8220;Bu nə düşüncədir&#8230;&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123410-socar-polymerin-polipropilen-zavodu-ixraca-baslayir.html">“SOCAR Polymer”in Polipropilen Zavodu ixraca başlayır</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/123408-oqtay-sir%c9%99liyevin-qizi-erm%c9%99nini-ozun%c9%99-kom%c9%99kci-t%c9%99yin-etdi.html">Oqtay Şirəliyevin qızı ermənini özünə köməkçi təyin etdi</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/123407-ovcular-ovqat-flaqman-roska-x%c9%99rc%c9%99ng-yaradir.html">“ OVÇULAR “ , “OVQAT “ , “ FLAQMAN “ , “ROSKA” Xərçəng yaradır?!</a></div>

<div class="xeberlenti"><strong class="saat">05.10.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/123405-kecmis-qudasindan-qudr%c9%99t-sukurov-bar%c9%99d%c9%99-sok-aciqlamalar.html">Keçmiş qudasından Qüdrət Şükürov barədə şok açıqlamalar</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Oktyabr 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/09">&laquo; Sen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.cumhuriyyet.net/date/2018/10/01" aria-label="Yazılar October 1, 2018 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/10/02" aria-label="Yazılar October 2, 2018 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/10/03" aria-label="Yazılar October 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/10/04" aria-label="Yazılar October 4, 2018 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/10/05" aria-label="Yazılar October 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/10/06" aria-label="Yazılar October 6, 2018 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/10/07" aria-label="Yazılar October 7, 2018 tarixində yayımlandı">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/10/08" aria-label="Yazılar October 8, 2018 tarixində yayımlandı">8</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2018/10/09" aria-label="Yazılar October 9, 2018 tarixində yayımlandı">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/123537-ogurluq-olunan-m%c9%99rk%c9%99zi-elmi-kitabxananin-idar%c9%99cil%c9%99ri-kiml%c9%99rdir.html":123537};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"85b8084dbc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F123537-ogurluq-olunan-m%25c9%2599rk%25c9%2599zi-elmi-kitabxananin-idar%25c9%2599cil%25c9%2599ri-kiml%25c9%2599rdir.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'123537',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '123537' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F123537-ogurluq-olunan-m%25c9%2599rk%25c9%2599zi-elmi-kitabxananin-idar%25c9%2599cil%25c9%2599ri-kiml%25c9%2599rdir.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
