<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Müştərilərindən &quot;Unibank&quot;a ittihamlar – Fotolar | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Azərbaycanda bank xidmətinin mükəmməl səviyyədə olduğunu əminliklə deyə bilmərik. Ümumiyyətlə, vətəndaşlar arasında banklara qarşı inamsızlıq var. Çoxları da bank sektorunda çalışanların soyğunçuluqla məşğul olduğunu bildirir. Yenicag.az xəbər verir ki, əhalinin inamsızlıq göstərdiyi banklardan biri də &quot;Unibank&quot;dır." />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/124550-mustərilərindən-unibanka-ittihamlar-fotolar.html" />
<meta property="og:title" content="Müştərilərindən &quot;Unibank&quot;a ittihamlar – Fotolar | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/124550-mustərilərindən-unibanka-ittihamlar-fotolar.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?fit=450%2C299" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Azərbaycanda bank xidmətinin mükəmməl səviyyədə olduğunu əminliklə deyə bilmərik. Ümumiyyətlə, vətəndaşlar arasında banklara qarşı inamsızlıq var. Çoxları da bank sektorunda çalışanların soyğunçuluqla məşğul olduğunu bildirir. Yenicag.az xəbər verir ki, əhalinin inamsızlıq göstərdiyi banklardan biri də &quot;Unibank&quot;dır. 1992-ci ildə &quot;MBank&quot; adı altında təsis edilən, 10 il sonra isə &quot;Unibank&quot; adı altında fəaliyyət göstərən maliyyə qurumu ilə bağlı sosial şəbəkədə saysız-hesabsız şikayətlər var. İş o yerə çatıb ki, &quot;Unibank&quot; barəsində formalaşan mənfi imic nəticəsində bankın &quot;facebook&quot;dakı rəsmi səhifəsində dəyərləndirmə bölməsi də izləyicilərin üzünə qapadılıb. Bu məqamda sual yaranır. Əgər, bankın rəhbərliyi öz fəaliyyətindən, göstərdiyi xidmətdən əmindirsə, niyə &quot;dəyərləndirmə&quot;ni müştərilərin üzünə bağlayır? Bir çoxları da iddia edir ki, &quot;Unibank&quot;ın reklamları sadəcə reklam olaraq qalır. Reklamda göstərilənlərin heç biri həqiqəti əks etdirmir. Bunu Lənkəran şəhər sakini Rafiq Əsədullayev" />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:tag" content="redaktorun secimi" />
<meta property="article:published_time" content="2018-11-14T09:46:53Z" />
<meta property="article:modified_time" content="2018-11-14T09:46:53Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Müştərilərindən &quot;Unibank&quot;a ittihamlar – Fotolar | Cumhuriyyət" />
<meta name="twitter:description" content="Azərbaycanda bank xidmətinin mükəmməl səviyyədə olduğunu əminliklə deyə bilmərik. Ümumiyyətlə, vətəndaşlar arasında banklara qarşı inamsızlıq var. Çoxları da bank sektorunda çalışanların soyğunçuluqla məşğul olduğunu bildirir. Yenicag.az xəbər verir ki, əhalinin inamsızlıq göstərdiyi banklardan biri də &quot;Unibank&quot;dır. 1992-ci ildə &quot;MBank&quot; adı altında təsis edilən, 10 il sonra isə &quot;Unibank&quot; adı altında fəaliyyət göstərən maliyyə qurumu ilə bağlı sosial şəbəkədə saysız-hesabsız şikayətlər var. İş o yerə çatıb ki, &quot;Unibank&quot; barəsində formalaşan mənfi imic nəticəsində bankın &quot;facebook&quot;dakı rəsmi səhifəsində dəyərləndirmə bölməsi də izləyicilərin üzünə qapadılıb. Bu məqamda sual yaranır. Əgər, bankın rəhbərliyi öz fəaliyyətindən, göstərdiyi xidmətdən əmindirsə, niyə &quot;dəyərləndirmə&quot;ni müştərilərin üzünə bağlayır? Bir çoxları da iddia edir ki, &quot;Unibank&quot;ın reklamları sadəcə reklam olaraq qalır. Reklamda göstərilənlərin heç biri həqiqəti əks etdirmir. Bunu Lənkəran şəhər sakini Rafiq Əsədullayev" />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?fit=450%2C299" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?fit=450%2C299" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Müştərilərindən &#8220;Unibank&#8221;a ittihamlar &#8211; Fotolar Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.8' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Nar”-dan ADA Universitetinin Təqaüd Proqramına dəstək' href='http://www.cumhuriyyet.net/iqtisadiyyat/124543-nar-dan-ada-universitetinin-t%c9%99qaud-proqramina-d%c9%99st%c9%99k.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-woS' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F124550-must%25c9%2599ril%25c9%2599rind%25c9%2599n-unibanka-ittihamlar-fotolar.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F124550-must%25c9%2599ril%25c9%2599rind%25c9%2599n-unibanka-ittihamlar-fotolar.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/124550-must%C9%99ril%C9%99rind%C9%99n-unibanka-ittihamlar-fotolar.html"/>
<meta property="og:title" content="Müştərilərindən &#8220;Unibank&#8221;a ittihamlar &#8211; Fotolar"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="  Azərbaycanda bank xidmətinin mükəmməl səviyyədə olduğunu əminliklə deyə bilmərik.  Ümumiyyətlə, vətəndaşlar arasında banklara qarşı "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/adaa-300x71.png"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107546_889-300x89.png"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107457_888-300x145.png"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001-300x199.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?fit=450%2C299"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/124466-akim-b%c9%99d%c9%99lovun-dovl%c9%99t-agentliyind%c9%99-alternativsiz-korrupsiya-projel%c9%99ri.html"><img width="450" height="315" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?resize=300%2C210 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?resize=50%2C35 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="124465" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/124464-124464__trashed.html/attachment/t-37" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=450%2C315" data-orig-size="450,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="t" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=450%2C315" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/124466-akim-b%c9%99d%c9%99lovun-dovl%c9%99t-agentliyind%c9%99-alternativsiz-korrupsiya-projel%c9%99ri.html" title="Akim Bədəlovun Dövlət Agentliyində &#8220;alternativsiz&#8221; korrupsiya projeləri" rel="bookmark">Akim Bədəlovun Dövlət Agentliyində &#8220;alternativsiz&#8221; korrupsiya projeləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html"><img width="300" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="124463" data-permalink="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html/attachment/rr-191-34" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" data-orig-size="300,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-191" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html" title="“Abşeron” gənclər şəhərciyində lift problemi: “Uğur” lift servisinin uğursuz fəaliyyəti" rel="bookmark">“Abşeron” gənclər şəhərciyində lift problemi: “Uğur” lift servisinin uğursuz fəaliyyəti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" rel="bookmark">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html"><img width="602" height="392" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?w=602 602w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=300%2C195 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=495%2C322 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=75%2C50 75w" sizes="(max-width: 602px) 100vw, 602px" data-attachment-id="124461" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html/attachment/rrr-239" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=602%2C392" data-orig-size="602,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rrr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=300%2C195" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=500%2C326" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html" title="&#8220;AG Bank&#8221;ın iflasında Eldar Mahmudov izi" rel="bookmark">&#8220;AG Bank&#8221;ın iflasında Eldar Mahmudov izi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html"><img width="857" height="1200" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?w=857 857w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=214%2C300 214w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=768%2C1075 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=731%2C1024 731w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=495%2C693 495w" sizes="(max-width: 857px) 100vw, 857px" data-attachment-id="124459" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html/attachment/rr-5702" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=857%2C1200" data-orig-size="857,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=214%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=500%2C700" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html" title="Binəqədidə İlqar Süleymanov kabusu: müavin başçıya hökm edir?" rel="bookmark">Binəqədidə İlqar Süleymanov kabusu: müavin başçıya hökm edir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/124241-az%c9%99rbaycan-x%c9%99z%c9%99r-d%c9%99niz-g%c9%99miciliyind%c9%99-qapali-korrupsiya.html"><img width="436" height="282" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/yy.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/yy.jpg?w=436 436w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/yy.jpg?resize=300%2C194 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/yy.jpg?resize=75%2C50 75w" sizes="(max-width: 436px) 100vw, 436px" data-attachment-id="124242" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/124241-az%c9%99rbaycan-x%c9%99z%c9%99r-d%c9%99niz-g%c9%99miciliyind%c9%99-qapali-korrupsiya.html/attachment/yy-138" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/yy.jpg?fit=436%2C282" data-orig-size="436,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/yy.jpg?fit=300%2C194" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/yy.jpg?fit=436%2C282" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/124241-az%c9%99rbaycan-x%c9%99z%c9%99r-d%c9%99niz-g%c9%99miciliyind%c9%99-qapali-korrupsiya.html" title="Azərbaycan Xəzər Dəniz Gəmiçiliyində qapalı korrupsiya" rel="bookmark">Azərbaycan Xəzər Dəniz Gəmiçiliyində qapalı korrupsiya</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/124072-suleyman-mikayilov-niy%c9%99-gomruk-s%c9%99dri-ola-bilm%c9%99di.html"><img width="263" height="191" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/Без-названия-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Без-названия-4.jpg?w=263 263w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Без-названия-4.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Без-названия-4.jpg?resize=90%2C65 90w" sizes="(max-width: 263px) 100vw, 263px" data-attachment-id="124073" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/124072-suleyman-mikayilov-niy%c9%99-gomruk-s%c9%99dri-ola-bilm%c9%99di.html/attachment/%d0%b1%d0%b5%d0%b7-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-91" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Без-названия-4.jpg?fit=263%2C191" data-orig-size="263,191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Без названия" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Без-названия-4.jpg?fit=263%2C191" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/Без-названия-4.jpg?fit=263%2C191" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/124072-suleyman-mikayilov-niy%c9%99-gomruk-s%c9%99dri-ola-bilm%c9%99di.html" title="Süleyman Mikayılov niyə gömrük sədri ola bilmədi?" rel="bookmark">Süleyman Mikayılov niyə gömrük sədri ola bilmədi?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/124021-qaradagda-suleyman-s%c9%99lt%c9%99n%c9%99tind%c9%99n-naraziliq-h%c9%99r-gun-boyuyur.html"><img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/resizer-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/resizer-4.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/resizer-4.jpg?resize=300%2C160 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/resizer-4.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="124022" data-permalink="http://www.cumhuriyyet.net/cemiyyet/124021-qaradagda-suleyman-s%c9%99lt%c9%99n%c9%99tind%c9%99n-naraziliq-h%c9%99r-gun-boyuyur.html/attachment/resizer-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/resizer-4.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resizer" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/resizer-4.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/resizer-4.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/124021-qaradagda-suleyman-s%c9%99lt%c9%99n%c9%99tind%c9%99n-naraziliq-h%c9%99r-gun-boyuyur.html" title="Qaradağda “Süleyman səltənəti”ndən narazılıq hər gün böyüyür" rel="bookmark">Qaradağda “Süleyman səltənəti”ndən narazılıq hər gün böyüyür</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset/123812-neftcalanin-atansik-bas-memari-v%c9%99-hakim-s%c9%99hid-ail%c9%99sin%c9%99-zulm-edir-video.html"><img width="960" height="548" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/44128598_577329159371730_5921917902910390272_n.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/44128598_577329159371730_5921917902910390272_n.jpg?w=960 960w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/44128598_577329159371730_5921917902910390272_n.jpg?resize=300%2C171 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/44128598_577329159371730_5921917902910390272_n.jpg?resize=768%2C438 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/44128598_577329159371730_5921917902910390272_n.jpg?resize=495%2C283 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="123813" data-permalink="http://www.cumhuriyyet.net/manset/123812-neftcalanin-atansik-bas-memari-v%c9%99-hakim-s%c9%99hid-ail%c9%99sin%c9%99-zulm-edir-video.html/attachment/44128598_577329159371730_5921917902910390272_n" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/44128598_577329159371730_5921917902910390272_n.jpg?fit=960%2C548" data-orig-size="960,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="44128598_577329159371730_5921917902910390272_n" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/44128598_577329159371730_5921917902910390272_n.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/44128598_577329159371730_5921917902910390272_n.jpg?fit=500%2C285" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset/123812-neftcalanin-atansik-bas-memari-v%c9%99-hakim-s%c9%99hid-ail%c9%99sin%c9%99-zulm-edir-video.html" title="Neftçalanın &#8220;atanşik&#8221; baş memarı və hakim şəhid ailəsinə zülm edir &#8211; Video" rel="bookmark">Neftçalanın &#8220;atanşik&#8221; baş memarı və hakim şəhid ailəsinə zülm edir &#8211; Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/123791-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yasamal-projesi-%c9%99ziz-%c9%99zizov-icraci-rolunda.html"><img width="300" height="136" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-21.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="123792" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/123791-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yasamal-projesi-%c9%99ziz-%c9%99zizov-icraci-rolunda.html/attachment/rr-5684" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-21.jpg?fit=300%2C136" data-orig-size="300,136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-21.jpg?fit=300%2C136" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-21.jpg?fit=300%2C136" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/123791-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yasamal-projesi-%c9%99ziz-%c9%99zizov-icraci-rolunda.html" title="Kərəm Həsənovun Yasamal projesi: Əziz Əzizov icraçı rolunda" rel="bookmark">Kərəm Həsənovun Yasamal projesi: Əziz Əzizov icraçı rolunda</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/123787-t%c9%99hsild%c9%99-imtahan-oyunu-ceyhun-bayramov-mu%c9%99llim-usyani-yetisdirir.html"><img width="567" height="331" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-19.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-19.jpg?w=567 567w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-19.jpg?resize=300%2C175 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-19.jpg?resize=495%2C289 495w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="123788" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/123787-t%c9%99hsild%c9%99-imtahan-oyunu-ceyhun-bayramov-mu%c9%99llim-usyani-yetisdirir.html/attachment/rr-5682" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-19.jpg?fit=567%2C331" data-orig-size="567,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-19.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-19.jpg?fit=500%2C292" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/123787-t%c9%99hsild%c9%99-imtahan-oyunu-ceyhun-bayramov-mu%c9%99llim-usyani-yetisdirir.html" title="Təhsildə imtahan oyunu: Ceyhun Bayramov müəllim üsyanı yetişdirir?" rel="bookmark">Təhsildə imtahan oyunu: Ceyhun Bayramov müəllim üsyanı yetişdirir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/123714-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq.html"><img width="800" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?w=800 800w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?resize=300%2C199 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?resize=768%2C509 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?resize=495%2C328 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?resize=120%2C80 120w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="123715" data-permalink="http://www.cumhuriyyet.net/sonxeber/123714-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq.html/attachment/huseynov_elxan" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?fit=800%2C530" data-orig-size="800,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huseynov_elxan" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/huseynov_elxan.jpg?fit=500%2C331" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/123714-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq.html" title="Sumqayıt Dövlət Universitetində &#8220;qış bazarlığına&#8221; hazırlıq&#8230;" rel="bookmark">Sumqayıt Dövlət Universitetində &#8220;qış bazarlığına&#8221; hazırlıq&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/123686-fuad-muradovun-qrant-kralligindan-faktlar.html"><img width="640" height="402" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/09/2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640.jpg?w=640 640w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640.jpg?resize=300%2C188 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640.jpg?resize=495%2C311 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="76985" data-permalink="http://www.cumhuriyyet.net/olk%c9%99/76982-dopinq%c9%99-qarsi-mubariz%c9%99d%c9%99-qanunvericilik-s%c9%99rtl%c9%99sdirilir-aciqlama.html/attachment/2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640.jpg?fit=640%2C402" data-orig-size="640,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/2015-04-23-10-38-32fuad-muradov-teze-full-liderxeber-640.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/123686-fuad-muradovun-qrant-kralligindan-faktlar.html" title="Fuad Muradovun “qrant krallığı”ndan – Faktlar" rel="bookmark">Fuad Muradovun “qrant krallığı”ndan – Faktlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html"><img width="300" height="156" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="123319" data-permalink="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html/attachment/rr-5673" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" data-orig-size="300,156" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-12.jpg?fit=300%2C156" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/123318-az%c9%99rsuda-bulanan-sular-qorxmaz-huseynov-v%c9%99-komandasinin-ilginc-dosyesi.html" title="&#8220;Azərsu&#8221;da bulanan sular: Qorxmaz Hüseynov və komandasının ilginc dosyesi" rel="bookmark">&#8220;Azərsu&#8221;da bulanan sular: Qorxmaz Hüseynov və komandasının ilginc dosyesi</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="857" height="1200" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?w=857 857w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=214%2C300 214w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=768%2C1075 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=731%2C1024 731w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=495%2C693 495w" sizes="(max-width: 857px) 100vw, 857px" data-attachment-id="124459" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html/attachment/rr-5702" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=857%2C1200" data-orig-size="857,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=214%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=500%2C700" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html" title="Binəqədidə İlqar Süleymanov kabusu: müavin başçıya hökm edir?" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html">Binəqədidə İlqar Süleymanov kabusu: müavin başçıya hökm edir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="602" height="392" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?w=602 602w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=300%2C195 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=495%2C322 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=75%2C50 75w" sizes="(max-width: 602px) 100vw, 602px" data-attachment-id="124461" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html/attachment/rrr-239" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=602%2C392" data-orig-size="602,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rrr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=300%2C195" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=500%2C326" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html" title="&#8220;AG Bank&#8221;ın iflasında Eldar Mahmudov izi" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html">&#8220;AG Bank&#8221;ın iflasında Eldar Mahmudov izi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="315" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?resize=300%2C210 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?resize=50%2C35 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="124465" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/124464-124464__trashed.html/attachment/t-37" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=450%2C315" data-orig-size="450,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="t" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=450%2C315" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/124466-akim-b%c9%99d%c9%99lovun-dovl%c9%99t-agentliyind%c9%99-alternativsiz-korrupsiya-projel%c9%99ri.html" title="Akim Bədəlovun Dövlət Agentliyində &#8220;alternativsiz&#8221; korrupsiya projeləri" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/124466-akim-b%c9%99d%c9%99lovun-dovl%c9%99t-agentliyind%c9%99-alternativsiz-korrupsiya-projel%c9%99ri.html">Akim Bədəlovun Dövlət Agentliyində &#8220;alternativsiz&#8221; korrupsiya projeləri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="124463" data-permalink="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html/attachment/rr-191-34" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" data-orig-size="300,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-191" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html" title="“Abşeron” gənclər şəhərciyində lift problemi: “Uğur” lift servisinin uğursuz fəaliyyəti" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html">“Abşeron” gənclər şəhərciyində lift problemi: “Uğur” lift servisinin uğursuz fəaliyyəti</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="1920" height="1080" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?w=1920 1920w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?resize=768%2C432 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?resize=1024%2C576 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?resize=495%2C278 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?w=1500 1500w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="124300" data-permalink="http://www.cumhuriyyet.net/manset-2/124299-gunduz-murs%c9%99lovun-t%c9%99rt%c9%99rd%c9%99n-masalliya-m%c9%99d%c9%99ni-transferi.html/attachment/rr-5701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?fit=500%2C281" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/124299-gunduz-murs%c9%99lovun-t%c9%99rt%c9%99rd%c9%99n-masalliya-m%c9%99d%c9%99ni-transferi.html" title="Gündüz Mürsəlovun Tərtərdən Masallıya &#8220;mədəni transferi&#8221;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/124299-gunduz-murs%c9%99lovun-t%c9%99rt%c9%99rd%c9%99n-masalliya-m%c9%99d%c9%99ni-transferi.html">Gündüz Mürsəlovun Tərtərdən Masallıya &#8220;mədəni transferi&#8221;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1024" height="589" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?w=1024 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=300%2C173 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=768%2C442 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?resize=495%2C285 495w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="121575" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html/attachment/rr-5633" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=1024%2C589" data-orig-size="1024,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/08/rr-10.jpg?fit=500%2C288" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html" title="“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/121574-green-life-saglamliq-m%c9%99rk%c9%99zi-issizl%c9%99ri-nec%c9%99-t%c9%99l%c9%99y%c9%99-salir-sok-firildaq-foto.html">“Green life” sağlamlıq mərkəzi işsizləri necə tələyə salır? – Şok fırıldaq/Foto</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Müştərilərindən &#8220;Unibank&#8221;a ittihamlar &#8211; Fotolar</h1>
			<div class="oxunma"></div>
			<div class="zaman">14.11.2018 -  09:46</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg"><img data-attachment-id="124551" data-permalink="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html/attachment/1542107409_0001" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1542107409_0001" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?fit=450%2C299" class="alignright size-medium wp-image-124551" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?resize=300%2C199" alt="" width="300" height="199" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107409_0001.jpg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p><strong>Azərbaycanda bank xidmətinin mükəmməl səviyyədə olduğunu əminliklə deyə bilmərik.</p>
<p>Ümumiyyətlə, vətəndaşlar arasında banklara qarşı inamsızlıq var. Çoxları da bank sektorunda çalışanların soyğunçuluqla məşğul olduğunu bildirir.</p>
<p>Yenicag.az xəbər verir ki, əhalinin inamsızlıq göstərdiyi banklardan biri də “Unibank”dır. 1992-ci ildə “MBank” adı altında təsis edilən, 10 il sonra isə “Unibank” adı altında fəaliyyət göstərən maliyyə qurumu ilə bağlı sosial şəbəkədə saysız-hesabsız şikayətlər var.</p>
<p>İş o yerə çatıb ki, “Unibank” barəsində formalaşan mənfi imic nəticəsində bankın “facebook”dakı rəsmi səhifəsində dəyərləndirmə bölməsi də izləyicilərin üzünə qapadılıb. Bu məqamda sual yaranır. Əgər, bankın rəhbərliyi öz fəaliyyətindən, göstərdiyi xidmətdən əmindirsə, niyə “dəyərləndirmə”ni müştərilərin üzünə bağlayır?</p>
<p>Bir çoxları da iddia edir ki, “Unibank”ın reklamları sadəcə reklam olaraq qalır. Reklamda göstərilənlərin heç biri həqiqəti əks etdirmir.</strong></p>
<p><strong><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107457_888.png"><img data-attachment-id="124552" data-permalink="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html/attachment/1542107457_888" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107457_888.png?fit=450%2C218" data-orig-size="450,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1542107457_888" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107457_888.png?fit=300%2C145" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107457_888.png?fit=450%2C218" class="alignright size-medium wp-image-124552" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107457_888.png?resize=300%2C145" alt="" width="300" height="145" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107457_888.png?resize=300%2C145 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107457_888.png?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>Bunu Lənkəran şəhər sakini Rafiq Əsədullayev də təsdiqləyir: “20 ildən çoxdur ki, kənd təsərrüfatı sahəsində çalışıram. “Unibank”ın Lənkəran filialına yaxınlaşıb reklam etdikləri sərfəli kreditdən faydanlanmaq istədim. Düzü, getdiyimə də peşman odum. Sən demə, heç də məlumat verdikləri kimi deyilmiş. Nə qədər yalançı reklam xarakteri daşıyacaqsız axı…”</p>
<p>Tərlan Lətifov isə bildirir ki, “Unibank”ın rəhbərliyindən Xalid Əhədov getdikdən sonra bank aciz durumda qalıb:<br />
</strong></p>
<p><strong>“Artıq ikinci dəfədir ki, müştəriyə balansından silinmiş məbləğin açıqlamasını müştəri xidmətlərinin verilə bilməməsi ilə yanaşı, şikayət mərkəzinə edilən şikayətə geri bildiriş edilmir. Müştəri şikayətinə geri bildiriş etməyən şirkətlərin günümüzdə rəqabət etmə gücü yoxdur”.</p>
<p>Nurdin Musayev isə qeyd edir ki, kartına “MilliÖn”lə pul yatırıb, amma bank müştərinin xəbəri olmadan onun debet kartından pulu çıxarıb.<br />
</strong></p>
<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107546_889.png"><img data-attachment-id="124553" data-permalink="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html/attachment/1542107546_889" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107546_889.png?fit=450%2C133" data-orig-size="450,133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1542107546_889" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107546_889.png?fit=300%2C89" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107546_889.png?fit=450%2C133" class="alignright size-medium wp-image-124553" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107546_889.png?resize=300%2C89" alt="" width="300" height="89" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107546_889.png?resize=300%2C89 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/1542107546_889.png?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p><strong>Aylin Bəkilova isə “Unibank”ın yalançı reklamından şikayətçidir: “Reklamınızda qeyd edin ki, aylıq filan qədər maaş alanlara 20.000 manat kredit verilir. Milləti aldadıb bankın qarşısına yığmayın. Camaat saatlarla növbələrdə gözləyir, sıra çatanda da deyirlər ki, sizə kredit düşmür”.<br />
</strong></p>
<p><strong>Sadiq Musa da şikayətçilər sırasındadır: “Biz də bu reklamı əsas götürüb kredit götürməyə getdik. Kredit rəsmiləşdirildi, hətta kredit mütəxəssisi də dedi ki, komissiya sıfır olacaq. Mesaj gəldi, yes yazıb göndərəndən sonra cavab mesajda məbləğdən 24 AZN komissiya tutulacağı yazılmışdı. Banka yaxınlaşdıq. Cavab nə olsa yaxşıdır? Elə böyük məbləğ deyil ki!”</strong></p>
<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/adaa.png"><img data-attachment-id="124554" data-permalink="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html/attachment/adaa" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/adaa.png?fit=450%2C107" data-orig-size="450,107" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adaa" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/adaa.png?fit=300%2C71" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/adaa.png?fit=450%2C107" class="alignright size-medium wp-image-124554" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/adaa.png?resize=300%2C71" alt="" width="300" height="71" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/adaa.png?resize=300%2C71 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/adaa.png?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F124550-must%25c9%2599ril%25c9%2599rind%25c9%2599n-unibanka-ittihamlar-fotolar.html&amp;title=M%C3%BC%C5%9Ft%C9%99ril%C9%99rind%C9%99n+%26%238220%3BUnibank%26%238221%3Ba+ittihamlar+%26%238211%3B+Fotolar" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F124550-must%25c9%2599ril%25c9%2599rind%25c9%2599n-unibanka-ittihamlar-fotolar.html?p=M%C3%BC%C5%9Ft%C9%99ril%C9%99rind%C9%99n+%26%238220%3BUnibank%26%238221%3Ba+ittihamlar+%26%238211%3B+Fotolar" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F124550-must%25c9%2599ril%25c9%2599rind%25c9%2599n-unibanka-ittihamlar-fotolar.html&amp;submitHeadline=M%C3%BC%C5%9Ft%C9%99ril%C9%99rind%C9%99n+%26%238220%3BUnibank%26%238221%3Ba+ittihamlar+%26%238211%3B+Fotolar" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F124550-must%25c9%2599ril%25c9%2599rind%25c9%2599n-unibanka-ittihamlar-fotolar.html&amp;title=M%C3%BC%C5%9Ft%C9%99ril%C9%99rind%C9%99n+%26%238220%3BUnibank%26%238221%3Ba+ittihamlar+%26%238211%3B+Fotolar" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-124550" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-124550" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-124550" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-124550" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-124550" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=124550</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/124466-akim-b%c9%99d%c9%99lovun-dovl%c9%99t-agentliyind%c9%99-alternativsiz-korrupsiya-projel%c9%99ri.html">Akim Bədəlovun Dövlət Agentliyində &#8220;alternativsiz&#8221; korrupsiya projeləri</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/124466-akim-b%c9%99d%c9%99lovun-dovl%c9%99t-agentliyind%c9%99-alternativsiz-korrupsiya-projel%c9%99ri.html" title="Akim Bədəlovun Dövlət Agentliyində &#8220;alternativsiz&#8221; korrupsiya projeləri" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="124465" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/124464-124464__trashed.html/attachment/t-37" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=450%2C315" data-orig-size="450,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="t" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/t.jpg?fit=450%2C315" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html">“Abşeron” gənclər şəhərciyində lift problemi: “Uğur” lift servisinin uğursuz fəaliyyəti</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html" title="“Abşeron” gənclər şəhərciyində lift problemi: “Uğur” lift servisinin uğursuz fəaliyyəti" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="124463" data-permalink="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html/attachment/rr-191-34" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" data-orig-size="300,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-191" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191.jpg?fit=300%2C169" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html">&#8220;AG Bank&#8221;ın iflasında Eldar Mahmudov izi</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html" title="&#8220;AG Bank&#8221;ın iflasında Eldar Mahmudov izi" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="124461" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html/attachment/rrr-239" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=602%2C392" data-orig-size="602,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rrr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=300%2C195" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rrr.jpg?fit=500%2C326" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html">Binəqədidə İlqar Süleymanov kabusu: müavin başçıya hökm edir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html" title="Binəqədidə İlqar Süleymanov kabusu: müavin başçıya hökm edir?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="124459" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html/attachment/rr-5702" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=857%2C1200" data-orig-size="857,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=214%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-2.jpg?fit=500%2C700" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/124299-gunduz-murs%c9%99lovun-t%c9%99rt%c9%99rd%c9%99n-masalliya-m%c9%99d%c9%99ni-transferi.html">Gündüz Mürsəlovun Tərtərdən Masallıya &#8220;mədəni transferi&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/124299-gunduz-murs%c9%99lovun-t%c9%99rt%c9%99rd%c9%99n-masalliya-m%c9%99d%c9%99ni-transferi.html" title="Gündüz Mürsəlovun Tərtərdən Masallıya &#8220;mədəni transferi&#8221;" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="124300" data-permalink="http://www.cumhuriyyet.net/manset-2/124299-gunduz-murs%c9%99lovun-t%c9%99rt%c9%99rd%c9%99n-masalliya-m%c9%99d%c9%99ni-transferi.html/attachment/rr-5701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-1.jpg?fit=500%2C281" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">14.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html">Müştərilərindən &#8220;Unibank&#8221;a ittihamlar &#8211; Fotolar</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/124543-nar-dan-ada-universitetinin-t%c9%99qaud-proqramina-d%c9%99st%c9%99k.html">“Nar”-dan ADA Universitetinin Təqaüd Proqramına dəstək</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/124540-t%c9%99cili-s%c9%99rkisyan-uz%c9%99-cixdi-h%c9%99d%c9%99l%c9%99di.html">Təcili: Sərkisyan üzə çıxdı, hədələdi</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124538-%c9%99li-m%c9%99simli-t%c9%99mir-tikinti-adi-il%c9%99-kulli-miqdarda-v%c9%99sait-t%c9%99yinati-uzr%c9%99-istifad%c9%99-edilmir.html">Əli Məsimli: “Təmir-tikinti” adı ilə külli miqdarda vəsait təyinatı üzrə istifadə edilmir”</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/124536-az%c9%99rbaycanda-%c9%99m%c9%99khaqlari-dig%c9%99r-olk%c9%99l%c9%99rl%c9%99-muqayis%c9%99d%c9%99-cox-asagidir-deputat.html">“Azərbaycanda əməkhaqları digər ölkələrlə müqayisədə çox aşağıdır” – Deputat</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/124299-gunduz-murs%c9%99lovun-t%c9%99rt%c9%99rd%c9%99n-masalliya-m%c9%99d%c9%99ni-transferi.html">Gündüz Mürsəlovun Tərtərdən Masallıya &#8220;mədəni transferi&#8221;</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/124532-zamir%c9%99y%c9%99-gor%c9%99-narahatam-m%c9%99hbus-bankird%c9%99n-mesaj.html">&#8220;Zamirəyə görə narahatam&#8221; &#8211; məhbus bankirdən mesaj</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/124530-b%c9%99zi-riskl%c9%99r-h%c9%99l%c9%99-d%c9%99-qalmaqdadir-nazir.html">“Bəzi risklər hələ də qalmaqdadır” &#8211; Nazir</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/124528-bakida-m%c9%99kt%c9%99bd%c9%99-yangin-100-sagird-t%c9%99xliy%c9%99-edildi-t%c9%99cili.html">Bakıda məktəbdə yanğın: 100 şagird təxliyə edildi &#8211; Təcili</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124526-erm%c9%99nil%c9%99r-k%c9%99lb%c9%99c%c9%99rlini-olumcul-doydu-qarabaga-gor%c9%99.html">Ermənilər kəlbəcərlini ölümcül döydü &#8211; Qarabağa görə&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124523-erm%c9%99ni-naziraz%c9%99rbaycanla-rabit%c9%99-%c9%99laq%c9%99si-qurulub.html">Erməni nazir:&#8221;Azərbaycanla rabitə əlaqəsi qurulub&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/124521-az%c9%99rbaycan-skandinaviyaya-yeni-s%c9%99fir-gond%c9%99r%c9%99c%c9%99k-aciqlama.html">Azərbaycan Skandinaviyaya yeni səfir göndərəcək? &#8211; AÇIQLAMA</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124519-bakcellin-d%c9%99st%c9%99yil%c9%99-kecirilmis-m-a-p-festivali-teatr-h%c9%99v%c9%99skarlarina-unudulmaz-t%c9%99%c9%99ssuratlar-b%c9%99xs-edib.html">“Bakcell”in dəstəyilə keçirilmiş M.A.P. Festivalı teatr həvəskarlarına unudulmaz təəssüratlar bəxş edib</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/124516-124516.html">İş adamı deputatdan spikerə şikayətləndi</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124514-samaxinin-yeni-bascisina-i-muavinin-qara-qovlugu.html">Şamaxının yeni başçısına I müavinin &#8220;qara qovluğu&#8221;&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/124512-sabirabad-rih-q%c9%99zeti-icra-bascisini-rusvay-el%c9%99di.html">Sabirabad RİH qəzeti İcra Başçısını rüsvay elədi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/124253-baki-meriyasinin-bagca-biznesind%c9%99-kilid-adam-eldar-yunusov.html">Bakı meriyasının bağça biznesində kilid adam &#8211; Eldar Yunusov</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">13.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/124510-tarixini-%c9%99cdadlarini-oyr%c9%99nm%c9%99k-ucun-%c9%99ski-az%c9%99rbaycan-%c9%99lifbasi-kutl%c9%99vi-t%c9%99dris-edilm%c9%99lidir-k%c9%99ram%c9%99t-salayev.html">“Tarixini , əcdadlarını öyrənmək üçün əski Azərbaycan əlifbası kütləvi tədris edilməlidir”-Kəramət Salayev</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124506-bsu-da-beyn%c9%99lxalq-seminar-oz-isin%c9%99-baslayib.html">BSU-da beynəlxalq seminar öz işinə başlayıb</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/124504-cincixaranlarin-oldurduyu-muradin-fotosu.html">“Cinçıxaran”ların öldürdüyü Muradın  &#8211; Fotosu</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/124501-bsu-da-beyn%c9%99lxalq-seminar-oz-isin%c9%99-basladi.html">BSU-da beynəlxalq seminar öz işinə başladı</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124499-bakcellin-d%c9%99st%c9%99yil%c9%99-yaradilmis-startap-kurs-axtarisini-asanlasdirir.html">&#8220;Bakcell”in dəstəyilə yaradılmış startap kurs axtarışını asanlaşdırır</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124497-temperatur-asagi-en%c9%99c%c9%99k-qar-yagacaq.html">Temperatur aşağı enəcək, QAR YAĞACAQ &#8211;</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/xeberler/124495-l%c9%99nk%c9%99rani-sel-basib.html">Lənkəranı sel basıb</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/124493-beyl%c9%99qanda-t%c9%99z%c9%99-basci-veteks-2017-mmc-ni-yoxladir.html">Beyləqanda təzə başçı “Veteks-2017” MMC-ni yoxladır&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/124488-heyd%c9%99r-%c9%99liyev-fondu-il%c9%99-milli-onkologiya-m%c9%99rk%c9%99zinin-g%c9%99nc%c9%99-qazax-layih%c9%99si-foto.html">Heydər Əliyev Fondu ilə Milli Onkologiya Mərkəzinin Gəncə-Qazax layihəsi &#8211; Foto</a></div>


<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124483-faiq-agayev-deputat-olmaq-ist%c9%99yir.html">Faiq Ağayev deputat olmaq istəyir</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/124247-mahmudovcu-s%c9%99b%c9%99k%c9%99nin-daha-bir-uzvu-akim-b%c9%99d%c9%99lov-c%c9%99tin-durumda-sok-dosye.html">Mahmudovçu şəbəkənin daha bir üzvü: Akim Bədəlov çətin durumda – ŞOK DOSYE</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/124481-norvecin-oz-isidir-biz-t%c9%99%c9%99ssufl%c9%99nmirik-musahib%c9%99.html">&#8220;Norveçin öz işidir, biz təəssüflənmirik&#8221; &#8211; Müsahibə</a></div>

<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/124479-boguluramkis%c9%99ni-basimdan-cixarin-qasiqcinin-sozl%c9%99ri.html">&#8220;Boğuluram…kisəni başımdan çıxarın&#8221; &#8211; Qaşıqçının sözləri&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124473-ruslar-amerikani-az%c9%99rbaycanlilardan-nec%c9%99-gizl%c9%99dib.html">Ruslar Amerikanı Azərbaycanlılardan necə gizlədib?</a></div>

<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124474-icra-bascisi-x%c9%99l%c9%99finin-daha-bir-kadrini-azad-etdi.html">İcra başçısı xələfinin daha bir kadrını azad etdi</a></div>

<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/xeberler/124469-eldar-mahmudova-bagli-sirk%c9%99t-f%c9%99hl%c9%99l%c9%99rin-maasini-vermir-sikay%c9%99t.html">Eldar Mahmudova bağlı şirkət fəhlələrin maaşını vermir &#8211; Şikayət</a></div>

<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/124470-fazil-m%c9%99mm%c9%99dovun-topdagitmaz-biznes-imperiyasi.html">Fazil Məmmədovun “topdağıtmaz” biznes imperiyası</a></div>

<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124467-flora-k%c9%99rimovadan-elcin-%c9%99f%c9%99ndiyev%c9%99-q%c9%99z%c9%99b-siz-m%c9%99ni-n%c9%99-yerin%c9%99-qoydunuz-udmayacam.html">Flora Kərimovadan Elçin Əfəndiyevə qəzəb: &#8220;Siz məni nə yerinə qoydunuz? Udmayacam!&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/qalmaqal/124466-akim-b%c9%99d%c9%99lovun-dovl%c9%99t-agentliyind%c9%99-alternativsiz-korrupsiya-projel%c9%99ri.html">Akim Bədəlovun Dövlət Agentliyində &#8220;alternativsiz&#8221; korrupsiya projeləri</a></div>

<div class="xeberlenti"><strong class="saat">12.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/124462-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-lift-problemi-ugur-lift-servisinin-ugursuz-f%c9%99aliyy%c9%99ti.html">“Abşeron” gənclər şəhərciyində lift problemi: “Uğur” lift servisinin uğursuz fəaliyyəti</a></div>

<div class="xeberlenti"><strong class="saat">11.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/124241-az%c9%99rbaycan-x%c9%99z%c9%99r-d%c9%99niz-g%c9%99miciliyind%c9%99-qapali-korrupsiya.html">Azərbaycan Xəzər Dəniz Gəmiçiliyində qapalı korrupsiya</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">11.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/124460-ag-bankin-iflasinda-eldar-mahmudov-izi.html">&#8220;AG Bank&#8221;ın iflasında Eldar Mahmudov izi</a></div>

<div class="xeberlenti"><strong class="saat">11.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/124458-bin%c9%99q%c9%99did%c9%99-ilqar-suleymanov-kabusu-muavin-basciya-hokm-edir.html">Binəqədidə İlqar Süleymanov kabusu: müavin başçıya hökm edir?</a></div>

<div class="xeberlenti"><strong class="saat">11.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124454-abseronlu-g%c9%99ncl%c9%99rd%c9%99n-bursaya-bayraq-yurusu-foto.html">Abşeronlu gənclərdən Bursaya bayraq yürüşü &#8211; Foto</a></div>

<div class="xeberlenti"><strong class="saat">09.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/124443-qisda-usaqlari-burun-bogaz-x%c9%99st%c9%99likl%c9%99rind%c9%99n-nec%c9%99-qoruyaq-tovsiy%c9%99.html">Qışda uşaqları burun-boğaz xəstəliklərindən necə qoruyaq? &#8211; Tövsiyə</a></div>

<div class="xeberlenti"><strong class="saat">09.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124404-dovl%c9%99t-bayragi-gunu-v%c9%99-konstitusiya-gunu-ismayillida-yuks%c9%99k-s%c9%99viyy%c9%99d%c9%99-qeyd-edilib.html">Dövlət Bayrağı günü və Konstitusiya günü İsmayıllıda yüksək səviyyədə qeyd edilib</a></div>

<div class="xeberlenti"><strong class="saat">09.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/124402-nar-dan-bayraq-gunu-il%c9%99-%c9%99laq%c9%99dar-abun%c9%99cil%c9%99rin%c9%99-h%c9%99diyy%c9%99.html">“Nar”-dan Bayraq Günü ilə əlaqədar abunəçilərinə hədiyyə</a></div>

<div class="xeberlenti"><strong class="saat">09.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/124428-musiqili-teatrda-ustad-d%c9%99rsl%c9%99ri-fotolar.html">Musiqili Teatrda ustad dərsləri-FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">09.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/124397-abseronda-bayraq-gunu-bel%c9%99-kecirildi-foto.html">Abşeronda Bayraq Günü belə keçirildi &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">09.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124395-100-yasli-az%c9%99rbaycan-bayragi-cahid-hilaloglu-v%c9%99-cingiz-abdullayev-kimdir.html">100 yaşlı Azərbaycan bayrağı: Cahid Hilaloğlu və Çingiz Abdullayev kimdir?</a></div>

<div class="xeberlenti"><strong class="saat">09.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/124393-on%c9%99mli-olan-qarabagin-tarix-yazmasidir.html">&#8220;Önəmli olan &#8220;Qarabağ&#8221;ın tarix yazmasıdır&#8221;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/123791-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yasamal-projesi-%c9%99ziz-%c9%99zizov-icraci-rolunda.html">Kərəm Həsənovun Yasamal projesi: Əziz Əzizov icraçı rolunda</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124391-baki-bas-gomruk-idar%c9%99si-m%c9%99hk%c9%99m%c9%99ni-saymir.html">Bakı Baş Gömrük İdarəsi məhkəməni saymır</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124390-tagi-%c9%99hm%c9%99dov-omrumu-metropoliten%c9%99-s%c9%99rf-etm%c9%99yim-bos-imis.html">Tağı Əhmədov: &#8220;Ömrümü metropolitenə sərf etməyim boş imiş&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/124387-gomruk-komit%c9%99sind%c9%99-sahibkarlari-incid%c9%99n-f%c9%99rid-%c9%99liyev-kimdir.html">Gömrük Komitəsində sahibkarları incidən Fərid Əliyev kimdir?</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/124384-zamir%c9%99-ev-dustagi-oldu-q%c9%99rar.html">Zamirə ev dustağı oldu &#8211; QƏRAR</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/124381-poliklinikani-qaz-iyi-burudu-h%c9%99kiml%c9%99r-husunu-itirdi-t%c9%99cili.html">Poliklinikanı qaz iyi bürüdü, həkimlər huşunu itirdi &#8211; Təcili</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/124379-1000-b%c9%99r%c9%99k%c9%99t-halal-nem%c9%99td%c9%99n-min-hoqqa-ittiham.html">“1000 bərəkət, halal nemət”dən min hoqqa &#8211; İttiham</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124376-yarali-aprel-doyuscusun%c9%99-dovl%c9%99t-qurumlarindan-laqeydlik.html">Aprel döyüşçüsünə dövlət qurumlarından laqeydlik</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/124374-icra-hakimiyy%c9%99ti-supurg%c9%99cinin-olumun%c9%99-bel%c9%99-haqq-qazandirdi-q%c9%99za-is-saatinda-bas-verm%c9%99yib.html">Meriya süpürgəçinin ölümü haqda: &#8220;İş saatı olmayıb&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/124369-bsu-da-mixaylonun-100-illiyin-kecirilib-foto.html">BSU-da &#8220;Mixaylo&#8221;nun 100 illiyin keçirilib &#8211; Foto</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/124441-%c9%99bulf%c9%99s-qarayev-musiqili-teatrin-%c9%99m%c9%99kdasini-mukafatlandirdi.html">Əbülfəs Qarayev Musiqili Teatrın əməkdaşını mükafatlandırdı</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Noyabr 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/10">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2018/11/01" aria-label="Yazılar November 1, 2018 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/11/02" aria-label="Yazılar November 2, 2018 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/11/03" aria-label="Yazılar November 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/11/04" aria-label="Yazılar November 4, 2018 tarixində yayımlandı">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/11/05" aria-label="Yazılar November 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/11/06" aria-label="Yazılar November 6, 2018 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/11/07" aria-label="Yazılar November 7, 2018 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/11/08" aria-label="Yazılar November 8, 2018 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/11/09" aria-label="Yazılar November 9, 2018 tarixində yayımlandı">9</a></td><td>10</td><td><a href="http://www.cumhuriyyet.net/date/2018/11/11" aria-label="Yazılar November 11, 2018 tarixində yayımlandı">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/11/12" aria-label="Yazılar November 12, 2018 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/11/13" aria-label="Yazılar November 13, 2018 tarixində yayımlandı">13</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2018/11/14" aria-label="Yazılar November 14, 2018 tarixində yayımlandı">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/124550-must%c9%99ril%c9%99rind%c9%99n-unibanka-ittihamlar-fotolar.html":124550};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"a60dce76d8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F124550-must%25c9%2599ril%25c9%2599rind%25c9%2599n-unibanka-ittihamlar-fotolar.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'124550',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '124550' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F124550-must%25C9%2599ril%25C9%2599rind%25C9%2599n-unibanka-ittihamlar-fotolar.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
