<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All In One SEO Pack 3.4.3[357,378] -->
<meta name="description"  content="Bir neçə gün əvvəl sosial şəbəkələrdə avtomobil idarə edən adamın videosu yayıldı. Və bu videonu paylaşanlar iddia edirdilər ki, sükan arxasında məhz" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#webpage","url":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html","inLanguage":"az","name":"Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"breadcrumb":{"@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143.jpg","width":604,"height":388},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#primaryimage"},"datePublished":"2020-06-10T22:00:19+04:00","dateModified":"2020-06-10T22:00:19+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO","datePublished":"2020-06-10T22:00:19+04:00","dateModified":"2020-06-10T22:00:19+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"Cəmiyyət, Olay, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143.jpg","width":604,"height":388}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}},{"@type":"BreadcrumbList","@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/","url":"http://www.cumhuriyyet.net/","name":"CUMHURİYYET.AZ"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html","url":"http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html","name":"Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO"}}]}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/148110-səhər-mərkəzində-avtomobil-idarə-edən-prezident-imis-video.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO | Cumhuriyyət" />
<meta property="og:description" content="Bir neçə gün əvvəl sosial şəbəkələrdə avtomobil idarə edən adamın videosu yayıldı. Və bu videonu paylaşanlar iddia edirdilər ki, sükan arxasında məhz Azərbaycanın Prezidenti İlham Əliyev özü oturub və" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/148110-səhər-mərkəzində-avtomobil-idarə-edən-prezident-imis-video.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143.jpg" />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:tag" content="olay" />
<meta property="article:published_time" content="2020-06-10T22:00:19Z" />
<meta property="article:modified_time" content="2020-06-10T22:00:19Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO | Cumhur" />
<meta name="twitter:description" content="Bir neçə gün əvvəl sosial şəbəkələrdə avtomobil idarə edən adamın videosu yayıldı. Və bu videonu paylaşanlar iddia edirdilər ki, sükan arxasında məhz Azərbaycanın Prezidenti İlham Əliyev özü oturub və" />
<meta name="twitter:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.2.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sahil Babayevin kadr siyasətinin gizlinləri' href='http://www.cumhuriyyet.net/kunc/korupsiya/148107-sahil-babayevin-kadr-siyas%c9%99tinin-gizlinl%c9%99ri.html' />
<link rel='next' title='Bakılı həkim: “Artıq 70 gündür evimə gedə bilmirəm” &#8211; VİDEO' href='http://www.cumhuriyyet.net/cemiyyet/148112-bakili-h%c9%99kim-artiq-70-gundur-evim%c9%99-ged%c9%99-bilmir%c9%99m-video.html' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='http://www.cumhuriyyet.net/?p=148110' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F148110-s%25c9%2599h%25c9%2599r-m%25c9%2599rk%25c9%2599zind%25c9%2599-avtomobil-idar%25c9%2599-ed%25c9%2599n-prezident-imis-video.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F148110-s%25c9%2599h%25c9%2599r-m%25c9%2599rk%25c9%2599zind%25c9%2599-avtomobil-idar%25c9%2599-ed%25c9%2599n-prezident-imis-video.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=s%25c9%2599h%25c9%2599r-m%25c9%2599rk%25c9%2599zind%25c9%2599-avtomobil-idar%25c9%2599-ed%25c9%2599n-prezident-imis-video"/>
<meta property="og:title" content="Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Bir neçə gün əvvəl sosial şəbəkələrdə avtomobil idarə edən adamın videosu yayıldı. Və bu videonu paylaşanlar iddia edirdilər ki, sükan arxas"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="https://sfera.az/file/pic/xeber/2020-06/1591822856_3383-1.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143-300x193.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143.jpg"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-500x500.png" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/148107-sahil-babayevin-kadr-siyas%c9%99tinin-gizlinl%c9%99ri.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev.jpg 1500w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-1024x683.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-768x512.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-495x330.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-120x80.jpg 120w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/148107-sahil-babayevin-kadr-siyas%c9%99tinin-gizlinl%c9%99ri.html" title="Sahil Babayevin kadr siyasətinin gizlinləri" rel="bookmark">Sahil Babayevin kadr siyasətinin gizlinləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/148081-sevindik-h%c9%99t%c9%99movun-salyanda-tender-%c9%99m%c9%99liyyatlari-r%c9%99q%c9%99ml%c9%99r.html"><img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik.jpg 400w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-161x120.jpg 161w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/148081-sevindik-h%c9%99t%c9%99movun-salyanda-tender-%c9%99m%c9%99liyyatlari-r%c9%99q%c9%99ml%c9%99r.html" title="Sevindik Hətəmovun Salyanda tender əməliyyatları &#8211; RƏQƏMLƏR" rel="bookmark">Sevindik Hətəmovun Salyanda tender əməliyyatları &#8211; RƏQƏMLƏR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/148074-%c9%99ziz-%c9%99zizovla-rafil-huseynovun-qohumlugu-polisi-gozd%c9%99n-saldi-m%c9%99shur-polis-kimdir.html"><img width="650" height="342" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135.jpg 650w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135-300x158.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135-495x260.jpg 495w" sizes="(max-width: 650px) 100vw, 650px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/148074-%c9%99ziz-%c9%99zizovla-rafil-huseynovun-qohumlugu-polisi-gozd%c9%99n-saldi-m%c9%99shur-polis-kimdir.html" title="Əziz Əzizovla Rafil Hüseynovun qohumluğu polisi gözdən saldı: məşhur polis kimdir?" rel="bookmark">Əziz Əzizovla Rafil Hüseynovun qohumluğu polisi gözdən saldı: məşhur polis kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/145851-dtx-ucun-yardimli-dosyesi-%c9%99halid%c9%99n-cagiris-video.html"><img width="1600" height="672" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19.jpg 1600w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-300x126.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-1024x430.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-768x323.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-1536x645.jpg 1536w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-495x208.jpg 495w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/145851-dtx-ucun-yardimli-dosyesi-%c9%99halid%c9%99n-cagiris-video.html" title="DTX üçün Yardımlı dosyesi: əhalidən çağırış &#8211; VİDEO" rel="bookmark">DTX üçün Yardımlı dosyesi: əhalidən çağırış &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/147976-samir-s%c9%99rifovu-mtn-%c9%99-satan-m%c9%99mur-v%c9%99zif%c9%99-iddiasinda-nadir-qarayev-kim%c9%99-guv%c9%99nir.html"><img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif.jpg 260w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif-161x120.jpg 161w" sizes="(max-width: 260px) 100vw, 260px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/147976-samir-s%c9%99rifovu-mtn-%c9%99-satan-m%c9%99mur-v%c9%99zif%c9%99-iddiasinda-nadir-qarayev-kim%c9%99-guv%c9%99nir.html" title="Samir Şərifovu MTN-ə satan məmur vəzifə iddiasında: Nadir Qarayev kimə güvənir?" rel="bookmark">Samir Şərifovu MTN-ə satan məmur vəzifə iddiasında: Nadir Qarayev kimə güvənir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html"><img width="300" height="161" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-12.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html" title="Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;" rel="bookmark">Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/147972-az%c9%99rbaycanin-t%c9%99bib-d%c9%99rdi-ramin-bayramli.html"><img width="298" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-110.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/147972-az%c9%99rbaycanin-t%c9%99bib-d%c9%99rdi-ramin-bayramli.html" title="Azərbaycanın TƏBİB dərdi: Ramin Bayramlı&#8230;" rel="bookmark">Azərbaycanın TƏBİB dərdi: Ramin Bayramlı&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/147970-stp-d%c9%99-yeni-metal-korrupsiyasi-180-min-dollarliq-maxinasiya.html"><img width="1024" height="681" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-768x511.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-495x329.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-120x80.jpg 120w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/147970-stp-d%c9%99-yeni-metal-korrupsiyasi-180-min-dollarliq-maxinasiya.html" title="STP-də yeni metal korrupsiyası: 180 min dollarlıq maxinasiya" rel="bookmark">STP-də yeni metal korrupsiyası: 180 min dollarlıq maxinasiya</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/147936-baki-metropoliteni-s%c9%99drinin-milyoncu-oglu-londonda-qurulan-biznes-imperiyasi.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-100.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/147936-baki-metropoliteni-s%c9%99drinin-milyoncu-oglu-londonda-qurulan-biznes-imperiyasi.html" title="Bakı Metropoliteni sədrinin milyonçu oğlu: Londonda qurulan biznes imperiyası" rel="bookmark">Bakı Metropoliteni sədrinin milyonçu oğlu: Londonda qurulan biznes imperiyası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/147864-m%c9%99shur-tikinti-d%c9%99l%c9%99duzu-is-adamina-nec%c9%99-atdi-ilham-qasimovla-alis-v%c9%99liyevin-kisi-sohb%c9%99ti.html"><img width="480" height="332" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-74.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-74.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-74-300x208.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-74-50x35.jpg 50w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/147864-m%c9%99shur-tikinti-d%c9%99l%c9%99duzu-is-adamina-nec%c9%99-atdi-ilham-qasimovla-alis-v%c9%99liyevin-kisi-sohb%c9%99ti.html" title="Məşhur tikinti dələduzu iş adamına necə atdı? – İlham Qasımovla Alış Vəliyevin “kişi söhbəti”" rel="bookmark">Məşhur tikinti dələduzu iş adamına necə atdı? – İlham Qasımovla Alış Vəliyevin “kişi söhbəti”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/147792-s%c9%99hid-anasindan-zakir-f%c9%99r%c9%99cova-ittiham-bayraq-yerd%c9%99-m%c9%99zar-daslari-fotolar.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-48.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-48.jpg 275w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-48-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-48-120x80.jpg 120w" sizes="(max-width: 275px) 100vw, 275px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/147792-s%c9%99hid-anasindan-zakir-f%c9%99r%c9%99cova-ittiham-bayraq-yerd%c9%99-m%c9%99zar-daslari-fotolar.html" title="Şəhid Anasından Zakir Fərəcova ittiham: bayraq yerdə, məzar daşları&#8230; &#8211; FOTOLAR" rel="bookmark">Şəhid Anasından Zakir Fərəcova ittiham: bayraq yerdə, məzar daşları&#8230; &#8211; FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/147626-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-dan-naraziliq-video.html"><img width="512" height="384" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-34.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-34.jpg 512w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-34-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-34-495x371.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-34-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-34-161x120.jpg 161w" sizes="(max-width: 512px) 100vw, 512px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/147626-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-dan-naraziliq-video.html" title="Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-dan narazılıq &#8211; VİDEO" rel="bookmark">Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-dan narazılıq &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/147618-bakida-klinika-v%c9%99-ticar%c9%99t-obyektl%c9%99ri-tikdir%c9%99nl%c9%99r-kiml%c9%99rdi-tanis-adlar-fotofakt.html"><img width="600" height="461" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-31.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-31.jpg 600w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-31-300x231.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-31-495x380.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-31-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-31-150x115.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/147618-bakida-klinika-v%c9%99-ticar%c9%99t-obyektl%c9%99ri-tikdir%c9%99nl%c9%99r-kiml%c9%99rdi-tanis-adlar-fotofakt.html" title="Bakıda klinika və ticarət obyektləri tikdirənlər kimlərdi? – Tanış ADLAR + FOTOFAKT" rel="bookmark">Bakıda klinika və ticarət obyektləri tikdirənlər kimlərdi? – Tanış ADLAR + FOTOFAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/147560-ekologiya-nazirliyi-qudr%c9%99t-ibrahimovu-fas-edir-ag-golun-qaranliqlari-uz%c9%99-cixir.html"><img width="2000" height="1280" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-23.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-23.jpg 2000w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-23-300x192.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-23-1024x655.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-23-768x492.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-23-1536x983.jpg 1536w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-23-495x317.jpg 495w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/147560-ekologiya-nazirliyi-qudr%c9%99t-ibrahimovu-fas-edir-ag-golun-qaranliqlari-uz%c9%99-cixir.html" title="Ekologiya Nazirliyi Qüdrət İbrahimovu faş edir: Ağ Gölün qaranlıqları üzə çıxır" rel="bookmark">Ekologiya Nazirliyi Qüdrət İbrahimovu faş edir: Ağ Gölün qaranlıqları üzə çıxır</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1024" height="681" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-768x511.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-495x329.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-109-120x80.jpg 120w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/147970-stp-d%c9%99-yeni-metal-korrupsiyasi-180-min-dollarliq-maxinasiya.html" title="STP-də yeni metal korrupsiyası: 180 min dollarlıq maxinasiya" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/147970-stp-d%c9%99-yeni-metal-korrupsiyasi-180-min-dollarliq-maxinasiya.html">STP-də yeni metal korrupsiyası: 180 min dollarlıq maxinasiya</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev.jpg 1500w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-1024x683.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-768x512.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-495x330.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-120x80.jpg 120w" sizes="(max-width: 1500px) 100vw, 1500px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/148107-sahil-babayevin-kadr-siyas%c9%99tinin-gizlinl%c9%99ri.html" title="Sahil Babayevin kadr siyasətinin gizlinləri" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/148107-sahil-babayevin-kadr-siyas%c9%99tinin-gizlinl%c9%99ri.html">Sahil Babayevin kadr siyasətinin gizlinləri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik.jpg 400w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-161x120.jpg 161w" sizes="(max-width: 400px) 100vw, 400px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/148081-sevindik-h%c9%99t%c9%99movun-salyanda-tender-%c9%99m%c9%99liyyatlari-r%c9%99q%c9%99ml%c9%99r.html" title="Sevindik Hətəmovun Salyanda tender əməliyyatları &#8211; RƏQƏMLƏR" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/148081-sevindik-h%c9%99t%c9%99movun-salyanda-tender-%c9%99m%c9%99liyyatlari-r%c9%99q%c9%99ml%c9%99r.html">Sevindik Hətəmovun Salyanda tender əməliyyatları &#8211; RƏQƏMLƏR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1600" height="672" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19.jpg 1600w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-300x126.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-1024x430.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-768x323.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-1536x645.jpg 1536w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-495x208.jpg 495w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/145851-dtx-ucun-yardimli-dosyesi-%c9%99halid%c9%99n-cagiris-video.html" title="DTX üçün Yardımlı dosyesi: əhalidən çağırış &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/145851-dtx-ucun-yardimli-dosyesi-%c9%99halid%c9%99n-cagiris-video.html">DTX üçün Yardımlı dosyesi: əhalidən çağırış &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="161" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-12.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html" title="Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html">Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif.jpg 260w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif-161x120.jpg 161w" sizes="(max-width: 260px) 100vw, 260px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/147976-samir-s%c9%99rifovu-mtn-%c9%99-satan-m%c9%99mur-v%c9%99zif%c9%99-iddiasinda-nadir-qarayev-kim%c9%99-guv%c9%99nir.html" title="Samir Şərifovu MTN-ə satan məmur vəzifə iddiasında: Nadir Qarayev kimə güvənir?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/147976-samir-s%c9%99rifovu-mtn-%c9%99-satan-m%c9%99mur-v%c9%99zif%c9%99-iddiasinda-nadir-qarayev-kim%c9%99-guv%c9%99nir.html">Samir Şərifovu MTN-ə satan məmur vəzifə iddiasında: Nadir Qarayev kimə güvənir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="650" height="342" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135.jpg 650w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135-300x158.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135-495x260.jpg 495w" sizes="(max-width: 650px) 100vw, 650px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/148074-%c9%99ziz-%c9%99zizovla-rafil-huseynovun-qohumlugu-polisi-gozd%c9%99n-saldi-m%c9%99shur-polis-kimdir.html" title="Əziz Əzizovla Rafil Hüseynovun qohumluğu polisi gözdən saldı: məşhur polis kimdir?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/148074-%c9%99ziz-%c9%99zizovla-rafil-huseynovun-qohumlugu-polisi-gozd%c9%99n-saldi-m%c9%99shur-polis-kimdir.html">Əziz Əzizovla Rafil Hüseynovun qohumluğu polisi gözdən saldı: məşhur polis kimdir?</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO</h1>
			<div class="oxunma"></div>
			<div class="zaman">11.06.2020 -  02:00</div>
	</div>
	
			<p><b><a href="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143.jpg"><img class="alignright size-medium wp-image-148111" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143-300x193.jpg" alt="" width="300" height="193" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143-300x193.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143-495x318.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-143.jpg 604w" sizes="(max-width: 300px) 100vw, 300px" /></a>Bir neçə gün əvvəl sosial şəbəkələrdə avtomobil idarə edən adamın videosu yayıldı. Və bu videonu paylaşanlar iddia edirdilər ki, sükan arxasında məhz Azərbaycanın Prezidenti İlham Əliyev özü oturub və avtomobili idarə edir.<br />
</b><br />
Sfera.az-ın 365.az-a istinadən məlumatına görə sükan arxasında oturan kəs sıravi Azərbaycan vətəndaşıdır, Prezident deyil. Sadəcə həddindən artıq oxşardır.</p>
<div>Foto və videonu diqqətinizə çatdırırıq.</div>
<div></div>
<div><img src="https://sfera.az/file/pic/xeber/2020-06/1591822856_3383-1.jpg" title="" alt="" /></div>
<div></div>
<div></div>
<p><iframe src="https://player.bax.tv/105075.html" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe><ins id="ainsyndicationid159182585556451" class="ainsyndicationid159182585556451" data-ad-client="151" data-ad-slot="2447" data-ainsyndication-status="done"></ins></p>
<div id="AinsyndicationPlayerId" class="inpage" data-viewable="1">
<div class="inpage-wrap">
<div class="inpage-top">
<div class="adsg-logo"></div>
</div>
<div class="inpage-video">
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper fluid_player_layout_default fluid_player_layout_default fluid_player_layout_default fluid_player_layout_default fluid_player_layout_default">
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper">
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper">
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper">
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper">
<div id="AinsyndicationPlayer_fluid_subtitles_container" class="fluid_subtitles_container"></div>
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container initial_controls_show fade_out">
<div class="fluid_controls_right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper">
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container initial_controls_show fade_out">
<div class="fluid_controls_right"></div>
</div>
<div id="AinsyndicationPlayer_fluid_initial_play_button" class="fluid_html_on_pause"></div>
</div>
<div id="AinsyndicationPlayer_fluid_subtitles_container" class="fluid_subtitles_container"></div>
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container initial_controls_show fade_in">
<div class="fluid_controls_right"></div>
</div>
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper">
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container initial_controls_show fade_in">
<div class="fluid_controls_right"></div>
</div>
<div id="AinsyndicationPlayer_fluid_initial_play_button" class="fluid_html_on_pause">
<div id="AinsyndicationPlayer_fluid_initial_play" class="fluid_initial_play transform-active">
<div id="AinsyndicationPlayer_fluid_state_button" class="fluid_initial_pause_button"></div>
</div>
</div>
</div>
<div id="AinsyndicationPlayer_fluid_subtitles_container" class="fluid_subtitles_container"></div>
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container">
<div class="fluid_controls_right"></div>
</div>
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper">
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container">
<div class="fluid_controls_right"></div>
</div>
<div id="AinsyndicationPlayer_fluid_initial_play_button" class="fluid_html_on_pause">
<div id="AinsyndicationPlayer_fluid_initial_play" class="fluid_initial_play">
<div id="AinsyndicationPlayer_fluid_state_button" class="fluid_initial_play_button"></div>
</div>
</div>
</div>
<div id="AinsyndicationPlayer_fluid_subtitles_container" class="fluid_subtitles_container"></div>
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container">
<div class="fluid_controls_right"></div>
</div>
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper">
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container">
<div class="fluid_controls_right"></div>
</div>
<div id="AinsyndicationPlayer_fluid_initial_play_button" class="fluid_html_on_pause">
<div id="AinsyndicationPlayer_fluid_initial_play" class="fluid_initial_play">
<div id="AinsyndicationPlayer_fluid_state_button" class="fluid_initial_play_button"></div>
</div>
</div>
</div>
<div id="AinsyndicationPlayer_fluid_subtitles_container" class="fluid_subtitles_container"></div>
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container initial_controls_show fade_in">
<div class="fluid_controls_right"></div>
</div>
<div class="inpage-video">
<div id="fluid_video_wrapper_AinsyndicationPlayer" class="fluid_video_wrapper fluid_player_layout_default fluid_player_layout_default fluid_player_layout_default fluid_player_layout_default fluid_player_layout_default">
<div id="AinsyndicationPlayer_fluid_controls_container" class="fluid_controls_container initial_controls_show fade_in">
<div class="fluid_controls_right"></div>
</div>
<div id="AinsyndicationPlayer_fluid_initial_play_button" class="fluid_html_on_pause"></div>
<div id="vast_clickthrough_layer_AinsyndicationPlayer" class="vast_clickthrough_layer"></div>
<div id="vast_clickthrough_layer_AinsyndicationPlayer" class="vast_clickthrough_layer"></div>
<div id="vast_clickthrough_layer_AinsyndicationPlayer" class="vast_clickthrough_layer"></div>
</div>
</div>
<div class="inpage-bottom">
<div class="inpage-bottom-right"><a id="AinsyndicationPlayerClickthroughUrl" href="https://code.ainsyndication.com/v2/click.php?k=eNpNj11uxCAMhO_CAVwifhNwLtAD7HtEjNFcImVhVdJUbdW7lzRplTf4PJ7xeBAKvioMwOpS1ikFNiaQWg9jBQPMhxM5Y2RDElh6svYQApjptO7U0Akpd2SBbYne_bwQG2fgDfXAQnn4lM95jfTqO_95fnOZLgF8zxQaGJacCddU8u3jSbvWAXvLgWLKFH7T7VU1rU122gh3HF7qXxd57AfaEv6r-gZb0t3X--6nWi8eNQZtkfcG0cgoBSGScYrPAh3Xl4ovl7XoBmFRubkXPUZLfLZBkeCRSDrSjh330EZ5PS2wPJ4Lra3Z9w-SKHKG" target="_blank" rel="noopener noreferrer">ƏTRAFLI</a></div>
<div class="inpage-bottom-left">hunergroup.az</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F148110-s%25c9%2599h%25c9%2599r-m%25c9%2599rk%25c9%2599zind%25c9%2599-avtomobil-idar%25c9%2599-ed%25c9%2599n-prezident-imis-video.html&amp;title=%C5%9E%C9%99h%C9%99r+m%C9%99rk%C9%99zind%C9%99+avtomobil+idar%C9%99+ed%C9%99n+prezident+imi%C5%9F%3F+%E2%80%94+V%C4%B0DEO" title="Google"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F148110-s%25c9%2599h%25c9%2599r-m%25c9%2599rk%25c9%2599zind%25c9%2599-avtomobil-idar%25c9%2599-ed%25c9%2599n-prezident-imis-video.html?p=%C5%9E%C9%99h%C9%99r+m%C9%99rk%C9%99zind%C9%99+avtomobil+idar%C9%99+ed%C9%99n+prezident+imi%C5%9F%3F+%E2%80%94+V%C4%B0DEO" title="Facebook"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F148110-s%25c9%2599h%25c9%2599r-m%25c9%2599rk%25c9%2599zind%25c9%2599-avtomobil-idar%25c9%2599-ed%25c9%2599n-prezident-imis-video.html&amp;submitHeadline=%C5%9E%C9%99h%C9%99r+m%C9%99rk%C9%99zind%C9%99+avtomobil+idar%C9%99+ed%C9%99n+prezident+imi%C5%9F%3F+%E2%80%94+V%C4%B0DEO" title="Yahoo Buzz"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F148110-s%25c9%2599h%25c9%2599r-m%25c9%2599rk%25c9%2599zind%25c9%2599-avtomobil-idar%25c9%2599-ed%25c9%2599n-prezident-imis-video.html&amp;title=%C5%9E%C9%99h%C9%99r+m%C9%99rk%C9%99zind%C9%99+avtomobil+idar%C9%99+ed%C9%99n+prezident+imi%C5%9F%3F+%E2%80%94+V%C4%B0DEO" title="TwitThis"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=148110</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/148107-sahil-babayevin-kadr-siyas%c9%99tinin-gizlinl%c9%99ri.html">Sahil Babayevin kadr siyasətinin gizlinləri</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/148107-sahil-babayevin-kadr-siyas%c9%99tinin-gizlinl%c9%99ri.html" title="Sahil Babayevin kadr siyasətinin gizlinləri" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/sahilbabayev-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/148089-ag-gol-milli-parki-il%c9%99-bagli-nazird%c9%99n-t%c9%99qdir%c9%99layiq-addim.html">&#8220;Ağ Göl&#8221; Milli Parkı ilə bağlı nazirdən təqdirəlayiq addım</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/148089-ag-gol-milli-parki-il%c9%99-bagli-nazird%c9%99n-t%c9%99qdir%c9%99layiq-addim.html" title="&#8220;Ağ Göl&#8221; Milli Parkı ilə bağlı nazirdən təqdirəlayiq addım" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/aqgöl-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/aqgöl-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/aqgöl.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/aqgöl-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/148081-sevindik-h%c9%99t%c9%99movun-salyanda-tender-%c9%99m%c9%99liyyatlari-r%c9%99q%c9%99ml%c9%99r.html">Sevindik Hətəmovun Salyanda tender əməliyyatları &#8211; RƏQƏMLƏR</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/148081-sevindik-h%c9%99t%c9%99movun-salyanda-tender-%c9%99m%c9%99liyyatlari-r%c9%99q%c9%99ml%c9%99r.html" title="Sevindik Hətəmovun Salyanda tender əməliyyatları &#8211; RƏQƏMLƏR" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/1413962383_sevindik-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/148074-%c9%99ziz-%c9%99zizovla-rafil-huseynovun-qohumlugu-polisi-gozd%c9%99n-saldi-m%c9%99shur-polis-kimdir.html">Əziz Əzizovla Rafil Hüseynovun qohumluğu polisi gözdən saldı: məşhur polis kimdir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/148074-%c9%99ziz-%c9%99zizovla-rafil-huseynovun-qohumlugu-polisi-gozd%c9%99n-saldi-m%c9%99shur-polis-kimdir.html" title="Əziz Əzizovla Rafil Hüseynovun qohumluğu polisi gözdən saldı: məşhur polis kimdir?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-135-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/145851-dtx-ucun-yardimli-dosyesi-%c9%99halid%c9%99n-cagiris-video.html">DTX üçün Yardımlı dosyesi: əhalidən çağırış &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/145851-dtx-ucun-yardimli-dosyesi-%c9%99halid%c9%99n-cagiris-video.html" title="DTX üçün Yardımlı dosyesi: əhalidən çağırış &#8211; VİDEO" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-21-19-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/147976-samir-s%c9%99rifovu-mtn-%c9%99-satan-m%c9%99mur-v%c9%99zif%c9%99-iddiasinda-nadir-qarayev-kim%c9%99-guv%c9%99nir.html">Samir Şərifovu MTN-ə satan məmur vəzifə iddiasında: Nadir Qarayev kimə güvənir?</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/147976-samir-s%c9%99rifovu-mtn-%c9%99-satan-m%c9%99mur-v%c9%99zif%c9%99-iddiasinda-nadir-qarayev-kim%c9%99-guv%c9%99nir.html" title="Samir Şərifovu MTN-ə satan məmur vəzifə iddiasında: Nadir Qarayev kimə güvənir?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/samirserif-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">11.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148112-bakili-h%c9%99kim-artiq-70-gundur-evim%c9%99-ged%c9%99-bilmir%c9%99m-video.html">Bakılı həkim: “Artıq 70 gündür evimə gedə bilmirəm” &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148110-s%c9%99h%c9%99r-m%c9%99rk%c9%99zind%c9%99-avtomobil-idar%c9%99-ed%c9%99n-prezident-imis-video.html">Şəhər mərkəzində avtomobil idarə edən prezident imiş? — VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/148107-sahil-babayevin-kadr-siyas%c9%99tinin-gizlinl%c9%99ri.html">Sahil Babayevin kadr siyasətinin gizlinləri</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148105-qizini-%c9%99r%c9%99-verm%c9%99k-u%cc%88c%cc%a7u%cc%88n-baxiciya-1-milyon-manat-vedi-az%c9%99rbaycanda-sensasion-olay.html">Qızını ərə vermək üçün baxıcıya 1 milyon manat vedi – Azərbaycanda sensasion olay</a></div>


					

<div class="xeberlenti"><strong class="saat">11.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148103-bakida-oz%c9%99l-klinikada-bakir%c9%99-qizi-nisanlisinin-yaninda-hamil%c9%99-cixardilar.html">Bakıda özəl klinikada bakirə qızı nişanlısının yanında “hamilə” çıxardılar</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/147970-stp-d%c9%99-yeni-metal-korrupsiyasi-180-min-dollarliq-maxinasiya.html">STP-də yeni metal korrupsiyası: 180 min dollarlıq maxinasiya</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">11.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148101-s%c9%99kid%c9%99-yenid%c9%99n-ayi-qonaq-oldu-video.html">Şəkidə yenidən ayı &#8220;qonaq&#8221; oldu &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148096-buraxilis-imtahanlari-basa-catib.html">Buraxılış imtahanları başa çatıb</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148095-gomruk-hospitali-koronavirus-s%c9%99b%c9%99bi-il%c9%99-baglandi-r%c9%99smi-aciqlama.html">Gömrük hospitalı koronavirus səbəbi ilə bağlandı – RƏSMİ AÇIQLAMA</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148093-az%c9%99rbaycanda-d%c9%99hs%c9%99t-kisi-qadini-traktora-baglayib-yandirdi-video-18.html">Azərbaycanda DƏHŞƏT: Kişi qadını traktora bağlayıb yandırdı &#8211; VİDEO (18+)</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/148091-az%c9%99rbaycan-1-milyon-avroluq-d%c9%99l%c9%99duzluqda-t%c9%99qsirl%c9%99ndiril%c9%99n-turk-is-adamini-axtarisa-verib.html">Azərbaycan 1 milyon avroluq dələduzluqda təqsirləndirilən türk iş adamını axtarışa verib</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/148089-ag-gol-milli-parki-il%c9%99-bagli-nazird%c9%99n-t%c9%99qdir%c9%99layiq-addim.html">&#8220;Ağ Göl&#8221; Milli Parkı ilə bağlı nazirdən təqdirəlayiq addım</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/148087-prezident-koronavirusdan-nec%c9%99-qorunur-t%c9%99hlil.html">Prezident koronavirusdan necə qorunur? &#8211; TƏHLİL</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/148085-tibbi-maska-v%c9%99-sosial-m%c9%99saf%c9%99-koronavirusdan-nec%c9%99-qoruyur-beyn%c9%99lxalq-arasdirma.html">Tibbi maska və sosial məsafə koronavirusdan necə qoruyur? &#8211; Beynəlxalq ARAŞDIRMA</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/148081-sevindik-h%c9%99t%c9%99movun-salyanda-tender-%c9%99m%c9%99liyyatlari-r%c9%99q%c9%99ml%c9%99r.html">Sevindik Hətəmovun Salyanda tender əməliyyatları &#8211; RƏQƏMLƏR</a></div>


					

<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/148083-neft-bazarinda-yeni-calxalanma.html">Neft bazarında yeni çalxalanma</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/147936-baki-metropoliteni-s%c9%99drinin-milyoncu-oglu-londonda-qurulan-biznes-imperiyasi.html">Bakı Metropoliteni sədrinin milyonçu oğlu: Londonda qurulan biznes imperiyası</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/148079-bu-s%c9%99xsl%c9%99r-koronavirus-yoluxdurmur-ust-d%c9%99n-sok-aciqlamalar.html">Bu şəxslər koronavirus yoluxdurmur &#8211; ÜST-dən  ŞOK AÇIQLAMALAR</a></div>


<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/148077-turkiy%c9%99d%c9%99n-sok-q%c9%99rar-karantin-bitir.html">Türkiyədən şok qərar: Karantin bitir&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/bolge/148074-%c9%99ziz-%c9%99zizovla-rafil-huseynovun-qohumlugu-polisi-gozd%c9%99n-saldi-m%c9%99shur-polis-kimdir.html">Əziz Əzizovla Rafil Hüseynovun qohumluğu polisi gözdən saldı: məşhur polis kimdir?</a></div>


<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148070-internet%c9%99-sigmayan-v%c9%99t%c9%99n-h%c9%99sr%c9%99ti.html">İnternetə sığmayan Vətən həsrəti</a></div>


<div class="xeberlenti"><strong class="saat">10.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148068-16-il-beyn%c9%99lxalq-terror-t%c9%99skilatlarina-partlayici-hazirlayan-az%c9%99rbaycanli-video.html">16 il beynəlxalq terror təşkilatlarına partlayıcı hazırlayan Azərbaycanlı &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148066-koronavirus-kondisionerlr%c9%99-d%c9%99-qadaga-qoydu-yeni-qayda.html">Koronavirus kondisionerlrə də qadağa qoydu &#8211; YENİ QAYDA</a></div>


<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148064-kutl%c9%99vi-yoluxmalarin-%c9%99sas-s%c9%99b%c9%99bi-aciqlandi-r%c9%99smi.html">Kütləvi yoluxmaların əsas səbəbi açıqlandı &#8211; RƏSMİ</a></div>


<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148062-qarabag-koronavirusu-yenib-qalib-g%c9%99ldi.html">&#8220;Qarabağ&#8221; koronavirusu yenib qalib gəldi&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148060-bu-s%c9%99xsl%c9%99r-koronavirus-yoluxdurmur-ust-d%c9%99n-aciqlama-video.html">Bu şəxslər koronavirus yoluxdurmur &#8211; ÜST-dən AÇIQLAMA/VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/148058-yeni-qalmaqal-erm%c9%99nistani-qarisdirib-pasinyan-kanadada-3-milyon-dollara-ev-alib.html">Yeni qalmaqal Ermənistanı qarışdırıb &#8211; Paşinyan Kanadada 3 milyon dollara ev alıb</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/147792-s%c9%99hid-anasindan-zakir-f%c9%99r%c9%99cova-ittiham-bayraq-yerd%c9%99-m%c9%99zar-daslari-fotolar.html">Şəhid Anasından Zakir Fərəcova ittiham: bayraq yerdə, məzar daşları&#8230; &#8211; FOTOLAR</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148056-ustund%c9%99-dava-dus%c9%99n-cor%c9%99k-haqqinda-bos-karbohidratdir.html">Üstündə dava düşən çörək haqqında: “Boş karbohidratdır…”</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/148053-prezident-administrasiyasinda-19-yoluxma-fhn-d%c9%99-9-yas-yerind%c9%99-12-operativ-qrargah.html">Prezident Administrasiyasında 19 yoluxma, FHN-də 9, yas yerində 12&#8230; &#8211; OPERATIV QƏRARGAH</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/148052-xususi-karantin-rejimi-uzadildi-9-rayon-v%c9%99-s%c9%99h%c9%99rd%c9%99-iki-gun-kuc%c9%99y%c9%99-cixmaq-qadagan-edilir.html">XÜSUSİ KARANTİN REJİMİ UZADILDI &#8211; 9 rayon və şəhərdə iki gün küçəyə çıxmaq qadağan edilir</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148050-icra-bascisinin-yaylaq-biznesin%c9%99-baxan-muavini-dedi-ki-yaylaq-icra-bascisi-t%c9%99r%c9%99find%c9%99n-satilib.html">“İCRA BAŞÇISININ “YAYLAQ BİZNESİ”NƏ BAXAN MÜAVİNİ&#8230;” &#8211; “Dedi ki, yaylaq icra başçısı tərəfindən satılıb&#8230;”</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/148049-bakida-coxm%c9%99rt%c9%99b%c9%99li-binada-yangin-olub-20-n%c9%99f%c9%99r-t%c9%99xliy%c9%99-olunub.html">Bakıda çoxmərtəbəli binada yanğın olub, 20 nəfər təxliyə olunub</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/148046-az%c9%99rbaycanin-isgal-altinda-olan-%c9%99razil%c9%99rind%c9%99-64-n%c9%99f%c9%99r-koronavirusa-yoluxub.html">Azərbaycanın işğal altında olan ərazilərində 64 nəfər koronavirusa yoluxub</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/148044-erm%c9%99nistan-parlamentind%c9%99-pasinyanin-istefasi-t%c9%99l%c9%99b-edilib.html">Ermənistan parlamentində Paşinyanın istefası tələb edilib</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/148042-38-d%c9%99r%c9%99c%c9%99-isti-olacaq.html">38 dərəcə isti olacaq</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148040-erm%c9%99nil%c9%99r-isgal-etdikl%c9%99ri-az%c9%99rbaycan-%c9%99razil%c9%99rind%c9%99-yangin-tor%c9%99dib.html">Ermənilər işğal etdikləri Azərbaycan ərazilərində yanğın törədib</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/148038-indi-qarsimizda-c%c9%99mi-2-yol-qalir-s%c9%99rtl%c9%99sdirilmis-karantin%c9%99-tamam-ya-davam.html">“İNDİ QARŞIMIZDA CƏMİ 2 YOL QALIR&#8230;” – Sərtləşdirilmiş karantinə tamam, ya davam?</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/147626-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-dan-naraziliq-video.html">Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-dan narazılıq &#8211; VİDEO</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/148036-ankara-s-400-u-sec%c9%99c%c9%99k-yoxsa-f-35-i-abs-da-h%c9%99l%c9%99-d%c9%99-bu-suala-cavab-axtarilir.html">ANKARA “S-400”-Ü SEÇƏCƏK, YOXSA “F-35”-İ? &#8211; ABŞ-da hələ də bu suala cavab axtarılır</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/148034-karantin-olmasaydi-milyonlarla-adam-ol%c9%99rdi-biz-h%c9%99l%c9%99-d%c9%99-pandemiyanin-baslangicindayiq.html">Karantin olmasaydı milyonlarla adam ölərdi&#8230; &#8211; “Biz hələ də pandemiyanın başlanğıcındayıq”</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/148032-ataturkun-n%c9%99v%c9%99si-elcib%c9%99yin-qardasi-oglu-bizim-coci-v%c9%99-ya-6-iyun-k%c9%99l%c9%99ki-qiyami.html">Atatürkün “nəvəsi”, Elçibəyin qardaşı oğlu, bizim Coci və ya “6 iyun Kələki qiyamı”</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/148030-abituriyentl%c9%99r%c9%99-furs%c9%99t-unec-d%c9%99-yeni-ixtisaslar-yaradilib.html">Abituriyentlərə fürsət: UNEC-də yeni ixtisaslar yaradılıb</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/148028-belarus-az%c9%99rbaycanla-neft-t%c9%99daruku-uzr%c9%99-uzunmudd%c9%99tli-muqavil%c9%99l%c9%99r-hazirlayir.html">Belarus Azərbaycanla neft tədarükü üzrə uzunmüddətli müqavilələr hazırlayır</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/148026-hesab-ed%c9%99k-ki-boyuk-qarabag-muharib%c9%99sin%c9%99-baslamisiq-parlamentin-komit%c9%99-s%c9%99dri.html">&#8220;Hesab edək ki, Böyük Qarabağ Müharibəsinə başlamışıq&#8221; &#8211; Parlamentin komitə sədri</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148025-bu-h%c9%99ft%c9%99sonu-s%c9%99rt-karantin-rejiminin-t%c9%99tbiqi-il%c9%99-bagli-t%c9%99bib-d%c9%99n-aciqlama.html">Bu həftəsonu sərt karantin rejiminin tətbiqi ilə bağlı – TƏBİB-dən AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/148022-qadina-dovsan-dey%c9%99n-polis-isd%c9%99n-cixarilib-v%c9%99t%c9%99ndasdan-uzr-ist%c9%99nilib-video.html">Qadına &#8220;dovşan&#8221; deyən polis işdən çıxarılıb – Vətəndaşdan üzr istənilib &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/148020-qobustanda-7-%c9%99m%c9%99kdas-koronavirusa-yoluxdu-sob%c9%99-baglandi.html">Qobustanda 7 əməkdaş koronavirusa yoluxdu &#8211; Şöbə bağlandı</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/148019-bakida-koronavirusa-yoluxma-%c9%99n-cox-hansi-rayonda-qeyd%c9%99-alinib-statistika.html">Bakıda koronavirusa yoluxma ən çox hansı rayonda qeydə alınıb? – STATİSTİKA</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/147618-bakida-klinika-v%c9%99-ticar%c9%99t-obyektl%c9%99ri-tikdir%c9%99nl%c9%99r-kiml%c9%99rdi-tanis-adlar-fotofakt.html">Bakıda klinika və ticarət obyektləri tikdirənlər kimlərdi? – Tanış ADLAR + FOTOFAKT</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/148017-011-l%c9%99-piyada-kecidind%c9%99-4-usagi-bird%c9%99n-vurdu-foto.html">“011”-lə piyada keçidində 4 uşağı birdən vurdu&#8230; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/148016-universitet-v%c9%99-kollecl%c9%99r%c9%99-%c9%99riz%c9%99-q%c9%99bulu-bu-gun-basa-catir.html">Universitet və kolleclərə ərizə qəbulu bu gün başa çatır</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148013-%c9%99rinin-gizli-arvadlarinin-v%c9%99-13-usaginin-oldugunu-oyr%c9%99n%c9%99n-qadinin-psixologiyasi-pozuldu-foto.html">Ərinin gizli arvadlarının və 13 uşağının olduğunu öyrənən qadının psixologiyası pozuldu &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/148011-elmar-m%c9%99mm%c9%99dyarov-dovl%c9%99t-t%c9%99hluk%c9%99sizliyi-xidm%c9%99tind%c9%99n-kom%c9%99k-ist%c9%99yir.html">Elmar Məmmədyarov Dövlət Təhlükəsizliyi Xidmətindən kömək istəyir</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/148009-puskin-karantind%c9%99-xix-%c9%99srd%c9%99-rus-imperiyasini-c%c9%99ngin%c9%99-alan-epidemiya.html">Puşkin karantində: XIX əsrdə rus imperiyasını cənginə alan epidemiya</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/147983-vanqanin-onc%c9%99gorm%c9%99l%c9%99ri-gerc%c9%99kl%c9%99sm%c9%99y%c9%99-baslayib-bu-olk%c9%99-yox-olacaq-neft-is%c9%99.html">Vanqanın öncəgörmələri gerçəkləşməyə başlayıb? &#8211; Bu ölkə yox olacaq, neft isə&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/148005-bakida-koronavirus-x%c9%99st%c9%99l%c9%99rinin-d%c9%99hs%c9%99tli-goruntul%c9%99ri-video.html">Bakıda koronavirus xəstələrinin dəhşətli görüntüləri &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/148003-pasinyanin-c%c9%99h%c9%99nn%c9%99m-anonsu-erm%c9%99ni-bas-nazir-oyun-oynayir-yoxsa.html">Paşinyanın “cəhənnəm” anonsu &#8211; erməni baş nazir oyun oynayır, yoxsa&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/148001-mug%c9%99nni-8-minlik-maska-taxdi-video.html">Müğənni 8 minlik maska taxdı – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/147999-kim-cen-tapildi-o-qeyri-%c9%99n%c9%99n%c9%99vi-libasda-olub.html">Kim Çen tapıldı&#8230;- O, qeyri-ənənəvi libasda olub</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>İyun 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2020/05">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.cumhuriyyet.net/date/2020/06/01" aria-label="Yazılar June 1, 2020 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/06/02" aria-label="Yazılar June 2, 2020 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/06/03" aria-label="Yazılar June 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/06/04" aria-label="Yazılar June 4, 2020 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/06/05" aria-label="Yazılar June 5, 2020 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/06/06" aria-label="Yazılar June 6, 2020 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/06/07" aria-label="Yazılar June 7, 2020 tarixində yayımlandı">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/06/08" aria-label="Yazılar June 8, 2020 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/06/09" aria-label="Yazılar June 9, 2020 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/06/10" aria-label="Yazılar June 10, 2020 tarixində yayımlandı">10</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2020/06/11" aria-label="Yazılar June 11, 2020 tarixində yayımlandı">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F148110-s%25c9%2599h%25c9%2599r-m%25c9%2599rk%25c9%2599zind%25c9%2599-avtomobil-idar%25c9%2599-ed%25c9%2599n-prezident-imis-video.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ds%2525c9%252599h%2525c9%252599r-m%2525c9%252599rk%2525c9%252599zind%2525c9%252599-avtomobil-idar%2525c9%252599-ed%2525c9%252599n-prezident-imis-video'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
