<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı… | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All In One SEO Pack 3.4.3[357,378] -->
<meta name="description"  content="&quot;Cəbhdə dəhşətli hadisələr gedir. Qardaşım zəng edib dedi ki, Azərbaycan tərəfindən artilleriya atəşi açılır. Hospital və klinikalar yaralılarla doludur&quot;." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#webpage","url":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html","inLanguage":"az","name":"Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı...","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"breadcrumb":{"@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601.jpeg","width":800,"height":450},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#primaryimage"},"datePublished":"2020-07-13T12:55:21+04:00","dateModified":"2020-07-13T12:55:21+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı&#8230;","datePublished":"2020-07-13T12:55:21+04:00","dateModified":"2020-07-13T12:55:21+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"Cəmiyyət, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601.jpeg","width":800,"height":450}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}},{"@type":"BreadcrumbList","@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/","url":"http://www.cumhuriyyet.net/","name":"CUMHURİYYET.AZ"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html","url":"http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html","name":"Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı..."}}]}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/149846-ermənistan-dəhsət-icindədir-cəbhədə-200-olu-300-yarali.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı… | Cumhuriyyət" />
<meta property="og:description" content="&quot;Cəbhdə dəhşətli hadisələr gedir. Qardaşım zəng edib dedi ki, Azərbaycan tərəfindən artilleriya atəşi açılır. Hospital və klinikalar yaralılarla doludur&quot;. Publika.az xəbər verir ki, bu sözlə" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/149846-ermənistan-dəhsət-icindədir-cəbhədə-200-olu-300-yarali.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601.jpeg" />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:published_time" content="2020-07-13T12:55:21Z" />
<meta property="article:modified_time" content="2020-07-13T12:55:21Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı… | Cumhuriyyə" />
<meta name="twitter:description" content="&quot;Cəbhdə dəhşətli hadisələr gedir. Qardaşım zəng edib dedi ki, Azərbaycan tərəfindən artilleriya atəşi açılır. Hospital və klinikalar yaralılarla doludur&quot;. Publika.az xəbər verir ki, bu sözlə" />
<meta name="twitter:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601.jpeg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı&#8230; Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.2.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ölmüş ermənilərin adları açıqlandı &#8211; SİYAHI' href='http://www.cumhuriyyet.net/gundem/149843-olmus-erm%c9%99nil%c9%99rin-adlari-aciqlandi-siyahi.html' />
<link rel='next' title='Azərbaycanda koronavirusdan sağalanlar yoluxanları ötdü' href='http://www.cumhuriyyet.net/olk%c9%99/149848-az%c9%99rbaycanda-koronavirusdan-sagalanlar-yoluxanlari-otdu.html' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://www.cumhuriyyet.net/?p=149846' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F149846-erm%25c9%2599nistan-d%25c9%2599hs%25c9%2599t-icind%25c9%2599dir-c%25c9%2599bh%25c9%2599d%25c9%2599-200-olu-300-yarali.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F149846-erm%25c9%2599nistan-d%25c9%2599hs%25c9%2599t-icind%25c9%2599dir-c%25c9%2599bh%25c9%2599d%25c9%2599-200-olu-300-yarali.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=erm%25c9%2599nistan-d%25c9%2599hs%25c9%2599t-icind%25c9%2599dir-c%25c9%2599bh%25c9%2599d%25c9%2599-200-olu-300-yarali"/>
<meta property="og:title" content="Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı&#8230;"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="&quot;Cəbhdə dəhşətli hadisələr gedir. Qardaşım zəng edib dedi ki, Azərbaycan tərəfindən artilleriya atəşi açılır. Hospital və klinikalar yaralı"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="https://scontent.fgyd5-2.fna.fbcdn.net/v/t1.0-9/108176261_10216941053175424_3597622502574976054_n.jpg?_nc_cat=110&#038;_nc_sid=110474&#038;_nc_ohc=RALgS7rktsMAX_mpmml&#038;_nc_ht=scontent.fgyd5-2.fna&#038;oh=dfb1dd610d2d6471d65e8f1a4331d78c&#038;oe=5F323503"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601-300x169.jpeg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601.jpeg"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-500x500.png" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/149786-s%c9%99ttar-mehbaliyevin-diplomat-kur%c9%99k%c9%99ni-3-milyonu-goturub-abs-a-qacdi.html"><img width="728" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62.jpg 728w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62-300x166.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62-495x274.jpg 495w" sizes="(max-width: 728px) 100vw, 728px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/149786-s%c9%99ttar-mehbaliyevin-diplomat-kur%c9%99k%c9%99ni-3-milyonu-goturub-abs-a-qacdi.html" title="Səttar Mehbalıyevin diplomat kürəkəni 3 milyonu götürüb ABŞ-a qaçdı" rel="bookmark">Səttar Mehbalıyevin diplomat kürəkəni 3 milyonu götürüb ABŞ-a qaçdı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/149658-az%c9%99rbaycanda-biabirci-brend-ogurlugu-az-granata-tovuzdan-n%c9%99-ist%c9%99yir.html"><img width="923" height="630" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56.jpg 923w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56-300x205.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56-768x524.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56-495x338.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56-50x35.jpg 50w" sizes="(max-width: 923px) 100vw, 923px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/149658-az%c9%99rbaycanda-biabirci-brend-ogurlugu-az-granata-tovuzdan-n%c9%99-ist%c9%99yir.html" title="Azərbaycanda biabırçı brend oğurluğu: &#8211; “Az Granata” &#8220;Tovuz&#8221;dan nə istəyir?" rel="bookmark">Azərbaycanda biabırçı brend oğurluğu: &#8211; “Az Granata” &#8220;Tovuz&#8221;dan nə istəyir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/149553-zakir-h%c9%99s%c9%99novun-vurdugu-general-kimdir.html"><img width="545" height="345" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1.jpg 545w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1-300x190.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1-495x313.jpg 495w" sizes="(max-width: 545px) 100vw, 545px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/149553-zakir-h%c9%99s%c9%99novun-vurdugu-general-kimdir.html" title="Zakir Həsənovun &#8220;vurduğu&#8221; general kimdir?" rel="bookmark">Zakir Həsənovun &#8220;vurduğu&#8221; general kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/149496-koronavirusa-gor%c9%99-dovl%c9%99td%c9%99n-yardim-alan-deputatlar-adlar.html"><img width="660" height="371" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-41.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-41.jpg 660w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-41-300x169.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-41-495x278.jpg 495w" sizes="(max-width: 660px) 100vw, 660px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/149496-koronavirusa-gor%c9%99-dovl%c9%99td%c9%99n-yardim-alan-deputatlar-adlar.html" title="Koronavirusa görə dövlətdən yardım alan deputatlar — ADLAR" rel="bookmark">Koronavirusa görə dövlətdən yardım alan deputatlar — ADLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/149455-cavansir-feyziyevin-sirk%c9%99tinin-koronavirus-biznesi-r%c9%99qibl%c9%99r-siradan-cixarilir.html"><img width="545" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37.jpg 545w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37-300x187.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37-495x309.jpg 495w" sizes="(max-width: 545px) 100vw, 545px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/149455-cavansir-feyziyevin-sirk%c9%99tinin-koronavirus-biznesi-r%c9%99qibl%c9%99r-siradan-cixarilir.html" title="Cavanşir Feyziyevin şirkətinin “koronavirus&#8221; biznesi: rəqiblər sıradan çıxarılır" rel="bookmark">Cavanşir Feyziyevin şirkətinin “koronavirus&#8221; biznesi: rəqiblər sıradan çıxarılır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/149401-deputatin-karantin-%c9%99yl%c9%99nc%c9%99si-ramil-h%c9%99s%c9%99n-qaydalari-pozdu-foto.html"><img width="490" height="289" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-29.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-29.jpg 490w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-29-300x177.jpg 300w" sizes="(max-width: 490px) 100vw, 490px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/149401-deputatin-karantin-%c9%99yl%c9%99nc%c9%99si-ramil-h%c9%99s%c9%99n-qaydalari-pozdu-foto.html" title="Deputatın karantin &#8220;əyləncəsi&#8221;: Ramil Həsən qaydaları pozdu &#8211; FOTO" rel="bookmark">Deputatın karantin &#8220;əyləncəsi&#8221;: Ramil Həsən qaydaları pozdu &#8211; FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/149395-xocav%c9%99nd-sakinl%c9%99rin%c9%99-yezid-zulmu-%c9%99hm%c9%99dzad%c9%99-susur-video.html"><img width="300" height="218" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/ehmed_ehmedzade.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/ehmed_ehmedzade.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/ehmed_ehmedzade-50x35.jpg 50w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/ehmed_ehmedzade-90x65.jpg 90w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/149395-xocav%c9%99nd-sakinl%c9%99rin%c9%99-yezid-zulmu-%c9%99hm%c9%99dzad%c9%99-susur-video.html" title="Xocavənd sakinlərinə yezid zülmü: Əhmədzadə susur &#8211; VİDEO" rel="bookmark">Xocavənd sakinlərinə yezid zülmü: Əhmədzadə susur &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/149385-deputat-iqbal-m%c9%99mm%c9%99dovun-obyektind%c9%99-karantin-qaydalari-pozulur-video.html"><img width="960" height="598" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24.jpg 960w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24-300x187.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24-768x478.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24-495x308.jpg 495w" sizes="(max-width: 960px) 100vw, 960px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/149385-deputat-iqbal-m%c9%99mm%c9%99dovun-obyektind%c9%99-karantin-qaydalari-pozulur-video.html" title="Deputat İqbal Məmmədovun obyektində karantin qaydaları pozulur &#8211; VİDEO" rel="bookmark">Deputat İqbal Məmmədovun obyektində karantin qaydaları pozulur &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/149244-aztv-d%c9%99-koronavirus-kabusu-r%c9%99hb%c9%99rliy%c9%99-qarsi-s%c9%99rt-ittihamlar.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/aztv.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/aztv.jpg 440w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/aztv-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/aztv-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/aztv-161x120.jpg 161w" sizes="(max-width: 440px) 100vw, 440px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/149244-aztv-d%c9%99-koronavirus-kabusu-r%c9%99hb%c9%99rliy%c9%99-qarsi-s%c9%99rt-ittihamlar.html" title="AzTV-də koronavirus kabusu &#8211; Rəhbərliyə qarşı sərt ittihamlar" rel="bookmark">AzTV-də koronavirus kabusu &#8211; Rəhbərliyə qarşı sərt ittihamlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/149230-elmira-axundovanin-1-milyona-s%c9%99fir-getm%c9%99-iddiasi-xin-%c9%99m%c9%99liyyatinin-ikinci-dalgasi-olacaq.html"><img width="480" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-10.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-10.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-10-300x219.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-10-50x35.jpg 50w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-10-90x65.jpg 90w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/149230-elmira-axundovanin-1-milyona-s%c9%99fir-getm%c9%99-iddiasi-xin-%c9%99m%c9%99liyyatinin-ikinci-dalgasi-olacaq.html" title="Elmira Axundovanın 1 milyona səfir getmə iddiası: XIN əməliyyatının ikinci dalğası olacaq?" rel="bookmark">Elmira Axundovanın 1 milyona səfir getmə iddiası: XIN əməliyyatının ikinci dalğası olacaq?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/149122-abseron-h%c9%99bsl%c9%99ribib-davami-irad%c9%99-gulm%c9%99mm%c9%99dovanin-xirdalan-merinin-basi-d%c9%99rdd%c9%99.html"><img width="500" height="327" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-5.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-5.jpg 500w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-5-300x196.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-5-495x324.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-5-75x50.jpg 75w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/149122-abseron-h%c9%99bsl%c9%99ribib-davami-irad%c9%99-gulm%c9%99mm%c9%99dovanin-xirdalan-merinin-basi-d%c9%99rdd%c9%99.html" title="Abşeron həbslərinin davamı: İradə Gülməmmədovanın Xırdalan merinin başı dərddə" rel="bookmark">Abşeron həbslərinin davamı: İradə Gülməmmədovanın Xırdalan merinin başı dərddə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/149059-vidadi-isayevd%c9%99n-dovl%c9%99t-himnin%c9%99-saygisizliq-b%c9%99rd%c9%99d%c9%99-r%c9%99zal%c9%99t-video.html"><img width="620" height="460" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr.jpg 620w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-300x223.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-495x367.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-161x120.jpg 161w" sizes="(max-width: 620px) 100vw, 620px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/149059-vidadi-isayevd%c9%99n-dovl%c9%99t-himnin%c9%99-saygisizliq-b%c9%99rd%c9%99d%c9%99-r%c9%99zal%c9%99t-video.html" title="Vidadi İsayevdən dövlət himninə sayğısızlıq: Bərdədə rəzalət &#8211; VİDEO" rel="bookmark">Vidadi İsayevdən dövlət himninə sayğısızlıq: Bərdədə rəzalət &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/127574-montyor-karyer-mudiri-sevindik-h%c9%99t%c9%99movun-salyan-hokmdarligi-sona-catir.html"><img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-106.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-106.jpg 260w, http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-106-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-106-161x120.jpg 161w" sizes="(max-width: 260px) 100vw, 260px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/127574-montyor-karyer-mudiri-sevindik-h%c9%99t%c9%99movun-salyan-hokmdarligi-sona-catir.html" title="“Montyor” karyer müdiri Sevindik Hətəmovun Salyan hökmdarlığı" rel="bookmark">“Montyor” karyer müdiri Sevindik Hətəmovun Salyan hökmdarlığı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/148813-s%c9%99fir-oglunun-adi-kec%c9%99n-sirli-olum-isi-3-il-%c9%99vv%c9%99lin-dosyesi.html"><img width="750" height="422" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-257.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-257.jpg 750w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-257-300x169.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-15-21-257-495x279.jpg 495w" sizes="(max-width: 750px) 100vw, 750px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/148813-s%c9%99fir-oglunun-adi-kec%c9%99n-sirli-olum-isi-3-il-%c9%99vv%c9%99lin-dosyesi.html" title="Səfir oğlunun adı keçən sirli ölüm işi – 3 il əvvəlin dosyesi" rel="bookmark">Səfir oğlunun adı keçən sirli ölüm işi – 3 il əvvəlin dosyesi</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/ramiz-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/ramiz-1.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/ramiz-1-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/ramiz-1-161x120.jpg 161w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<a href="http://www.cumhuriyyet.net/siyas%c9%99t/149549-ramiz-mehdiyevin-kecmisind%c9%99n-sok-detallar-v%c9%99zirovun-ifsasi-s%c9%99n%c9%99d.html" title="Ramiz Mehdiyevin keçmişindən şok detallar: Vəzirovun ifşası – SƏNƏD" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/siyas%c9%99t/149549-ramiz-mehdiyevin-kecmisind%c9%99n-sok-detallar-v%c9%99zirovun-ifsasi-s%c9%99n%c9%99d.html">Ramiz Mehdiyevin keçmişindən şok detallar: Vəzirovun ifşası – SƏNƏD</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="545" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37.jpg 545w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37-300x187.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37-495x309.jpg 495w" sizes="(max-width: 545px) 100vw, 545px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/149455-cavansir-feyziyevin-sirk%c9%99tinin-koronavirus-biznesi-r%c9%99qibl%c9%99r-siradan-cixarilir.html" title="Cavanşir Feyziyevin şirkətinin “koronavirus&#8221; biznesi: rəqiblər sıradan çıxarılır" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/149455-cavansir-feyziyevin-sirk%c9%99tinin-koronavirus-biznesi-r%c9%99qibl%c9%99r-siradan-cixarilir.html">Cavanşir Feyziyevin şirkətinin “koronavirus&#8221; biznesi: rəqiblər sıradan çıxarılır</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="490" height="289" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-29.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-29.jpg 490w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-29-300x177.jpg 300w" sizes="(max-width: 490px) 100vw, 490px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/149401-deputatin-karantin-%c9%99yl%c9%99nc%c9%99si-ramil-h%c9%99s%c9%99n-qaydalari-pozdu-foto.html" title="Deputatın karantin &#8220;əyləncəsi&#8221;: Ramil Həsən qaydaları pozdu &#8211; FOTO" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/149401-deputatin-karantin-%c9%99yl%c9%99nc%c9%99si-ramil-h%c9%99s%c9%99n-qaydalari-pozdu-foto.html">Deputatın karantin &#8220;əyləncəsi&#8221;: Ramil Həsən qaydaları pozdu &#8211; FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="545" height="345" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1.jpg 545w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1-300x190.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1-495x313.jpg 495w" sizes="(max-width: 545px) 100vw, 545px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/149553-zakir-h%c9%99s%c9%99novun-vurdugu-general-kimdir.html" title="Zakir Həsənovun &#8220;vurduğu&#8221; general kimdir?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/149553-zakir-h%c9%99s%c9%99novun-vurdugu-general-kimdir.html">Zakir Həsənovun &#8220;vurduğu&#8221; general kimdir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="728" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62.jpg 728w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62-300x166.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62-495x274.jpg 495w" sizes="(max-width: 728px) 100vw, 728px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/149786-s%c9%99ttar-mehbaliyevin-diplomat-kur%c9%99k%c9%99ni-3-milyonu-goturub-abs-a-qacdi.html" title="Səttar Mehbalıyevin diplomat kürəkəni 3 milyonu götürüb ABŞ-a qaçdı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/149786-s%c9%99ttar-mehbaliyevin-diplomat-kur%c9%99k%c9%99ni-3-milyonu-goturub-abs-a-qacdi.html">Səttar Mehbalıyevin diplomat kürəkəni 3 milyonu götürüb ABŞ-a qaçdı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="960" height="598" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24.jpg 960w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24-300x187.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24-768x478.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-24-495x308.jpg 495w" sizes="(max-width: 960px) 100vw, 960px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/149385-deputat-iqbal-m%c9%99mm%c9%99dovun-obyektind%c9%99-karantin-qaydalari-pozulur-video.html" title="Deputat İqbal Məmmədovun obyektində karantin qaydaları pozulur &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/149385-deputat-iqbal-m%c9%99mm%c9%99dovun-obyektind%c9%99-karantin-qaydalari-pozulur-video.html">Deputat İqbal Məmmədovun obyektində karantin qaydaları pozulur &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="300" height="210" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-1-4.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-1-4.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/06/rr-1-4-50x35.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/148598-salyanda-qalmaqalli-is-adami-haci-qurbanin-boru-biznesind%c9%99n-tender-%c9%99m%c9%99liyyatlarinad%c9%99k.html" title="Salyanda qalmaqallı iş adamı: Hacı Qurbanın &#8220;boru biznesi&#8221;ndən tender əməliyyatlarınadək" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/148598-salyanda-qalmaqalli-is-adami-haci-qurbanin-boru-biznesind%c9%99n-tender-%c9%99m%c9%99liyyatlarinad%c9%99k.html">Salyanda qalmaqallı iş adamı: Hacı Qurbanın &#8220;boru biznesi&#8221;ndən tender əməliyyatlarınadək</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı&#8230;</h1>
			<div class="oxunma"></div>
			<div class="zaman">13.07.2020 -  16:55</div>
	</div>
	
			<p><b><a href="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601.jpeg"><img class="alignright size-medium wp-image-149847" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601-300x169.jpeg" alt="" width="300" height="169" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601-300x169.jpeg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601-768x432.jpeg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601-495x278.jpeg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/photo_47412601.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>&#8220;Cəbhdə dəhşətli hadisələr gedir. Qardaşım zəng edib dedi ki, Azərbaycan tərəfindən artilleriya atəşi açılır. Hospital və klinikalar yaralılarla doludur&#8221;.</b></p>
<p>Publika.az xəbər verir ki, bu sözləri erməni sosial media istifadəçisi Diana Arutyunyan ötən gün Azərbaycan-Ermənistan cəbhə xəttinin Tovuz rayonu istiqamətində baş verən hadisələrdən sonra yazıb.</p>
<p>O bildirib ki, qardaşından aldığı məlumata görə, Ermənistan ordusu çox sayda itki verib: &#8220;Qardaşım ölü əsgərlərlə dolu 3 yük maşınının hərəkət etdiyini görüb. 70 əsgərin öldüyü, 300 yaralının olduğu bildirilir. Amma qardaşım ölülərin gördüyündən daha çox, hətta 200-dən çox ola biləcəyini də dedi. Nə edəcəyimizi bilmirik. Qardaşımla əlaqə itib. Şəhərdə təşviş var. Hökumət isə heç bir şey etmir&#8221;.</p>
<p>Qeyd edək ki, Ermənistan Müdafiə Nazirliyi ordunun itki vermədiyini bildirib və cəbhədəki məlumatları gizlədir. Nazirliyin mətbuat katibi isə sadəcə 2 polisin yüngül xəsarət aldığını açıqlayıb.</p>
<p><img src="https://scontent.fgyd5-2.fna.fbcdn.net/v/t1.0-9/108176261_10216941053175424_3597622502574976054_n.jpg?_nc_cat=110&amp;_nc_sid=110474&amp;_nc_ohc=RALgS7rktsMAX_mpmml&amp;_nc_ht=scontent.fgyd5-2.fna&amp;oh=dfb1dd610d2d6471d65e8f1a4331d78c&amp;oe=5F323503" alt="Zaur Mammadov adlÄ± ÅÉxsin ÅÉkli." /></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F149846-erm%25c9%2599nistan-d%25c9%2599hs%25c9%2599t-icind%25c9%2599dir-c%25c9%2599bh%25c9%2599d%25c9%2599-200-olu-300-yarali.html&amp;title=Erm%C9%99nistan+D%C6%8FH%C5%9E%C6%8FT+%C4%B0%C3%87%C4%B0ND%C6%8FD%C4%B0R%3A+c%C9%99bh%C9%99d%C9%99+200+%C3%B6l%C3%BC%2C+300+yaral%C4%B1%26%238230%3B" title="Google"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F149846-erm%25c9%2599nistan-d%25c9%2599hs%25c9%2599t-icind%25c9%2599dir-c%25c9%2599bh%25c9%2599d%25c9%2599-200-olu-300-yarali.html?p=Erm%C9%99nistan+D%C6%8FH%C5%9E%C6%8FT+%C4%B0%C3%87%C4%B0ND%C6%8FD%C4%B0R%3A+c%C9%99bh%C9%99d%C9%99+200+%C3%B6l%C3%BC%2C+300+yaral%C4%B1%26%238230%3B" title="Facebook"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F149846-erm%25c9%2599nistan-d%25c9%2599hs%25c9%2599t-icind%25c9%2599dir-c%25c9%2599bh%25c9%2599d%25c9%2599-200-olu-300-yarali.html&amp;submitHeadline=Erm%C9%99nistan+D%C6%8FH%C5%9E%C6%8FT+%C4%B0%C3%87%C4%B0ND%C6%8FD%C4%B0R%3A+c%C9%99bh%C9%99d%C9%99+200+%C3%B6l%C3%BC%2C+300+yaral%C4%B1%26%238230%3B" title="Yahoo Buzz"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F149846-erm%25c9%2599nistan-d%25c9%2599hs%25c9%2599t-icind%25c9%2599dir-c%25c9%2599bh%25c9%2599d%25c9%2599-200-olu-300-yarali.html&amp;title=Erm%C9%99nistan+D%C6%8FH%C5%9E%C6%8FT+%C4%B0%C3%87%C4%B0ND%C6%8FD%C4%B0R%3A+c%C9%99bh%C9%99d%C9%99+200+%C3%B6l%C3%BC%2C+300+yaral%C4%B1%26%238230%3B" title="TwitThis"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=149846</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/149786-s%c9%99ttar-mehbaliyevin-diplomat-kur%c9%99k%c9%99ni-3-milyonu-goturub-abs-a-qacdi.html">Səttar Mehbalıyevin diplomat kürəkəni 3 milyonu götürüb ABŞ-a qaçdı</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/149786-s%c9%99ttar-mehbaliyevin-diplomat-kur%c9%99k%c9%99ni-3-milyonu-goturub-abs-a-qacdi.html" title="Səttar Mehbalıyevin diplomat kürəkəni 3 milyonu götürüb ABŞ-a qaçdı" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-62-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/149658-az%c9%99rbaycanda-biabirci-brend-ogurlugu-az-granata-tovuzdan-n%c9%99-ist%c9%99yir.html">Azərbaycanda biabırçı brend oğurluğu: &#8211; “Az Granata” &#8220;Tovuz&#8221;dan nə istəyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/149658-az%c9%99rbaycanda-biabirci-brend-ogurlugu-az-granata-tovuzdan-n%c9%99-ist%c9%99yir.html" title="Azərbaycanda biabırçı brend oğurluğu: &#8211; “Az Granata” &#8220;Tovuz&#8221;dan nə istəyir?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-56-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/149587-s%c9%99hiyy%c9%99-nazirliyi-il%c9%99-t%c9%99bib-arasinda-maraq-toqqusmasi.html">Səhiyyə Nazirliyi ilə TƏBİB arasında maraq toqquşması</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/149587-s%c9%99hiyy%c9%99-nazirliyi-il%c9%99-t%c9%99bib-arasinda-maraq-toqqusmasi.html" title="Səhiyyə Nazirliyi ilə TƏBİB arasında maraq toqquşması" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-50-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-50-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-50-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/149553-zakir-h%c9%99s%c9%99novun-vurdugu-general-kimdir.html">Zakir Həsənovun &#8220;vurduğu&#8221; general kimdir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/149553-zakir-h%c9%99s%c9%99novun-vurdugu-general-kimdir.html" title="Zakir Həsənovun &#8220;vurduğu&#8221; general kimdir?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/1495343532_zakir-h-1-1-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/149455-cavansir-feyziyevin-sirk%c9%99tinin-koronavirus-biznesi-r%c9%99qibl%c9%99r-siradan-cixarilir.html">Cavanşir Feyziyevin şirkətinin “koronavirus&#8221; biznesi: rəqiblər sıradan çıxarılır</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/149455-cavansir-feyziyevin-sirk%c9%99tinin-koronavirus-biznesi-r%c9%99qibl%c9%99r-siradan-cixarilir.html" title="Cavanşir Feyziyevin şirkətinin “koronavirus&#8221; biznesi: rəqiblər sıradan çıxarılır" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-37-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/149417-azal-in-300-dollarliq-t%c9%99xliyy%c9%99-oyunu-etiraz.html">AZAL-ın 300 dollarlıq &#8220;təxliyyə&#8221; oyunu &#8211; ETİRAZ</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/149417-azal-in-300-dollarliq-t%c9%99xliyy%c9%99-oyunu-etiraz.html" title="AZAL-ın 300 dollarlıq &#8220;təxliyyə&#8221; oyunu &#8211; ETİRAZ" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/cahsangiresger-azal-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/cahsangiresger-azal-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/cahsangiresger-azal-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/149856-190-manata-qarpiz-alan-qardaslar-pesman-olub.html">190 manata qarpız alan qardaşlar peşman olub</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149854-qarabagi-mutl%c9%99q-qaytaracagiq-mehriban-%c9%99liyeva.html">“Qarabağı mütləq qaytaracağıq&#8230;” – Mehriban Əliyeva</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149852-erm%c9%99nistan-naxcivan-istiqam%c9%99tind%c9%99-d%c9%99-h%c9%99r%c9%99k%c9%99t%c9%99-kecir.html">Ermənistan Naxçıvan istiqamətində də hərəkətə keçir</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149850-polkovnik-v%c9%99ziyy%c9%99t-daha-da-g%c9%99rginl%c9%99s%c9%99-bil%c9%99r-hazir-olun.html">Polkovnik: Vəziyyət daha da gərginləşə bilər, hazır olun</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/149848-az%c9%99rbaycanda-koronavirusdan-sagalanlar-yoluxanlari-otdu.html">Azərbaycanda koronavirusdan sağalanlar yoluxanları ötdü</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/149122-abseron-h%c9%99bsl%c9%99ribib-davami-irad%c9%99-gulm%c9%99mm%c9%99dovanin-xirdalan-merinin-basi-d%c9%99rdd%c9%99.html">Abşeron həbslərinin davamı: İradə Gülməmmədovanın Xırdalan merinin başı dərddə</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149846-erm%c9%99nistan-d%c9%99hs%c9%99t-icind%c9%99dir-c%c9%99bh%c9%99d%c9%99-200-olu-300-yarali.html">Ermənistan DƏHŞƏT İÇİNDƏDİR: cəbhədə 200 ölü, 300 yaralı&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149843-olmus-erm%c9%99nil%c9%99rin-adlari-aciqlandi-siyahi.html">Ölmüş ermənilərin adları açıqlandı &#8211; SİYAHI</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/149841-k%c9%99rkukd%c9%99-h%c9%99y%c9%99can-siqnali-s%c9%99hiyy%c9%99-sistemi-bohrana-ugradi.html">Kərkükdə həyəcan siqnalı: Səhiyyə sistemi böhrana uğradı</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149838-az%c9%99rbaycan-ordusu-bu-t%c9%99xribata-daha-agir-z%c9%99rb%c9%99-il%c9%99-cavab-verm%c9%99lidir.html">&#8220;Azərbaycan Ordusu bu təxribata daha ağır zərbə ilə cavab verməlidir”</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149836-mudafi%c9%99-nazirliyi-c%c9%99bh%c9%99d%c9%99ki-v%c9%99ziyy%c9%99tl%c9%99-bagli-yeni-m%c9%99lumat-yayib.html">Müdafiə Nazirliyi cəbhədəki vəziyyətlə bağlı yeni məlumat yayıb</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149834-kubali-h%c9%99kiml%c9%99r-koronavirusla-mubariz%c9%99-ucun-bakiya-yola-dusub.html">Kubalı həkimlər koronavirusla mübarizə üçün Bakıya yola düşüb</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/149832-koronavirusa-yoluxanlarin-sayi-13-milyonu-kecdi.html">Koronavirusa yoluxanların sayı 13 milyonu keçdi</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149830-h%c9%99rbi-xidm%c9%99td%c9%99n-qayidan-ogluna-yigincaq-kecir%c9%99n-atalar-c%c9%99rim%c9%99l%c9%99ndi.html">Hərbi xidmətdən qayıdan oğluna yığıncaq keçirən atalar cərimələndi</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/149828-ozb%c9%99kistanda-karantin-rejimi-il%c9%99-%c9%99laq%c9%99dar-yeni-qadagalar-t%c9%99tbiq-olunub.html">Özbəkistanda karantin rejimi ilə əlaqədar yeni qadağalar tətbiq olunub</a></div>


					

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/149826-vilay%c9%99t-eyvazovdan-generalin-yerin%c9%99-yeni-t%c9%99yinat.html">Vilayət Eyvazovdan generalın yerinə yeni təyinat</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/148984-deputatn-biznes-imperiyasi-donuz-d%c9%99v%c9%99qusu-fermasi-mulkl%c9%99r-siyahi.html">Deputatın biznes imperiyası: donuz, dəvəquşu ferması, mülklər&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149824-agdam-k%c9%99ndi-s%c9%99hidini-d%c9%99fn-edir.html">Ağdam kəndi şəhidini dəfn edir</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149822-rusiyali-politoloq-at%c9%99t-in-minsk-qrupu-d%c9%99rhal-buraxilmalidir.html">Rusiyalı politoloq: “ATƏT-in Minsk Qrupu dərhal buraxılmalıdır”</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149820-gurcustandan-daha-200-az%c9%99rbaycan-v%c9%99t%c9%99ndasi-t%c9%99xliy%c9%99-edilir.html">Gürcüstandan daha 200 Azərbaycan vətəndaşı təxliyə edilir</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149818-sabiq-nazirin-anasi-v%c9%99-h%c9%99yat-yoldasi-v%c9%99fat-etdi.html">Sabiq nazirin anası və həyat yoldaşı vəfat etdi</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/149816-mudafi%c9%99-nazirliyi-c%c9%99bh%c9%99-x%c9%99ttind%c9%99-son-v%c9%99ziyy%c9%99t-bar%c9%99d%c9%99-18.html">Müdafiə Nazirliyi cəbhə xəttində son vəziyyət barədə</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/149814-almaniyada-son-sutkada-koronavirusdan-1-n%c9%99f%c9%99r-olub.html">Almaniyada son sutkada koronavirusdan 1 nəfər ölüb</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/149811-deputat-erm%c9%99nistanin-t%c9%99xtibatindan-danisdi-v%c9%99-beyn%c9%99lxalq-t%c9%99skilatlari-susmamaga-cagirdi.html">Deputat Ermənistanın təxtibatından danışdı və beynəlxalq təşkilatları susmamağa çağırdı</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/149809-barselonanin-prezidenti-xavi-gec-tez-bas-m%c9%99sqcimiz-olacaq.html">&#8220;Barselona&#8221;nın prezidenti: &#8220;Xavi gec-tez baş məşqçimiz olacaq&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149807-at%c9%99sk%c9%99sin-pozuldugu-agdam-k%c9%99ndind%c9%99n-video.html">Atəşkəsin pozulduğu Ağdam kəndindən video</a></div>


<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149805-s%c9%99hidimiz-ismayillida-d%c9%99fn-edilib.html">Şəhidimiz İsmayıllıda dəfn edilib &#8211; 18 yaşlı şəhidin FOTOSU&#8230;</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/127574-montyor-karyer-mudiri-sevindik-h%c9%99t%c9%99movun-salyan-hokmdarligi-sona-catir.html">“Montyor” karyer müdiri Sevindik Hətəmovun Salyan hökmdarlığı</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/149803-bakida-sex-yandi-yaralanan-var.html">Bakıda sex yandı, yaralanan var</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149801-ir%c9%99vani-bakinin-%c9%99lind%c9%99n-alan-olmayacaq-moskvadan-baxis.html">&#8220;İrəvanı Bakının əlindən alan olmayacaq&#8221; &#8211; Moskvadan baxış</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/149799-s%c9%99hidl%c9%99rimizin-sayi-dord%c9%99-catdi.html">Şəhidlərimizin sayı dördə çatdı</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149797-qaradagda-gec%c9%99yarisi-qarabag-aksiyasi-icra-bascisi-aksiyacilarin-qarsisina-cixdi-foto.html">Qaradağda gecəyarısı Qarabağ aksiyası – İcra başçısı aksiyaçıların qarşısına çıxdı (FOTO)</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/149794-az%c9%99rbaycan-xalqi-dunyaya-mesaj-verdi-ki.html">Azərbaycan xalqı dünyaya mesaj verdi ki&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/149793-ordumuz-dusm%c9%99ni-bel%c9%99-c%c9%99zalandirir-mudafi%c9%99-nazirliyi-videogoruntul%c9%99ri-yaydi.html">ORDUMUZ DÜŞMƏNİ BELƏ CƏZALANDIRIR &#8211; Müdafiə Nazirliyi videogörüntüləri yaydı</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149791-az%c9%99rbaycana-m%c9%99xsus-pua-nin-vurulmasi-bar%c9%99d%c9%99-m%c9%99lumat-yalandir-mn.html">Azərbaycana məxsus PUA-nın vurulması barədə məlumat yalandır &#8211; MN</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149789-az%c9%99rbaycanin-yanindayiq-turkiy%c9%99-xin.html">“AZƏRBAYCANIN YANINDAYIQ” &#8211; Türkiyə XİN</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/149786-s%c9%99ttar-mehbaliyevin-diplomat-kur%c9%99k%c9%99ni-3-milyonu-goturub-abs-a-qacdi.html">Səttar Mehbalıyevin diplomat kürəkəni 3 milyonu götürüb ABŞ-a qaçdı</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149784-erm%c9%99nil%c9%99r-itki-etirafi-30-h%c9%99rbci-foto.html">Ermənilərin itki etirafı: 30 hərbçi &#8211; FOTO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/148691-s%c9%99kinin-icra-bascisi-haqda-sok-5-villasindan-3-nu-satdi-ucuzu-85-milyona.html">Şəkinin icra başçısı haqda şok: 5 villasından 3-nü satdı &#8211; ucuzu 8,5 milyona&#8230;</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149782-c%c9%99bh%c9%99d%c9%99n-son-x%c9%99b%c9%99r-s%c9%99hidl%c9%99rin-adlari-dusm%c9%99n%c9%99-sarsidici-z%c9%99rb%c9%99.html">Cəbhədən son xəbər: Şəhidlərin adları, düşmənə sarsıdıcı zərbə</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/149780-icra-bascisinin-muavini-v%c9%99-sob%c9%99-mudiri-koronavirusa-yoluxdu.html">İcra başçısının müavini və şöbə müdiri koronavirusa yoluxdu</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/149778-dunyada-covid-19-dan-sagalanlarin-sayi-artdi.html">Dünyada COVID-19-dan sağalanların sayı artdı</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149776-baki-polisi-n%c9%99zar%c9%99t-profilaktik-t%c9%99dbirl%c9%99ri-davam-etdirir.html">Bakı polisi nəzarət-profilaktik tədbirləri davam etdirir</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149774-xalq-artisti-n%c9%99zak%c9%99t-teymurova-koronavirusa-yoluxdu.html">Xalq artisti Nəzakət Teymurova koronavirusa yoluxdu</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149772-mehriban-%c9%99liyeva-%c9%99m%c9%99kdar-artist-b%c9%99hram-bagirzad%c9%99-il%c9%99-telefonla-danisib.html">Mehriban Əliyeva Əməkdar artist Bəhram Bağırzadə ilə telefonla danışıb</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149770-daha-bir-h%c9%99kim-koronavirusdan-v%c9%99fat-etdi.html">Daha bir həkim koronavirusdan vəfat etdi</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149768-az%c9%99rbaycanda-sabiq-nazirin-anasi-v%c9%99fat-etdi.html">Azərbaycanda sabiq nazirin anası vəfat etdi</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/149766-abs-da-yeni-antirekord.html">ABŞ-da yeni antirekord</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149764-polis-kuc%c9%99d%c9%99-g%c9%99z%c9%99n-daha-bir-koronavirus-x%c9%99st%c9%99sini-saxladi.html">Polis küçədə gəzən daha bir koronavirus xəstəsini saxladı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/146526-zakir-h%c9%99s%c9%99novun-minalanmis-%c9%99trafi-azad-salamov-getdi-b%c9%99s-fuad-m%c9%99mm%c9%99dov.html">Zakir Həsənovun &#8220;minalanmış&#8221; ətrafı: Azad Salamov getdi , bəs Fuad Məmmədov?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149762-az%c9%99rbaycan-bmt-nin-davamli-inkisaf-m%c9%99qs%c9%99dl%c9%99ri-indeksind%c9%99-qonsularini-nec%c9%99-qabaqladi.html">Azərbaycan BMT-nin Davamlı inkişaf məqsədləri indeksində qonşularını necə qabaqladı?</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/149760-erm%c9%99nistan-mudafi%c9%99-nazirliyi-t%c9%99xribat-xarakterli-b%c9%99yanat-yaydi.html">Ermənistan Müdafiə Nazirliyi təxribat xarakterli bəyanat yaydı</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/149758-mudafi%c9%99-nazirliyi-itki-ver%c9%99n-dusm%c9%99n-geri-otuzdurulub-s%c9%99hidl%c9%99rimiz-var.html">Müdafiə Nazirliyi: İtki verən düşmən geri otuzdurulub, şəhidlərimiz var</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/149755-az%c9%99rbaycan-erm%c9%99nistan-s%c9%99rh%c9%99dind%c9%99-doyus-gedir-h%c9%99r-iki-t%c9%99r%c9%99fd%c9%99n-itki-var.html">Azərbaycan-Ermənistan sərhədində döyüş gedir: &#8220;Hər iki tərəfdən itki var&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149753-bu-gun-milli-q%c9%99hr%c9%99man-rafiq-alicanovun-55-yasi-tamam-olur.html">Bu gün Milli Qəhrəman Rafiq Alıcanovun 55 yaşı tamam olur</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149750-dunyanin-%c9%99n-varli-qadinlarinin-reytinqi-aciqlandi.html">Dünyanın ən varlı qadınlarının reytinqi açıqlandı</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/149748-tramp-pandemiya-%c9%99rzind%c9%99-ilk-d%c9%99f%c9%99-tibbi-maska-taxdi-foto.html">Tramp pandemiya ərzində ilk dəfə tibbi maska taxdı &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/149746-d%c9%99rman-bazarindaki-ozbasinaliq-bas-alib-gedir-bir-iki-oliqarxin-n%c9%99zar%c9%99tin%c9%99-verdil%c9%99r.html">Dərman bazarındakı özbaşınalıq baş alıb gedir – “Bir-iki oliqarxın nəzarətinə verdilər&#8230;”</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/149744-kurd%c9%99mird%c9%99-ata-oglunu-q%c9%99tl%c9%99-yetirib.html">Kürdəmirdə ata oğlunu qətlə yetirib</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/149742-olk%c9%99nin-b%c9%99zi-%c9%99razil%c9%99rind%c9%99-sims%c9%99k-caxib-yagis-yagib-faktiki-hava.html">Ölkənin bəzi ərazilərində şimşək çaxıb, yağış yağıb &#8211; FAKTİKİ HAVA</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>İyul 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2020/06">&laquo; İyn</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/07/01" aria-label="Yazılar July 1, 2020 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/02" aria-label="Yazılar July 2, 2020 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/03" aria-label="Yazılar July 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/04" aria-label="Yazılar July 4, 2020 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/05" aria-label="Yazılar July 5, 2020 tarixində yayımlandı">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/07/06" aria-label="Yazılar July 6, 2020 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/07" aria-label="Yazılar July 7, 2020 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/08" aria-label="Yazılar July 8, 2020 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/09" aria-label="Yazılar July 9, 2020 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/10" aria-label="Yazılar July 10, 2020 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/11" aria-label="Yazılar July 11, 2020 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/07/12" aria-label="Yazılar July 12, 2020 tarixində yayımlandı">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2020/07/13" aria-label="Yazılar July 13, 2020 tarixində yayımlandı">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F149846-erm%25c9%2599nistan-d%25c9%2599hs%25c9%2599t-icind%25c9%2599dir-c%25c9%2599bh%25c9%2599d%25c9%2599-200-olu-300-yarali.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Derm%2525c9%252599nistan-d%2525c9%252599hs%2525c9%252599t-icind%2525c9%252599dir-c%2525c9%252599bh%2525c9%252599d%2525c9%252599-200-olu-300-yarali'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
