<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bakıda 2 məktəbdən biabırçı göstərici - Heç bir məzun... &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-məktəbdən-biabirci-gostərici-hec-bir-məzun.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bakıda 2 məktəbdən biabırçı göstərici - Heç bir məzun... &bull; Cumhuriyyət" />
	<meta property="og:description" content="&nbsp; &nbsp; 2020-ci ildə Bakı şəhərinin ümumtəhsil müəssisələrini 19 628 şagird bitirib və onların 19 172 nəfəri buraxılış imtahanında iştirak edib. Şəhərin məzunlarının buraxılış imtahanında topladıqları orta bal ölkə üzrə orta göstəricidən tədris dili fənni üzrə (59.44) 19.61%, riyaziyyat fənni üzrə (33.96) 15.35%, xarici dil fənni üzrə (45.23) 22.93%, hər üç fənn üzrə birlikdə topladıqları [&hellip;]" />
	<meta property="og:url" content="https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-məktəbdən-biabirci-gostərici-hec-bir-məzun.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2021-06-23T13:12:49+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/mekteb_6.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="nesimi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":"http://www.cumhuriyyet.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html#primaryimage","inLanguage":"az","url":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/mekteb_6.jpg?fit=800%2C450","contentUrl":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/mekteb_6.jpg?fit=800%2C450","width":800,"height":450},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html#webpage","url":"https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html","name":"Bak\u0131da 2 m\u0259kt\u0259bd\u0259n biab\u0131r\u00e7\u0131 g\u00f6st\u0259rici - He\u00e7 bir m\u0259zun... &bull; Cumhuriyy\u0259t","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html#primaryimage"},"datePublished":"2021-06-23T13:12:49+00:00","dateModified":"2021-06-23T13:12:49+00:00","author":{"@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/","url":"http://www.cumhuriyyet.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html#webpage"}}]},{"@type":"Person","@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Bakıda 2 məktəbdən biabırçı göstərici &#8211; Heç bir məzun&#8230; Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-60719718-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-60719718-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.7.2' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.7.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.7.2' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.7.2' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.7.2' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.7.2' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.7.2' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/164487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-GN1' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F164487-bakida-2-m%25c9%2599kt%25c9%2599bd%25c9%2599n-biabirci-gost%25c9%2599rici-hec-bir-m%25c9%2599zun.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F164487-bakida-2-m%25c9%2599kt%25c9%2599bd%25c9%2599n-biabirci-gost%25c9%2599rici-hec-bir-m%25c9%2599zun.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html"><img width="640" height="508" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?w=640 640w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?resize=300%2C238 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?resize=495%2C393 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="164378" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html/attachment/%c9%99hm%c9%99dov-f%c9%99rhad" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=640%2C508" data-orig-size="640,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Əhmədov-Fərhad" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=300%2C238" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=500%2C397" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html" title="Fərhad Əhmədovun qardaşı oğlu “Aznarı” darmadağın edir" rel="bookmark">Fərhad Əhmədovun qardaşı oğlu “Aznarı” darmadağın edir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html"><img width="450" height="299" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=300%2C199 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164374" data-permalink="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html/attachment/img-20210615-wa0002" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210615-WA0002" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html" title="Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda" rel="bookmark">Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164364" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html/attachment/rr-5999" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html" title="İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?" rel="bookmark">İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html"><img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="164345" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html/attachment/1619280770_517" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619280770_517" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=500%2C500" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html" title="Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video" rel="bookmark">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html"><img width="1000" height="541" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?w=1000 1000w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=300%2C162 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=768%2C415 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=495%2C268 495w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="164305" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html/attachment/15887478485492011968_1000x669" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=1000%2C541" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15887478485492011968_1000x669" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=500%2C271" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html" title="Sahil Babayevin saxtakarlıq sistemi" rel="bookmark">Sahil Babayevin saxtakarlıq sistemi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html"><img width="750" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="164218" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html/attachment/1604043344657_0vzivey0" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604043344657_0vziVeY0" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html" title="Dərslərəri tərsinə çevirən adam: Emin Əmrullayevin qohum-əqrəba siyasəti" rel="bookmark">Dərslərəri tərsinə çevirən adam: Emin Əmrullayevin qohum-əqrəba siyasəti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html"><img width="450" height="283" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?resize=300%2C189 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164082" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html/attachment/rr-5997" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=450%2C283" data-orig-size="450,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=300%2C189" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=450%2C283" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html" title="Xətaidə tender maxinasiyası: büdcə vəsaiti narkocinayətkara etibar edilib?" rel="bookmark">Xətaidə tender maxinasiyası: büdcə vəsaiti narkocinayətkara etibar edilib?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html"><img width="312" height="374" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?w=312 312w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?resize=250%2C300 250w" sizes="(max-width: 312px) 100vw, 312px" data-attachment-id="163903" data-permalink="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html/attachment/rr-5995" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=312%2C374" data-orig-size="312,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=250%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=312%2C374" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html" title="Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir" rel="bookmark">Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html"><img width="1000" height="700" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?w=1000 1000w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=300%2C210 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=768%2C538 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=495%2C347 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=50%2C35 50w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="163741" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html/attachment/agsu-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ağsu" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=500%2C350" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html" title="Ağsuda məmurlar torpağı necə işğal edib?" rel="bookmark">Ağsuda məmurlar torpağı necə işğal edib?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html"><img width="669" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?w=669 669w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=300%2C157 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=495%2C259 495w" sizes="(max-width: 669px) 100vw, 669px" data-attachment-id="163430" data-permalink="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html/attachment/rr-5991" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=669%2C350" data-orig-size="669,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=500%2C262" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html" title="Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı" rel="bookmark">Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html"><img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?w=637 637w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="163213" data-permalink="http://www.cumhuriyyet.net/gundem/163212-m%c9%99tin-eynullayev-%c9%99mlak-m%c9%99s%c9%99l%c9%99l%c9%99ri-dovl%c9%99t-xidm%c9%99tinin-r%c9%99isi-oldu.html/attachment/metin" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="metin" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html" title="Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?" rel="bookmark">Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html"><img width="450" height="337" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=161%2C120 161w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="162959" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html/attachment/rr-5988" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=450%2C337" data-orig-size="450,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=450%2C337" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html" title="Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub" rel="bookmark">Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html"><img width="600" height="750" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?resize=240%2C300 240w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?resize=495%2C619 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="162923" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html/attachment/rr-5986" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=600%2C750" data-orig-size="600,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596800481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=240%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=500%2C625" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html" title="Qaxdan İtaliyaya uzanan &#8220;yaşıl soyqırım&#8221;: işin başında deputat var &#8211; VİDEO" rel="bookmark">Qaxdan İtaliyaya uzanan &#8220;yaşıl soyqırım&#8221;: işin başında deputat var &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162779-c%c9%99lilabadda-borulari-kim-satir-video.html"><img width="1023" height="575" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?w=1023 1023w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?resize=768%2C432 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?resize=495%2C278 495w" sizes="(max-width: 1023px) 100vw, 1023px" data-attachment-id="162780" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162779-c%c9%99lilabadda-borulari-kim-satir-video.html/attachment/m23_59" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?fit=1023%2C575" data-orig-size="1023,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m23_59" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162779-c%c9%99lilabadda-borulari-kim-satir-video.html" title="Cəlilabadda boruları kim satır? &#8211; VIDEO" rel="bookmark">Cəlilabadda boruları kim satır? &#8211; VIDEO</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="312" height="374" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?w=312 312w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?resize=250%2C300 250w" sizes="(max-width: 312px) 100vw, 312px" data-attachment-id="163903" data-permalink="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html/attachment/rr-5995" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=312%2C374" data-orig-size="312,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=250%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=312%2C374" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html" title="Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html">Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="640" height="508" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?w=640 640w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?resize=300%2C238 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?resize=495%2C393 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="164378" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html/attachment/%c9%99hm%c9%99dov-f%c9%99rhad" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=640%2C508" data-orig-size="640,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Əhmədov-Fərhad" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=300%2C238" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=500%2C397" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html" title="Fərhad Əhmədovun qardaşı oğlu “Aznarı” darmadağın edir" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html">Fərhad Əhmədovun qardaşı oğlu “Aznarı” darmadağın edir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="164345" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html/attachment/1619280770_517" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619280770_517" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=500%2C500" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html" title="Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1000" height="541" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?w=1000 1000w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=300%2C162 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=768%2C415 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=495%2C268 495w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="164305" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html/attachment/15887478485492011968_1000x669" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=1000%2C541" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15887478485492011968_1000x669" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=500%2C271" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html" title="Sahil Babayevin saxtakarlıq sistemi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html">Sahil Babayevin saxtakarlıq sistemi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="283" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?resize=300%2C189 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164082" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html/attachment/rr-5997" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=450%2C283" data-orig-size="450,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=300%2C189" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=450%2C283" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html" title="Xətaidə tender maxinasiyası: büdcə vəsaiti narkocinayətkara etibar edilib?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html">Xətaidə tender maxinasiyası: büdcə vəsaiti narkocinayətkara etibar edilib?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="750" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="164218" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html/attachment/1604043344657_0vzivey0" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604043344657_0vziVeY0" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html" title="Dərslərəri tərsinə çevirən adam: Emin Əmrullayevin qohum-əqrəba siyasəti" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html">Dərslərəri tərsinə çevirən adam: Emin Əmrullayevin qohum-əqrəba siyasəti</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="800" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/anim_merasimi_4-1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/anim_merasimi_4-1.jpg?w=800 800w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/anim_merasimi_4-1.jpg?resize=300%2C169 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/anim_merasimi_4-1.jpg?resize=768%2C432 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/anim_merasimi_4-1.jpg?resize=495%2C278 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="164267" data-permalink="http://www.cumhuriyyet.net/gundem/yumor/164266-k%c9%99lb%c9%99c%c9%99rd%c9%99-minaya-dus%c9%99r%c9%99k-h%c9%99lak-olan-jurnalistl%c9%99rin-anim-m%c9%99rasimi-kecirilir-foto.html/attachment/anim_merasimi_4-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/anim_merasimi_4-1.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anim_merasimi_(4) (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/anim_merasimi_4-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/anim_merasimi_4-1.jpg?fit=500%2C281" /></div>
<a href="http://www.cumhuriyyet.net/gundem/yumor/164266-k%c9%99lb%c9%99c%c9%99rd%c9%99-minaya-dus%c9%99r%c9%99k-h%c9%99lak-olan-jurnalistl%c9%99rin-anim-m%c9%99rasimi-kecirilir-foto.html" title="Kəlbəcərdə minaya düşərək həlak olan jurnalistlərin anım mərasimi keçirilir &#8211; FOTO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/gundem/yumor/164266-k%c9%99lb%c9%99c%c9%99rd%c9%99-minaya-dus%c9%99r%c9%99k-h%c9%99lak-olan-jurnalistl%c9%99rin-anim-m%c9%99rasimi-kecirilir-foto.html">Kəlbəcərdə minaya düşərək həlak olan jurnalistlərin anım mərasimi keçirilir &#8211; FOTO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Bakıda 2 məktəbdən biabırçı göstərici &#8211; Heç bir məzun&#8230;</h1>
			<div class="oxunma"></div>
			<div class="zaman">23.06.2021 -  17:12</div>
	</div>
	
			<p>&nbsp;</p>
<div class="post_image page_margin_top nounderline"><img src="https://i1.wp.com/publika.az/storage/2020/01/25/800x450/mekteb_(6).jpg?w=500&#038;ssl=1" alt="Bakıda 2 məktəbdən biabırçı göstərici - Heç bir məzun..." data-recalc-dims="1" /></p>
<div class="row">
<p>&nbsp;</p>
</div>
</div>
<div class="post_content page_margin_top_section clearfix">
<div class="content_box">
<div class="text">
<p><strong>2020-ci ildə Bakı şəhərinin ümumtəhsil müəssisələrini 19 628 şagird bitirib və onların 19 172 nəfəri buraxılış imtahanında iştirak edib.</strong></p>
<p>Şəhərin məzunlarının buraxılış imtahanında topladıqları orta bal ölkə üzrə orta göstəricidən tədris dili fənni üzrə (59.44) 19.61%, riyaziyyat fənni üzrə (33.96) 15.35%, xarici dil fənni üzrə (45.23) 22.93%, hər üç fənn üzrə birlikdə topladıqları orta bal (138.64) isə ölkə üzrə orta göstəricidən 19.67% yuxarıdır.</p>
<p>Buraxılış imtahanında tədris dili fənni üzrə məzunların 12.42%-i 30 və daha az, 50.09%-i 30-70 intervalında, 37.48%-i 70-dən çox bal toplayıb. Riyaziyyat fənni üzrə bu göstəricilər müvafiq olaraq, 55.53%, 31.69% və 12.78%, xarici dil fənni üzrə isə 37.90%, 39.32% və 22.78% olub. Ümumilikdə 19421 nəfər attestat alıb. Attestat alanların 82.33%-i (15989 nəfəri) I-IV qruplar üzrə qəbul imtahanlarında iştirak edib, 61.21%-i (11888 nəfəri) isə buraxılış imtahanlarının nəticələri əsasında V qrupa daxil olan ixtisaslar üzrə müsabiqədə iştirak etmək üçün ərizə verib.</p>
<p>Qəbul imtahanlarının nəticələrinə əsasən şəhərin 9971 məzunu (imtahanlarda iştirak edənlərin 55.47%-i) tələbə adını qazanıb. Onların 55.06%-i (5490 nəfəri) dövlət, 2.35%-i (234 nəfəri) özəl ali təhsil müəssisələrinə dövlət sifarişi üzrə, 33.11%-i (3301 nəfəri) dövlət, 9.49%-i (946 nəfəri) özəl ali təhsil müəssisələrinə ödənişli təhsil forması üzrə qəbul olub. Şəhərin məzunlarının 2010 nəfəri 500-dən, o cümlədən 573 nəfəri 600-dən yuxarı bal toplayıb. Abituriyentlərin ən çoxu Bakı Dövlət Universiteti, Azərbaycan Dövlət İqtisad Universiteti və Azərbaycan Dövlət Neft və Sənaye Universitetinə qəbul olub.</p>
<p>Abituriyentlərin göstəriciləri bal intervalları üzrə aşağıdakı kimi paylanıb: 0-100 intervalında 10.58% (1692 nəfər), 100-200 intervalında 23.44% (3748 nəfər), 200-300 intervalında 22.38% (3578 nəfər), 300-500 intervalında 31.03% (4961 nəfər), 500-dən yuxarı 12.57% (2010 nəfər). Beləliklə, şəhərin abituriyentlərinin yalnız 43.60%-i 300-dən yuxarı bal toplayıb. Şəhərin attestat qiymətləri əla olan abituriyentlərindən 4.67%-i 200 baldan aşağı nəticə göstərib. 500 baldan yuxarı nəticə göstərərək məktəb nailiyyətlərini təsdiq edənlər isə cəmi 45.53%-dir. Qəbul imtahanlarında 304 məktəbin məzunları iştirak edib. Bu məktəblərdən 185 saylı və 105 saylı tam orta məktəblərin bir abituriyenti belə ali təhsil müəssisəsinə qəbul olmayıb.(Report)</p>
</div>
</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F164487-bakida-2-m%25c9%2599kt%25c9%2599bd%25c9%2599n-biabirci-gost%25c9%2599rici-hec-bir-m%25c9%2599zun.html&amp;title=Bak%C4%B1da+2+m%C9%99kt%C9%99bd%C9%99n+biab%C4%B1r%C3%A7%C4%B1+g%C3%B6st%C9%99rici+%26%238211%3B+He%C3%A7+bir+m%C9%99zun%26%238230%3B" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F164487-bakida-2-m%25c9%2599kt%25c9%2599bd%25c9%2599n-biabirci-gost%25c9%2599rici-hec-bir-m%25c9%2599zun.html?p=Bak%C4%B1da+2+m%C9%99kt%C9%99bd%C9%99n+biab%C4%B1r%C3%A7%C4%B1+g%C3%B6st%C9%99rici+%26%238211%3B+He%C3%A7+bir+m%C9%99zun%26%238230%3B" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F164487-bakida-2-m%25c9%2599kt%25c9%2599bd%25c9%2599n-biabirci-gost%25c9%2599rici-hec-bir-m%25c9%2599zun.html&amp;submitHeadline=Bak%C4%B1da+2+m%C9%99kt%C9%99bd%C9%99n+biab%C4%B1r%C3%A7%C4%B1+g%C3%B6st%C9%99rici+%26%238211%3B+He%C3%A7+bir+m%C9%99zun%26%238230%3B" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F164487-bakida-2-m%25c9%2599kt%25c9%2599bd%25c9%2599n-biabirci-gost%25c9%2599rici-hec-bir-m%25c9%2599zun.html&amp;title=Bak%C4%B1da+2+m%C9%99kt%C9%99bd%C9%99n+biab%C4%B1r%C3%A7%C4%B1+g%C3%B6st%C9%99rici+%26%238211%3B+He%C3%A7+bir+m%C9%99zun%26%238230%3B" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-164487" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-164487" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-164487" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-164487" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=164487</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html">Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html" title="Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164421" data-permalink="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html/attachment/18494bbd-b8dc-300d-bc45-77a7fdf58740_850" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18494bbd-b8dc-300d-bc45-77a7fdf58740_850" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=500%2C281" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html">Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html" title="Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164374" data-permalink="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html/attachment/img-20210615-wa0002" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210615-WA0002" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html">İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html" title="İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164364" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html/attachment/rr-5999" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html" title="Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=495%2C495 495w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164345" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html/attachment/1619280770_517" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619280770_517" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=500%2C500" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html">Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html" title="Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163903" data-permalink="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html/attachment/rr-5995" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=312%2C374" data-orig-size="312,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=250%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=312%2C374" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html">Ağsuda məmurlar torpağı necə işğal edib?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html" title="Ağsuda məmurlar torpağı necə işğal edib?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163741" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html/attachment/agsu-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ağsu" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=500%2C350" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html">Bakıda 2 məktəbdən biabırçı göstərici &#8211; Heç bir məzun&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164485-iran-turkiy%c9%99-s%c9%99rh%c9%99dind%c9%99-z%c9%99lz%c9%99l%c9%99-oldu.html">İran-Türkiyə sərhədində zəlzələ oldu</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/164483-onlar-x%c9%99rit%c9%99l%c9%99ri-biz%c9%99-verm%c9%99kd%c9%99n-imtina-edirl%c9%99r-prezident.html">Onlar xəritələri bizə verməkdən imtina edirlər &#8211; Prezident</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/164481-bandotdel-bakida-%c9%99m%c9%99liyyat-kecirdi-tutulanlar-var-foto-video.html">&#8220;Bandotdel&#8221; Bakıda əməliyyat keçirdi &#8211; TUTULANLAR VAR (FOTO/VİDEO)</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/164479-bizon-energynin-yalani-uz%c9%99-cixdi-hamini-aldadiblar-%c9%99slind%c9%99-nazirlik-h%c9%99r%c9%99k%c9%99t%c9%99-kecdi.html">“BİZON energy”nin YALANI ÜZƏ ÇIXDI: hamını aldadıblar, əslində&#8230; &#8211; Nazirlik HƏRƏKƏTƏ KEÇDİ</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html">Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164477-dunyanin-%c9%99n-bahali-s%c9%99h%c9%99rl%c9%99ri-secildi-bakinin-unuduldugu-siyahi.html">Dünyanın ən bahalı şəhərləri seçildi &#8211; Bakının unudulduğu SİYAHI&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/164475-bosanmaq-ist%c9%99y%c9%99nl%c9%99r-%c9%99vv%c9%99lc%c9%99-bu-m%c9%99rh%c9%99l%c9%99d%c9%99n-kecm%c9%99li-olacaqlar.html">Boşanmaq istəyənlər əvvəlcə bu mərhələdən keçməli olacaqlar</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164473-putind%c9%99n-son-d%c9%99qiq%c9%99-qarabag-aciqlamasi-munaqis%c9%99.html">Putindən SON DƏQİQƏ Qarabağ AÇIQLAMASI: Münaqişə&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164472-sosial-yardimlar-bu-tarixd%c9%99-od%c9%99nil%c9%99c%c9%99k.html">Sosial yardımlar bu tarixdə ödəniləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/164470-daha-13-erm%c9%99ni-terrorcusu-hakim-qarsisinda.html">Daha 13 erməni terrorçusu hakim qarşısında</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164466-hansi-vaksin-daha-etibarlidir-h%c9%99kiml%c9%99r-aciqladi.html">Hansı vaksin daha etibarlıdır? &#8211; Həkimlər AÇIQLADI</a></div>


					

<div class="xeberlenti"><strong class="saat">23.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164462-bu-sah%c9%99l%c9%99rd%c9%99-isl%c9%99y%c9%99nl%c9%99rin-n%c9%99z%c9%99rin%c9%99-is-prosesi-dayandirilmalidir-video.html">Bu sahələrdə işləyənlərin NƏZƏRİNƏ! İş prosesi dayandırılmalıdır &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">22.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164458-kamal%c9%99ddin-qafarov-%c9%99n-qorxulu-epidemiyalar-son-n%c9%99tic%c9%99d%c9%99-m%c9%99hz-vaksinasita-yolu-il%c9%99-aradan-qaldiriib.html">Kamaləddin Qafarov: &#8220;Ən qorxulu epidemiyalar son nəticədə məhz vaksinasita yolu ilə aradan qaldırııb&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">20.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164454-turkiy%c9%99-az%c9%99rbaycan-dostluq-qardasliq-munasib%c9%99tl%c9%99ri-sarsilmazdir-%c9%99b%c9%99didir.html">Türkiyə-Azərbaycan dostluq, qardaşlıq münasibətləri sarsılmazdır, əbədidir</a></div>


					

<div class="xeberlenti"><strong class="saat">20.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164451-turk-birliyi-avropa-birliyin%c9%99-b%c9%99nz%c9%99y%c9%99c%c9%99kmi-video.html">Türk Birliyi Avropa Birliyinə bənzəyəcəkmi? – VİDEO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html">Ağsuda məmurlar torpağı necə işğal edib?</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164448-baxcp-s%c9%99dri-%c9%99ks%c9%99r-insanlar-yaslasdiqca-mudrikl%c9%99sir-c%c9%99laloglu-is%c9%99-h%c9%99r-kec%c9%99n-gun-ciddiliyini-daha-cox-itirir.html">BAXCP sədri: “Əksər insanlar yaşlaşdıqca müdrikləşir, Cəlaloğlu isə hər keçən gün ciddiliyini daha çox itirir”</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164443-iranin-yeni-prezidenti-ibrahim-r%c9%99isinin-omur-v%c9%99-siyas%c9%99t-yolu-t%c9%99f%c9%99rruat.html">İranın yeni prezidenti İbrahim Rəisinin ömür və siyasət yolu &#8211; Təfərrüat</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164440-bakinin-bu-%c9%99razil%c9%99ri-susuz-qaldi-q%c9%99za-s%c9%99b%c9%99bind%c9%99n.html">Bakının bu əraziləri susuz qaldı &#8211; Qəza səbəbindən</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164438-gurcustan-vasit%c9%99cilik-missiyasinda-daha-avantajlidir.html">Gürcüstan vasitəçilik missiyasında daha avantajlıdır</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164434-iranin-yeni-prezidenti-kimdir-omur-v%c9%99-siyas%c9%99t-yolu.html">İranın yeni prezidenti KİMDİR? &#8211; Ömür və siyasət yolu</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/164432-bas-nazird%c9%99n-fuzuli-lacin-v%c9%99-z%c9%99ngilanda-hava-limanlarinin-tikintisi-il%c9%99-bagli-q%c9%99rar.html">Baş nazirdən Füzuli, Laçın və Zəngilanda hava limanlarının tikintisi ilə bağlı QƏRAR</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/164430-qarabag-munaqis%c9%99si-bitib-diqq%c9%99timizi-g%c9%99l%c9%99c%c9%99y%c9%99-yon%c9%99ltm%c9%99liyik-ceyhun-bayramov.html">Qarabağ münaqişəsi bitib, diqqətimizi gələcəyə yönəltməliyik &#8211; Ceyhun Bayramov</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/164426-ramiz-mehdiyev-iclas-kecirdi-bu-institutlara-yeni-direktorlar-t%c9%99yin-edildi.html">Ramiz Mehdiyev iclas keçirdi: bu institutlara yeni direktorlar təyin edildi</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/164424-s%c9%99m%c9%99d-seyidov-m%c9%99shur-is-adamiyla-quda-oldu-toy-etm%c9%99misik.html">Səməd Seyidov məşhur iş adamıyla quda oldu: &#8220;Toy etməmişik&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164422-iranin-yeni-prezidentinin-adi-m%c9%99lum-oldu.html">İranın yeni prezidentinin adı MƏLUM OLDU</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html">Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html">Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164418-peruda-avtobus-dagdan-asdi-30-a-yaxin-ol%c9%99n-var.html">Peruda avtobus dağdan aşdı &#8211; 30-a yaxın ölən var</a></div>

<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164416-bu-gunun-havasi.html">Bu günün HAVASI</a></div>

<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/164414-az%c9%99rbaycanda-bu-yataqlar-satisa-cixarilir-qiym%c9%99tl%c9%99r.html">Azərbaycanda bu yataqlar satışa çıxarılır &#8211; QİYMƏTLƏR</a></div>

<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/164412-ingilt%c9%99r%c9%99-sotlandiyani-m%c9%99glub-ed%c9%99-bilm%c9%99di.html">İngiltərə Şotlandiyanı məğlub edə bilmədi</a></div>

<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164410-iranda-prezident-seckil%c9%99ri-basa-catdi.html">İranda prezident seçkiləri başa çatdı</a></div>

<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164407-movsum-trendi-ag-salvar-yay-ucun-%c9%99n-yaxsi-secimdir.html">Mövsüm trendi: Ağ şalvar yay üçün ən yaxşı seçimdir</a></div>

<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164404-f%c9%99l%c9%99stin-v%c9%99-israil-arasindaki-muqavil%c9%99-l%c9%99gv-edildi.html">Fələstin və İsrail arasındakı müqavilə ləğv edildi</a></div>

<div class="xeberlenti"><strong class="saat">19.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/164401-isd%c9%99n-cixarilan-generalin-gull%c9%99l%c9%99nmis-meyiti-tapildi-foto.html">İşdən çıxarılan generalın güllələnmiş meyiti tapıldı &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">18.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164398-az%c9%99rbaycanin-taninmis-c%c9%99rrahi-ilizarov-m%c9%99rk%c9%99zinin-f%c9%99xri-professoru-secilib-fotolar.html">Azərbaycanın tanınmış cərrahı İlizarov Mərkəzinin Fəxri Professoru seçilib &#8211; Fotolar</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html">Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">18.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164395-cavansir-feyziyev-%c9%99rdoganin-az%c9%99rbaycana-s%c9%99f%c9%99ri-tarixi-xarakter-dasiyir-video.html">Cavanşir Feyziyev: Ərdoğanın Azərbaycana səfəri tarixi xarakter daşıyır (VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">17.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164392-qazax-rayon-icra-hakimiyy%c9%99tinin-r%c9%99smi-internet-saytinda-yerl%c9%99sdiril%c9%99n-mu%c9%99sis%c9%99-adlari-hec-bir-reklam-xarakterli-dasimir.html">Qazax rayon icra hakimiyyətinin rəsmi internet saytında yerləşdirilən müəsisə adları heç bir reklam xarakterli daşımır</a></div>

<div class="xeberlenti"><strong class="saat">17.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164391-kamal%c9%99ddin-qafarov-mutt%c9%99fiqlik-b%c9%99yannam%c9%99sinin-imzalanmasi-az%c9%99rbaycanin-siyasi-h%c9%99yatinda-moht%c9%99s%c9%99m-hadis%c9%99dir.html">Kamaləddin Qafarov: &#8220;Müttəfiqlik Bəyannaməsinin imzalanması Azərbaycanın siyasi həyatında möhtəşəm hadisədir&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">16.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164386-az%c9%99rbaycanda-yuks%c9%99k-v%c9%99zif%c9%99li-s%c9%99xsin-polis-oglu-d%c9%99bd%c9%99b%c9%99li-toy-edib-aciqlama.html">Azərbaycanda yüksək vəzifəli şəxsin polis oğlu dəbdəbəli toy edib?-AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">16.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164384-metroda-h%c9%99y%c9%99canli-anlar-stansiyani-tustu-burudu.html">Metroda HƏYƏCANLI ANLAR &#8211; Stansiyanı tüstü bürüdü</a></div>

<div class="xeberlenti"><strong class="saat">16.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/164382-%c9%99rdogan-bu-gun-milli-m%c9%99clisd%c9%99-cixis-ed%c9%99c%c9%99k.html">Ərdoğan bu gün Milli Məclisdə çıxış edəcək</a></div>

<div class="xeberlenti"><strong class="saat">16.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/164380-prezident-sam%c9%99ddin-%c9%99s%c9%99dova-yuks%c9%99k-v%c9%99zif%c9%99-verdi-foto.html">Prezident Saməddin Əsədova YÜKSƏK VƏZİFƏ verdi &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">15.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html">Fərhad Əhmədovun qardaşı oğlu “Aznarı” darmadağın edir</a></div>

<div class="xeberlenti"><strong class="saat">15.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html">Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda</a></div>

<div class="xeberlenti"><strong class="saat">14.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164370-regionlarda-azt%c9%99minatli-v%c9%99-dig%c9%99r-h%c9%99ssas-kateqoriyalara-aid-ail%c9%99l%c9%99rd%c9%99n-olan-usaqlar-arasinda-onkoloji-muayin%c9%99l%c9%99r-aparilir.html">Regionlarda aztəminatlı və digər həssas kateqoriyalara aid ailələrdən olan uşaqlar arasında onkoloji müayinələr aparılır</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html">Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">14.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164368-bakcell-s%c9%99b%c9%99k%c9%99si-susada-foto-video.html">Bakcell şəbəkəsi Şuşada! (FOTO/VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">14.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164365-z%c9%99rdabda-15-iyun-milli-qurtulus-gunu-v%c9%99-s%c9%99h%c9%99r-%c9%99razisind%c9%99-tikilmis-abad-m%c9%99h%c9%99ll%c9%99nin-acilisi-munasib%c9%99til%c9%99-t%c9%99dbir-kecirilib.html">Zərdabda 15 iyun Milli Qurtuluş Günü və şəhər ərazisində tikilmiş “Abad məhəllə”nin açılışı münasibətilə tədbir keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">14.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html">İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?</a></div>

<div class="xeberlenti"><strong class="saat">13.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164350-icra-bascisi-v%c9%99t%c9%99ndasin-muraci%c9%99tin%c9%99-yerind%c9%99-baxib.html">Icra başçısı vətəndaşın müraciətinə yerində baxıb</a></div>

<div class="xeberlenti"><strong class="saat">11.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164347-xaliddin-veyislinin-ovladinin-dogum-gunu-ail%c9%99si-il%c9%99-birlikd%c9%99-qeyd-olunub.html">Xaliddin Veyislinin övladının doğum günü ailəsi ilə birlikdə qeyd olunub</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164340-qazaxda-bu-gund%c9%99n-barama-t%c9%99darukun%c9%99-baslanib.html">Qazaxda bu gündən barama tədarükünə başlanıb</a></div>

<div class="xeberlenti"><strong class="saat">10.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/164337-kamal%c9%99ddin-qafarovyeni-realliqlar-turkiy%c9%99-az%c9%99rbaycan-%c9%99m%c9%99kdasliq-perespektivl%c9%99rini-daha-da-genisl%c9%99ndirib.html">Kamaləddin Qafarov:&#8221;Yeni reallıqlar Türkiyə-Azərbaycan əməkdaşlıq perespektivlərini daha da genişləndirib&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">09.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/164332-icra-bascisi-yeni-asfalt-ortuyu-vurulan-prospektd%c9%99-olub.html">İcra başçısı yeni asfalt örtüyü vurulan prospektdə olub</a></div>

<div class="xeberlenti"><strong class="saat">05.06.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/164330-mina-k%c9%99lb%c9%99c%c9%99r%c9%99-dini-ayinl%c9%99r-adi-il%c9%99-g%c9%99l%c9%99n-kesisl%c9%99r-t%c9%99r%c9%99find%c9%99n-yel%c9%99sdirilib-sok-proqnoz.html">“Mina Kəlbəcərə dini ayinlər adı ilə gələn keşişlər tərəfindən yeləşdirilib” &#8211; ŞOK PROQNOZ</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>İyun 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2021/06/01" aria-label="Yazılar June 1, 2021 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/02" aria-label="Yazılar June 2, 2021 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/03" aria-label="Yazılar June 3, 2021 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/04" aria-label="Yazılar June 4, 2021 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/05" aria-label="Yazılar June 5, 2021 tarixində yayımlandı">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="http://www.cumhuriyyet.net/date/2021/06/09" aria-label="Yazılar June 9, 2021 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/10" aria-label="Yazılar June 10, 2021 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/11" aria-label="Yazılar June 11, 2021 tarixində yayımlandı">11</a></td><td>12</td><td><a href="http://www.cumhuriyyet.net/date/2021/06/13" aria-label="Yazılar June 13, 2021 tarixində yayımlandı">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/06/14" aria-label="Yazılar June 14, 2021 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/15" aria-label="Yazılar June 15, 2021 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/16" aria-label="Yazılar June 16, 2021 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/17" aria-label="Yazılar June 17, 2021 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/18" aria-label="Yazılar June 18, 2021 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/19" aria-label="Yazılar June 19, 2021 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/06/20" aria-label="Yazılar June 20, 2021 tarixində yayımlandı">20</a></td>
	</tr>
	<tr>
		<td>21</td><td><a href="http://www.cumhuriyyet.net/date/2021/06/22" aria-label="Yazılar June 22, 2021 tarixində yayımlandı">22</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2021/06/23" aria-label="Yazılar June 23, 2021 tarixində yayımlandı">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2021/05">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/164487-bakida-2-m%c9%99kt%c9%99bd%c9%99n-biabirci-gost%c9%99rici-hec-bir-m%c9%99zun.html":164487};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'109579543',post:'164487',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '164487' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
