<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Bacısını təhqir etdi, qardaşını bıçaqladı: Gəncədəki cinayətin TƏFƏRRÜATI | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Oktyabr 2012' href='http://www.cumhuriyyet.net/date/2012/10' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Qəsdən adam öldürməyə cəhddə təqsirli bilinən Gəncə şəhər sakini, 1990-cı il təvəllüdlü Fuad Əhmədovun cinayət işi üzrə məhkəmə prosesi başa çatıb. Fuad Əhmədov" />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html" />
<meta property="og:title" content="Bacısını təhqir etdi, qardaşını bıçaqladı: Gəncədəki cinayətin TƏFƏRRÜATI | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg?fit=300%2C224" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Qəsdən adam öldürməyə cəhddə təqsirli bilinən Gəncə şəhər sakini, 1990-cı il təvəllüdlü Fuad Əhmədovun cinayət işi üzrə məhkəmə prosesi başa çatıb. Fuad Əhmədov Gəncə şəhərində həmyerlisi Xaliq İsmayılovu bıçaqlayaraq öldürməyə cəhd edib. İddiaya görə, Fuad Əhmədov Xaliq İsmayılovun bacısına sataşıb və bu səbəbdən onların arasında yaranan mübahisə qanlı sonluqla nəticələnib. Sevgi münasibətlərinin pozulması 2015-ci ilin yanvar ayında Fuad Əhmədov Xaliq İsmayılovun bacısı Könül ilə tanış olub, onunla münasibətləri yaranıb. Amma bir neçə ay keçəndən sonra Fuad Əhmədovla Könülün münasibətləri pozulub. Buna görə Fuad Könülü nalayiq sözlərlə söyüb, təhqir edib. Bunu eşidən Könülün qardaşı Xaliq Fuada bir neçə dəfə xəbərdarlıq edib. Buna baxmayaraq Fuad Könüldən əl çəkməyib və qadının işlədiyi mağazanın qarşısına gələrək insanların gözü qarşısında onu təhqir edib. Bu, tərəflər arasında münasibətləri daha da gərginləşdirib. Fuad 2016-ci ilin mayın 10-da, saat 20 radələrində Gəncə şəhəri," />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:tag" content="olay" />
<meta property="article:published_time" content="2017-02-08T00:26:03Z" />
<meta property="article:modified_time" content="2017-02-08T00:26:03Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Bacısını təhqir etdi, qardaşını bıçaqladı: Gəncədəki cinayətin TƏFƏRRÜATI | Cumhuriyyət" />
<meta name="twitter:description" content="Qəsdən adam öldürməyə cəhddə təqsirli bilinən Gəncə şəhər sakini, 1990-cı il təvəllüdlü Fuad Əhmədovun cinayət işi üzrə məhkəmə prosesi başa çatıb. Fuad Əhmədov Gəncə şəhərində həmyerlisi Xaliq İsmayılovu bıçaqlayaraq öldürməyə cəhd edib. İddiaya görə, Fuad Əhmədov Xaliq İsmayılovun bacısına sataşıb və bu səbəbdən onların arasında yaranan mübahisə qanlı sonluqla nəticələnib. Sevgi münasibətlərinin pozulması 2015-ci ilin yanvar ayında Fuad Əhmədov Xaliq İsmayılovun bacısı Könül ilə tanış olub, onunla münasibətləri yaranıb. Amma bir neçə ay keçəndən sonra Fuad Əhmədovla Könülün münasibətləri pozulub. Buna görə Fuad Könülü nalayiq sözlərlə söyüb, təhqir edib. Bunu eşidən Könülün qardaşı Xaliq Fuada bir neçə dəfə xəbərdarlıq edib. Buna baxmayaraq Fuad Könüldən əl çəkməyib və qadının işlədiyi mağazanın qarşısına gələrək insanların gözü qarşısında onu təhqir edib. Bu, tərəflər arasında münasibətləri daha da gərginləşdirib. Fuad 2016-ci ilin mayın 10-da, saat 20 radələrində Gəncə şəhəri," />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg?fit=300%2C224" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg?fit=300%2C224" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Bacısını təhqir etdi, qardaşını bıçaqladı: Gəncədəki cinayətin TƏFƏRRÜATI Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Məcburi köçkünlərə daha bir bəd xəbər:Torpaq sahibi olanlar&#8230;' href='http://www.cumhuriyyet.net/rakurs/87526-m%c9%99cburi-kockunl%c9%99r%c9%99-daha-bir-b%c9%99d-x%c9%99b%c9%99rtorpaq-sahibi-olanlar.html' />
<link rel='next' title='Azərbaycan əsgərinin xofu erməni nəhəngini necə yerə sərdi? &#8211; İLGİNC DETALLAR' href='http://www.cumhuriyyet.net/manset/87530-az%c9%99rbaycan-%c9%99sg%c9%99rinin-xofu-erm%c9%99ni-n%c9%99h%c9%99ngini-nec%c9%99-yer%c9%99-s%c9%99rdi-ilginc-detallar.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-mLK' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F87528-bacisini-t%25c9%2599hqir-etdi-qardasini-bicaqladi-g%25c9%2599nc%25c9%2599d%25c9%2599ki-cinay%25c9%2599tin-t%25c9%2599f%25c9%2599rruati.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F87528-bacisini-t%25c9%2599hqir-etdi-qardasini-bicaqladi-g%25c9%2599nc%25c9%2599d%25c9%2599ki-cinay%25c9%2599tin-t%25c9%2599f%25c9%2599rruati.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html"/>
<meta property="og:title" content="Bacısını təhqir etdi, qardaşını bıçaqladı: Gəncədəki cinayətin TƏFƏRRÜATI"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Qəsdən adam öldürməyə cəhddə təqsirli bilinən Gəncə şəhər sakini, 1990-cı il təvəllüdlü Fuad Əhmədovun cinayət işi üzrə məhkəmə pro"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1-300x224.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg?fit=300%2C224"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.4 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-60719718-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=775458945810578&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">
<script data-cfasync='false' type='text/javascript' src='//p178417.clksite.com/adServe/banners?tid=178417_321537_6'></script>
	</div>
	
	
	<div class="clear"></div>
</div>
	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87516-x%c9%99z%c9%99rin-icra-bascisi-eldar-mahmudova-n%c9%99l%c9%99r-bagislayib-sensasion-faktlar.html"><img width="448" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?w=448 448w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=161%2C120 161w" sizes="(max-width: 448px) 100vw, 448px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/87516-x%c9%99z%c9%99rin-icra-bascisi-eldar-mahmudova-n%c9%99l%c9%99r-bagislayib-sensasion-faktlar.html" title="Xəzərin icra başçısı Eldar Mahmudova nələr bağışlayıb? &#8211; Sensasion faktlar" rel="bookmark">Xəzərin icra başçısı Eldar Mahmudova nələr bağışlayıb? &#8211; Sensasion faktlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/87434-%c9%99ziz-%c9%99zizovu-c%c9%99lilabad-gestaposundan-faktlar-tiry%c9%99k-silah-t%c9%99hdid-v%c9%99-videolar.html"><img width="400" height="231" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/ezizeziz.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/ezizeziz.jpg?w=400 400w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/ezizeziz.jpg?resize=300%2C173 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/87434-%c9%99ziz-%c9%99zizovu-c%c9%99lilabad-gestaposundan-faktlar-tiry%c9%99k-silah-t%c9%99hdid-v%c9%99-videolar.html" title="Əziz Əzizovun Cəlilabad gestaposundan faktlar: tiryək, silah, təhdid və &#8230; &#8211; VİDEOLAR" rel="bookmark">Əziz Əzizovun Cəlilabad gestaposundan faktlar: tiryək, silah, təhdid və &#8230; &#8211; VİDEOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/87359-ofisant-icra-bascisinin-rayonunda-tragikomediya-mahir-quliyevin-sahild%c9%99n-baslamis-saban-yolu.html"><img width="450" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=50%2C50 50w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/87359-ofisant-icra-bascisinin-rayonunda-tragikomediya-mahir-quliyevin-sahild%c9%99n-baslamis-saban-yolu.html" title="Ofisant icra başçısının rayonunda tragikomediya: Mahir Quliyevin “Sahil”dən başlamış “Şaban” yolu" rel="bookmark">Ofisant icra başçısının rayonunda tragikomediya: Mahir Quliyevin “Sahil”dən başlamış “Şaban” yolu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87303-baytarliq-idar%c9%99sind%c9%99-r%c9%99zal%c9%99t-az%c9%99r-suleymanovun-t%c9%99z%c9%99-bazar-%c9%99m%c9%99liyyatinin-fiaskosu.html"><img width="300" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-18.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/87303-baytarliq-idar%c9%99sind%c9%99-r%c9%99zal%c9%99t-az%c9%99r-suleymanovun-t%c9%99z%c9%99-bazar-%c9%99m%c9%99liyyatinin-fiaskosu.html" title="Baytarlıq İdarəsində rəzalət: Azər Süleymanovun &#8220;Təzə Bazar&#8221; əməliyyatının fiaskosu" rel="bookmark">Baytarlıq İdarəsində rəzalət: Azər Süleymanovun &#8220;Təzə Bazar&#8221; əməliyyatının fiaskosu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87317-k%c9%99mal%c9%99ddin-heyd%c9%99rov-iqtidar-icind%c9%99-iqtidar-mediadaki-fovq%c9%99lgucu-bitirilir.html"><img width="448" height="282" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/kamal.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/kamal.jpeg?w=448 448w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/kamal.jpeg?resize=300%2C189 300w" sizes="(max-width: 448px) 100vw, 448px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/87317-k%c9%99mal%c9%99ddin-heyd%c9%99rov-iqtidar-icind%c9%99-iqtidar-mediadaki-fovq%c9%99lgucu-bitirilir.html" title="Kəmaləddin Heydərov &#8211; İqtidar içində iqtidar: mediadakı &#8220;fövqəlgüc&#8221;ü bitirilir" rel="bookmark">Kəmaləddin Heydərov &#8211; İqtidar içində iqtidar: mediadakı &#8220;fövqəlgüc&#8221;ü bitirilir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87312-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-milyonlar-nec%c9%99-gizl%c9%99dir-%c9%99mlak-komit%c9%99sinin-h%c9%99rrac-illuziyasi.html"><img width="310" height="163" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/tt-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/tt-2.jpg?w=310 310w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/tt-2.jpg?resize=300%2C158 300w" sizes="(max-width: 310px) 100vw, 310px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/87312-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-milyonlar-nec%c9%99-gizl%c9%99dir-%c9%99mlak-komit%c9%99sinin-h%c9%99rrac-illuziyasi.html" title="Kərəm Həsənov milyonlar necə gizlədir: Əmlak komitəsinin hərrac illüziyası&#8230;" rel="bookmark">Kərəm Həsənov milyonlar necə gizlədir: Əmlak komitəsinin hərrac illüziyası&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87301-s%c9%99lim-muslumovun-%c9%99m%c9%99k-pensiyasinda-staj-islahatinin-gizli-gerc%c9%99kl%c9%99ri.html"><img width="450" height="278" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/selimmuslumov1-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/selimmuslumov1-1.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/selimmuslumov1-1.jpg?resize=300%2C185 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/87301-s%c9%99lim-muslumovun-%c9%99m%c9%99k-pensiyasinda-staj-islahatinin-gizli-gerc%c9%99kl%c9%99ri.html" title="Səlim Müslümovun əmək pensiyasında staj islahatının gizli gerçəkləri" rel="bookmark">Səlim Müslümovun əmək pensiyasında staj islahatının gizli gerçəkləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/86906-az%c9%99r-suleymanovun-baytarliq-korrupsiyasi-rusv%c9%99t-qiym%c9%99tl%c9%99ri-vaksin-maxinasiyalari.html"><img width="540" height="305" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-3.jpg?w=540 540w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-3.jpg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-3.jpg?resize=495%2C280 495w" sizes="(max-width: 540px) 100vw, 540px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/86906-az%c9%99r-suleymanovun-baytarliq-korrupsiyasi-rusv%c9%99t-qiym%c9%99tl%c9%99ri-vaksin-maxinasiyalari.html" title="Azər Süleymanovun baytarlıq korrupsiyası: rüşvət qiymətləri, vaksin maxinasiyaları&#8230;" rel="bookmark">Azər Süleymanovun baytarlıq korrupsiyası: rüşvət qiymətləri, vaksin maxinasiyaları&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/86891-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k.html"><img width="400" height="343" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr.jpg?w=400 400w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr.jpg?resize=300%2C257 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr.jpg?resize=234%2C200 234w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/86891-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k.html" title="Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək&#8230;." rel="bookmark">Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək&#8230;.</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/86882-k%c9%99mal%c9%99ddin-heyd%c9%99rov-media-savasina-baslayir-bomba-kimi-partlayacaq.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/kamal.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/kamal.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/kamal.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/kamal.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/86882-k%c9%99mal%c9%99ddin-heyd%c9%99rov-media-savasina-baslayir-bomba-kimi-partlayacaq.html" title="Kəmaləddin Heydərov media savaşına başlayır: &#8220;Bomba kimi partlayacaq&#8230;&#8221;" rel="bookmark">Kəmaləddin Heydərov media savaşına başlayır: &#8220;Bomba kimi partlayacaq&#8230;&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/problem1/86943-imamverdi-ismayilov-h%c9%99bs-olunan-reket-jurnalist%c9%99-hamilik-edirmis-2.html"><img width="300" height="218" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-11.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-11.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-11.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-11.jpg?resize=90%2C65 90w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/problem1/86943-imamverdi-ismayilov-h%c9%99bs-olunan-reket-jurnalist%c9%99-hamilik-edirmis-2.html" title="İmamverdi İsmayılov həbs olunan “Reket jurnalist”ə hamilik edirmiş?" rel="bookmark">İmamverdi İsmayılov həbs olunan “Reket jurnalist”ə hamilik edirmiş?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/86880-az%c9%99renerji-r%c9%99hb%c9%99ri-xalqla-hakimiyy%c9%99t-arasinda-d%c9%99mir-p%c9%99rd%c9%99-asir.html"><img width="259" height="195" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/images-1-6.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/images-1-6.jpg?w=259 259w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/images-1-6.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/images-1-6.jpg?resize=161%2C120 161w" sizes="(max-width: 259px) 100vw, 259px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/86880-az%c9%99renerji-r%c9%99hb%c9%99ri-xalqla-hakimiyy%c9%99t-arasinda-d%c9%99mir-p%c9%99rd%c9%99-asir.html" title="Azərenerji rəhbəri- Xalqla Hakimiyyət arasında &#8220;dəmir pərdə&#8221; asır!" rel="bookmark">Azərenerji rəhbəri- Xalqla Hakimiyyət arasında &#8220;dəmir pərdə&#8221; asır!</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/86911-ziyaf%c9%99t-%c9%99sg%c9%99rov-m%c9%99zahir-p%c9%99nahovun-oglu-il%c9%99-qonsuluqdan-cana-doyub.html"><img width="640" height="399" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-4.jpg?w=640 640w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-4.jpg?resize=300%2C187 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-4.jpg?resize=495%2C309 495w" sizes="(max-width: 640px) 100vw, 640px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/86911-ziyaf%c9%99t-%c9%99sg%c9%99rov-m%c9%99zahir-p%c9%99nahovun-oglu-il%c9%99-qonsuluqdan-cana-doyub.html" title="Ziyafət Əsgərov Məzahir Pənahovun oğlu ilə qonşuluqdan cana doyub" rel="bookmark">Ziyafət Əsgərov Məzahir Pənahovun oğlu ilə qonşuluqdan cana doyub</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/86610-r%c9%99fail-mirz%c9%99yevin-fhn-d%c9%99-xadim%c9%99-agenturasi-2.html"><img width="728" height="485" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/MTU4ODliZWJmNGFjM2Q.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/MTU4ODliZWJmNGFjM2Q.jpg?w=728 728w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/MTU4ODliZWJmNGFjM2Q.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/MTU4ODliZWJmNGFjM2Q.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/MTU4ODliZWJmNGFjM2Q.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/MTU4ODliZWJmNGFjM2Q.jpg?resize=120%2C80 120w" sizes="(max-width: 728px) 100vw, 728px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/86610-r%c9%99fail-mirz%c9%99yevin-fhn-d%c9%99-xadim%c9%99-agenturasi-2.html" title="Rəfail Mirzəyevin FHN-də “xadimə agenturası”" rel="bookmark">Rəfail Mirzəyevin FHN-də “xadimə agenturası”</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-18.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87303-baytarliq-idar%c9%99sind%c9%99-r%c9%99zal%c9%99t-az%c9%99r-suleymanovun-t%c9%99z%c9%99-bazar-%c9%99m%c9%99liyyatinin-fiaskosu.html" title="Baytarlıq İdarəsində rəzalət: Azər Süleymanovun &#8220;Təzə Bazar&#8221; əməliyyatının fiaskosu" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/87303-baytarliq-idar%c9%99sind%c9%99-r%c9%99zal%c9%99t-az%c9%99r-suleymanovun-t%c9%99z%c9%99-bazar-%c9%99m%c9%99liyyatinin-fiaskosu.html">Baytarlıq İdarəsində rəzalət: Azər Süleymanovun &#8220;Təzə Bazar&#8221; əməliyyatının fiaskosu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="448" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?w=448 448w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=161%2C120 161w" sizes="(max-width: 448px) 100vw, 448px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87516-x%c9%99z%c9%99rin-icra-bascisi-eldar-mahmudova-n%c9%99l%c9%99r-bagislayib-sensasion-faktlar.html" title="Xəzərin icra başçısı Eldar Mahmudova nələr bağışlayıb? &#8211; Sensasion faktlar" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/87516-x%c9%99z%c9%99rin-icra-bascisi-eldar-mahmudova-n%c9%99l%c9%99r-bagislayib-sensasion-faktlar.html">Xəzərin icra başçısı Eldar Mahmudova nələr bağışlayıb? &#8211; Sensasion faktlar</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="278" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/selimmuslumov1-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/selimmuslumov1-1.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/selimmuslumov1-1.jpg?resize=300%2C185 300w" sizes="(max-width: 450px) 100vw, 450px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87301-s%c9%99lim-muslumovun-%c9%99m%c9%99k-pensiyasinda-staj-islahatinin-gizli-gerc%c9%99kl%c9%99ri.html" title="Səlim Müslümovun əmək pensiyasında staj islahatının gizli gerçəkləri" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/87301-s%c9%99lim-muslumovun-%c9%99m%c9%99k-pensiyasinda-staj-islahatinin-gizli-gerc%c9%99kl%c9%99ri.html">Səlim Müslümovun əmək pensiyasında staj islahatının gizli gerçəkləri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=50%2C50 50w" sizes="(max-width: 450px) 100vw, 450px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/87359-ofisant-icra-bascisinin-rayonunda-tragikomediya-mahir-quliyevin-sahild%c9%99n-baslamis-saban-yolu.html" title="Ofisant icra başçısının rayonunda tragikomediya: Mahir Quliyevin “Sahil”dən başlamış “Şaban” yolu" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/87359-ofisant-icra-bascisinin-rayonunda-tragikomediya-mahir-quliyevin-sahild%c9%99n-baslamis-saban-yolu.html">Ofisant icra başçısının rayonunda tragikomediya: Mahir Quliyevin “Sahil”dən başlamış “Şaban” yolu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="445" height="255" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-42.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-42.jpg?w=445 445w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-42.jpg?resize=300%2C172 300w" sizes="(max-width: 445px) 100vw, 445px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/87533-metroda-olum-m%c9%99l%c9%99yi-metropoliten-r%c9%99isi-prezidentin-h%c9%99yatini-risk%c9%99-atib-d%c9%99hs%c9%99tli-faktlar.html" title="Metroda “ölüm mələyi”: “Metropoliten” rəisi Prezidentin həyatını riskə atıb – DƏHŞƏTLİ FAKTLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/87533-metroda-olum-m%c9%99l%c9%99yi-metropoliten-r%c9%99isi-prezidentin-h%c9%99yatini-risk%c9%99-atib-d%c9%99hs%c9%99tli-faktlar.html">Metroda “ölüm mələyi”: “Metropoliten” rəisi Prezidentin həyatını riskə atıb – DƏHŞƏTLİ FAKTLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="218" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-11.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-11.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-11.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-11.jpg?resize=90%2C65 90w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/problem1/86943-imamverdi-ismayilov-h%c9%99bs-olunan-reket-jurnalist%c9%99-hamilik-edirmis-2.html" title="İmamverdi İsmayılov həbs olunan “Reket jurnalist”ə hamilik edirmiş?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/problem1/86943-imamverdi-ismayilov-h%c9%99bs-olunan-reket-jurnalist%c9%99-hamilik-edirmis-2.html">İmamverdi İsmayılov həbs olunan “Reket jurnalist”ə hamilik edirmiş?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="160" height="123" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg?w=160 160w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg?resize=150%2C115 150w" sizes="(max-width: 160px) 100vw, 160px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/85171-10-mill%c9%99t-v%c9%99kilinin-biznes-imperiyasinin-sok-dosyesi.html" title="10 millət vəkilinin biznes imperiyasının şok &#8211; Dosyesi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/85171-10-mill%c9%99t-v%c9%99kilinin-biznes-imperiyasinin-sok-dosyesi.html">10 millət vəkilinin biznes imperiyasının şok &#8211; Dosyesi</a>


</a>
</div>
</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Bacısını təhqir etdi, qardaşını bıçaqladı: Gəncədəki cinayətin TƏFƏRRÜATI</h1>
			<div class="oxunma"></div>
			<div class="zaman">08.02.2017 -  00:26</div>
	</div>
	
			<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg"><img class="alignright size-medium wp-image-87529" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg?resize=300%2C224" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg?w=300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/bicaq1-1.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Qəsdən adam öldürməyə cəhddə təqsirli bilinən Gəncə şəhər sakini, 1990-cı il təvəllüdlü Fuad Əhmədovun cinayət işi üzrə məhkəmə prosesi başa çatıb. Fuad Əhmədov Gəncə şəhərində həmyerlisi Xaliq İsmayılovu bıçaqlayaraq öldürməyə cəhd edib. İddiaya görə, Fuad Əhmədov Xaliq İsmayılovun bacısına sataşıb və bu səbəbdən onların arasında yaranan mübahisə qanlı sonluqla nəticələnib.<br />
<strong>Sevgi münasibətlərinin pozulması</strong><br />
2015-ci ilin yanvar ayında Fuad Əhmədov Xaliq İsmayılovun bacısı Könül ilə tanış olub, onunla münasibətləri yaranıb. Amma bir neçə ay keçəndən sonra Fuad Əhmədovla Könülün münasibətləri pozulub. Buna görə Fuad Könülü nalayiq sözlərlə söyüb, təhqir edib.<br />
Bunu eşidən Könülün qardaşı Xaliq Fuada bir neçə dəfə xəbərdarlıq edib. Buna baxmayaraq Fuad Könüldən əl çəkməyib və qadının işlədiyi mağazanın qarşısına gələrək insanların gözü qarşısında onu təhqir edib. Bu, tərəflər arasında münasibətləri daha da gərginləşdirib.<br />
Fuad 2016-ci ilin mayın 10-da, saat 20 radələrində Gəncə şəhəri, Nizami prospektində “Zabitlər evi”nin yaxınlığında yerləşən çayxanaya gedərkən təsadüfən Xaliq İsmayılovla rastlaşıb. Bu zaman Xaliq Fuaddan bacısından əl çəkməsini tələb edib. Orada onların arasında mübahisə baş verib. Xaliq ətrafda insanların olduğunu görüb və mübahisəni “Xan sarayı” adlanan şadlıq sarayının yanında davam etdirmək qərarına gəlib.<br />
<strong>Arxadan vurulan zərbə</strong><br />
Şadlıq sarayı istiqamətinə gedərkən Xaliq Fuadı təhqir edib. Xaliq arxadan qəfil Fuadın başına yumuruq vurub. Fuad üzərində gəzdirdiyi ov bıçağı Xaliqə zərbələr endirib. İkinci parkın kənarından götürdüyü ağac parçası ilə Xaliq müqavimət göstərdiyindən sağ qala bilib. Hadisə yerinə gələn Gəncə polisi Xaliqi xəstəxanaya vaxtında çatdırdığından onun həyatını xilas etmək mümkün olub.<br />
Fuad Əhmədov isə həbs edilib. O, Cinayət Məcəlləsinin 29,120.1-ci (qəsdən adam öldürməyə cəhd) maddəsi ilə ittiham edilib. Cinayət işi baxılması üçün Gəncə Ağır Cinayətlər Məhkəməsinə göndərilib. Məhkəmədə ifadə verən Fuad Əhmədov elan olunmuş ittiham üzrə özünü təqsirli bilməyib. O, bildirib ki, Könülü narahat etdiyi üçün valideynləri ondan Kəpəz rayon Polis İdarəsinə şikayət ediblər. Əməlimdə cinayət tərkibi olmadığı üçün işin icraatına xitam verildi. Həmin şikayət əsasında polis idarəsində araşdırma apararaq barəmdə inzibati qaydada cərimə cəzası təyin edildi. Lakin, aradan təxminən 10 ay keçəndən sonra, yəni 10 may 2016-cı il tarixdə, saat təxminən 19.30 radələrində “Zabitlər evi”nin sol tərəfində olarkən Xaliq İsmayılov məni yanına çağırdı. Xaliq İsmayılov nəyə görə onun bacısı barədə camaat arasında nalayiq sözlər işlətdiyimi soruşdu. Həmin vaxt aramızda mübahisə yarandı. Həmin vaxt Xaliq İsmayılov kənar bir yerə gedərək söhbəti davam etdirməyi təklif etdi. Daha sonra Xaliq İsmayılov guya mənim onun ailəsinə söyməyimdən əsəbləşdi, məni arxadan başımdan vurdu. Xaliq İsmayılovun məni vurmasından əsəbləşərək bıçaqla ona bir neçə zərbə vurmuşam”.<br />
<strong>“Mənə dəymiş ziyanını ödənilməsini istəyirəm”</strong><br />
Məhkəmədə zərərçəkmiş şəxs qismində ifadə verən Xaliq İsmayılov bildirib ki, Fuad Əhmədov onun bacısı haqqında xoşagəlməz ifadələr işlədib: “Bu səbəbdən onunla mübahisə etmişəm. Fuad Əhmədovun yetirdiyi xəsarətlər nəticəsində hazırda müalicə olunuram, böyrəyimin birini itirmişəm. Bununla bağlı xeyli maddi ziyana düşmüşəm. Fuad Əhmədov tərəfindən mənə vurulmuş ziyanla bağlı heç bir kömək olunmayıb. Fuad Əhmədova hansı cəzanın verilməsi məsələsini məhkəmə kollegiyasının mülahizəsinə buraxıram. Lakin mənə dəymiş ziyanını ödənilməsini istəyirəm”.<br />
<strong>9 il 6 ay cəza</strong><br />
Gəncə Ağır Cinayətlər Məhkəməsinin hökmü ilə Fuad Əhmədov 9 il 6 ay müddətinə azadlıqdan məhrum edilib. Hökmdən narazı qalan Fuad Əhmədov apelyasiya şikayəti verib. O, cəzasının yüngülləşdirilməsini xahiş edib. Onun şikayətinə Gəncə Apelyasiya Məhkəməsində baxılıb. Hakim Elçin Xasməmmədovun sədrliyi ilə keçirilən prosesdə qərar elan edilib.<br />
Qərara görə, Fuad Əhmədovun apelyasiya şikayəti təmin edilməyib.<br />
Hacı Zeynalov, Teleqraf.com</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F87528-bacisini-t%25c9%2599hqir-etdi-qardasini-bicaqladi-g%25c9%2599nc%25c9%2599d%25c9%2599ki-cinay%25c9%2599tin-t%25c9%2599f%25c9%2599rruati.html&amp;title=Bac%C4%B1s%C4%B1n%C4%B1+t%C9%99hqir+etdi%2C+qarda%C5%9F%C4%B1n%C4%B1+b%C4%B1%C3%A7aqlad%C4%B1%3A+G%C9%99nc%C9%99d%C9%99ki+cinay%C9%99tin+T%C6%8FF%C6%8FRR%C3%9CATI" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F87528-bacisini-t%25c9%2599hqir-etdi-qardasini-bicaqladi-g%25c9%2599nc%25c9%2599d%25c9%2599ki-cinay%25c9%2599tin-t%25c9%2599f%25c9%2599rruati.html?p=Bac%C4%B1s%C4%B1n%C4%B1+t%C9%99hqir+etdi%2C+qarda%C5%9F%C4%B1n%C4%B1+b%C4%B1%C3%A7aqlad%C4%B1%3A+G%C9%99nc%C9%99d%C9%99ki+cinay%C9%99tin+T%C6%8FF%C6%8FRR%C3%9CATI" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F87528-bacisini-t%25c9%2599hqir-etdi-qardasini-bicaqladi-g%25c9%2599nc%25c9%2599d%25c9%2599ki-cinay%25c9%2599tin-t%25c9%2599f%25c9%2599rruati.html&amp;submitHeadline=Bac%C4%B1s%C4%B1n%C4%B1+t%C9%99hqir+etdi%2C+qarda%C5%9F%C4%B1n%C4%B1+b%C4%B1%C3%A7aqlad%C4%B1%3A+G%C9%99nc%C9%99d%C9%99ki+cinay%C9%99tin+T%C6%8FF%C6%8FRR%C3%9CATI" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F87528-bacisini-t%25c9%2599hqir-etdi-qardasini-bicaqladi-g%25c9%2599nc%25c9%2599d%25c9%2599ki-cinay%25c9%2599tin-t%25c9%2599f%25c9%2599rruati.html&amp;title=Bac%C4%B1s%C4%B1n%C4%B1+t%C9%99hqir+etdi%2C+qarda%C5%9F%C4%B1n%C4%B1+b%C4%B1%C3%A7aqlad%C4%B1%3A+G%C9%99nc%C9%99d%C9%99ki+cinay%C9%99tin+T%C6%8FF%C6%8FRR%C3%9CATI" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-87528" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-87528" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-87528" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-87528" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-87528" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=87528</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
			
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/87533-metroda-olum-m%c9%99l%c9%99yi-metropoliten-r%c9%99isi-prezidentin-h%c9%99yatini-risk%c9%99-atib-d%c9%99hs%c9%99tli-faktlar.html">Metroda “ölüm mələyi”: “Metropoliten” rəisi Prezidentin həyatını riskə atıb – DƏHŞƏTLİ FAKTLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/87533-metroda-olum-m%c9%99l%c9%99yi-metropoliten-r%c9%99isi-prezidentin-h%c9%99yatini-risk%c9%99-atib-d%c9%99hs%c9%99tli-faktlar.html" title="Metroda “ölüm mələyi”: “Metropoliten” rəisi Prezidentin həyatını riskə atıb – DƏHŞƏTLİ FAKTLAR" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-42.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-42.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-42.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-42.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/87516-x%c9%99z%c9%99rin-icra-bascisi-eldar-mahmudova-n%c9%99l%c9%99r-bagislayib-sensasion-faktlar.html">Xəzərin icra başçısı Eldar Mahmudova nələr bağışlayıb? &#8211; Sensasion faktlar</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87516-x%c9%99z%c9%99rin-icra-bascisi-eldar-mahmudova-n%c9%99l%c9%99r-bagislayib-sensasion-faktlar.html" title="Xəzərin icra başçısı Eldar Mahmudova nələr bağışlayıb? &#8211; Sensasion faktlar" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-38.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/87434-%c9%99ziz-%c9%99zizovu-c%c9%99lilabad-gestaposundan-faktlar-tiry%c9%99k-silah-t%c9%99hdid-v%c9%99-videolar.html">Əziz Əzizovun Cəlilabad gestaposundan faktlar: tiryək, silah, təhdid və &#8230; &#8211; VİDEOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/87434-%c9%99ziz-%c9%99zizovu-c%c9%99lilabad-gestaposundan-faktlar-tiry%c9%99k-silah-t%c9%99hdid-v%c9%99-videolar.html" title="Əziz Əzizovun Cəlilabad gestaposundan faktlar: tiryək, silah, təhdid və &#8230; &#8211; VİDEOLAR" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/ezizeziz.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/ezizeziz.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/ezizeziz.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/ezizeziz.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/87359-ofisant-icra-bascisinin-rayonunda-tragikomediya-mahir-quliyevin-sahild%c9%99n-baslamis-saban-yolu.html">Ofisant icra başçısının rayonunda tragikomediya: Mahir Quliyevin “Sahil”dən başlamış “Şaban” yolu</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/87359-ofisant-icra-bascisinin-rayonunda-tragikomediya-mahir-quliyevin-sahild%c9%99n-baslamis-saban-yolu.html" title="Ofisant icra başçısının rayonunda tragikomediya: Mahir Quliyevin “Sahil”dən başlamış “Şaban” yolu" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-28.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/87303-baytarliq-idar%c9%99sind%c9%99-r%c9%99zal%c9%99t-az%c9%99r-suleymanovun-t%c9%99z%c9%99-bazar-%c9%99m%c9%99liyyatinin-fiaskosu.html">Baytarlıq İdarəsində rəzalət: Azər Süleymanovun &#8220;Təzə Bazar&#8221; əməliyyatının fiaskosu</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87303-baytarliq-idar%c9%99sind%c9%99-r%c9%99zal%c9%99t-az%c9%99r-suleymanovun-t%c9%99z%c9%99-bazar-%c9%99m%c9%99liyyatinin-fiaskosu.html" title="Baytarlıq İdarəsində rəzalət: Azər Süleymanovun &#8220;Təzə Bazar&#8221; əməliyyatının fiaskosu" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-18.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-18.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-18.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-18.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/87317-k%c9%99mal%c9%99ddin-heyd%c9%99rov-iqtidar-icind%c9%99-iqtidar-mediadaki-fovq%c9%99lgucu-bitirilir.html">Kəmaləddin Heydərov &#8211; İqtidar içində iqtidar: mediadakı &#8220;fövqəlgüc&#8221;ü bitirilir</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87317-k%c9%99mal%c9%99ddin-heyd%c9%99rov-iqtidar-icind%c9%99-iqtidar-mediadaki-fovq%c9%99lgucu-bitirilir.html" title="Kəmaləddin Heydərov &#8211; İqtidar içində iqtidar: mediadakı &#8220;fövqəlgüc&#8221;ü bitirilir" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/kamal.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/kamal.jpeg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/kamal.jpeg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/kamal.jpeg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><h3 class="widgetbgTitle"></h3><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/87325-bakini-l%c9%99rz%c9%99y%c9%99-salan-avtos-kimdir-sok-videolar.html" title="Bakını lərzəyə salan “avtoş” kimdir? – ŞOK VİDEOLAR" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-26.jpg?fit=480%2C297&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bakını lərzəyə salan “avtoş” kimdir? – ŞOK VİDEOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/87325-bakini-l%c9%99rz%c9%99y%c9%99-salan-avtos-kimdir-sok-videolar.html" class="bump-view" data-bump-view="tp">
								Bakını lərzəyə salan “avtoş” kimdir? – ŞOK VİDEOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/87407-rus-ordusu-ir%c9%99vana-hucuma-hazirlasir-dusm%c9%99n-olk%c9%99-ucun-olum-ssenarisi.html" title="Rus ordusu İrəvana hücuma hazırlaşır - DÜŞMƏN ÖLKƏ ÜÇÜN ÖLÜM SSENARİSİ" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-31.jpg?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rus ordusu İrəvana hücuma hazırlaşır - DÜŞMƏN ÖLKƏ ÜÇÜN ÖLÜM SSENARİSİ" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/87407-rus-ordusu-ir%c9%99vana-hucuma-hazirlasir-dusm%c9%99n-olk%c9%99-ucun-olum-ssenarisi.html" class="bump-view" data-bump-view="tp">
								Rus ordusu İrəvana hücuma hazırlaşır - DÜŞMƏN ÖLKƏ ÜÇÜN ÖLÜM SSENARİSİ							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/87319-qeyb-olmus-yerd%c9%99n-g%c9%99l%c9%99n-adam-yapon-polisini-soka-saldi-video.html" title="Qeyb olmuş yerdən gələn adam yapon polisini şoka saldı - VİDEO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-23.jpg?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qeyb olmuş yerdən gələn adam yapon polisini şoka saldı - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/87319-qeyb-olmus-yerd%c9%99n-g%c9%99l%c9%99n-adam-yapon-polisini-soka-saldi-video.html" class="bump-view" data-bump-view="tp">
								Qeyb olmuş yerdən gələn adam yapon polisini şoka saldı - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87301-s%c9%99lim-muslumovun-%c9%99m%c9%99k-pensiyasinda-staj-islahatinin-gizli-gerc%c9%99kl%c9%99ri.html" title="Səlim Müslümovun əmək pensiyasında staj islahatının gizli gerçəkləri" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/selimmuslumov1-1.jpg?fit=450%2C278&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Səlim Müslümovun əmək pensiyasında staj islahatının gizli gerçəkləri" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87301-s%c9%99lim-muslumovun-%c9%99m%c9%99k-pensiyasinda-staj-islahatinin-gizli-gerc%c9%99kl%c9%99ri.html" class="bump-view" data-bump-view="tp">
								Səlim Müslümovun əmək pensiyasında staj islahatının gizli gerçəkləri							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/sonxeber/87405-%c9%99lind%c9%99-qarpiz-hamamdan-cixdi-dusundum-arvadimla-s%c9%99mkird%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html" title="&quot;Əlində qarpız hamamdan çıxdı, düşündüm arvadımla...&quot; - Şəmkirdəki cinayətin TƏFƏRRÜATI" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-30.jpg?fit=424%2C262&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Əlində qarpız hamamdan çıxdı, düşündüm arvadımla...&quot; - Şəmkirdəki cinayətin TƏFƏRRÜATI" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/sonxeber/87405-%c9%99lind%c9%99-qarpiz-hamamdan-cixdi-dusundum-arvadimla-s%c9%99mkird%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html" class="bump-view" data-bump-view="tp">
								&quot;Əlində qarpız hamamdan çıxdı, düşündüm arvadımla...&quot; - Şəmkirdəki cinayətin TƏFƏRRÜATI							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87317-k%c9%99mal%c9%99ddin-heyd%c9%99rov-iqtidar-icind%c9%99-iqtidar-mediadaki-fovq%c9%99lgucu-bitirilir.html" title="Kəmaləddin Heydərov - İqtidar içində iqtidar: mediadakı &quot;fövqəlgüc&quot;ü bitirilir" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/kamal.jpeg?fit=448%2C282&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Kəmaləddin Heydərov - İqtidar içində iqtidar: mediadakı &quot;fövqəlgüc&quot;ü bitirilir" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/87317-k%c9%99mal%c9%99ddin-heyd%c9%99rov-iqtidar-icind%c9%99-iqtidar-mediadaki-fovq%c9%99lgucu-bitirilir.html" class="bump-view" data-bump-view="tp">
								Kəmaləddin Heydərov - İqtidar içində iqtidar: mediadakı &quot;fövqəlgüc&quot;ü bitirilir							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/87315-trampin-xanimina-qarsi-etdiyi-qeyri-etik-h%c9%99r%c9%99k%c9%99t-video.html" title="Trampın xanımına qarşı etdiyi qeyri-etik hərəkət - Video" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-22.jpg?fit=637%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Trampın xanımına qarşı etdiyi qeyri-etik hərəkət - Video" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/87315-trampin-xanimina-qarsi-etdiyi-qeyri-etik-h%c9%99r%c9%99k%c9%99t-video.html" class="bump-view" data-bump-view="tp">
								Trampın xanımına qarşı etdiyi qeyri-etik hərəkət - Video							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/87427-t%c9%99hluk%c9%99-terrorcularin-az%c9%99rbaycandaki-planlari.html" title="TƏHLÜKƏ! Terrorçuların Azərbaycandakı planları" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-33.jpg?fit=800%2C600&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="TƏHLÜKƏ! Terrorçuların Azərbaycandakı planları" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/87427-t%c9%99hluk%c9%99-terrorcularin-az%c9%99rbaycandaki-planlari.html" class="bump-view" data-bump-view="tp">
								TƏHLÜKƏ! Terrorçuların Azərbaycandakı planları							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/87401-mason-t%c9%99skilatinin-uzvu-olan-m%c9%99shur-mug%c9%99nnil%c9%99rin-gizli-simvollari.html" title="Mason təşkilatının üzvü olan məşhur müğənnilərin GİZLİ SİMVOLLARI..." class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/115149.jpg?fit=540%2C391&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mason təşkilatının üzvü olan məşhur müğənnilərin GİZLİ SİMVOLLARI..." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/87401-mason-t%c9%99skilatinin-uzvu-olan-m%c9%99shur-mug%c9%99nnil%c9%99rin-gizli-simvollari.html" class="bump-view" data-bump-view="tp">
								Mason təşkilatının üzvü olan məşhur müğənnilərin GİZLİ SİMVOLLARI...							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/87477-26-il-onc%c9%99-h%c9%99cc-ziyar%c9%99tind%c9%99-yoxa-cixan-ail%c9%99li-qadin-tapildi.html" title="26 il öncə həcc ziyarətində yoxa çıxan ailəli qadın tapıldı" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/515033.jpg?fit=658%2C494&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="26 il öncə həcc ziyarətində yoxa çıxan ailəli qadın tapıldı" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/87477-26-il-onc%c9%99-h%c9%99cc-ziyar%c9%99tind%c9%99-yoxa-cixan-ail%c9%99li-qadin-tapildi.html" class="bump-view" data-bump-view="tp">
								26 il öncə həcc ziyarətində yoxa çıxan ailəli qadın tapıldı							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">08.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/87539-m%c9%99kk%c9%99-ziyar%c9%99tind%c9%99-sok-k%c9%99b%c9%99ni-yandirmaq-ist%c9%99dil%c9%99r-video.html">Məkkə ziyarətində şok: Kəbəni yandırmaq istədilər &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">08.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87537-aztv-muxbiri-az%c9%99rtac-muxbirin%c9%99-qalib-g%c9%99ldi-ukraynadan-qalmaqalli-x%c9%99b%c9%99r.html">AzTV müxbiri AzərTAc müxbirinə qalib gəldi: Ukraynadan qalmaqallı xəbər&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">08.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/87533-metroda-olum-m%c9%99l%c9%99yi-metropoliten-r%c9%99isi-prezidentin-h%c9%99yatini-risk%c9%99-atib-d%c9%99hs%c9%99tli-faktlar.html">Metroda “ölüm mələyi”: “Metropoliten” rəisi Prezidentin həyatını riskə atıb – DƏHŞƏTLİ FAKTLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">08.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/87530-az%c9%99rbaycan-%c9%99sg%c9%99rinin-xofu-erm%c9%99ni-n%c9%99h%c9%99ngini-nec%c9%99-yer%c9%99-s%c9%99rdi-ilginc-detallar.html">Azərbaycan əsgərinin xofu erməni nəhəngini necə yerə sərdi? &#8211; İLGİNC DETALLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">08.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html">Bacısını təhqir etdi, qardaşını bıçaqladı: Gəncədəki cinayətin TƏFƏRRÜATI</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/87301-s%c9%99lim-muslumovun-%c9%99m%c9%99k-pensiyasinda-staj-islahatinin-gizli-gerc%c9%99kl%c9%99ri.html">Səlim Müslümovun əmək pensiyasında staj islahatının gizli gerçəkləri</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">08.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/87526-m%c9%99cburi-kockunl%c9%99r%c9%99-daha-bir-b%c9%99d-x%c9%99b%c9%99rtorpaq-sahibi-olanlar.html">Məcburi köçkünlərə daha bir bəd xəbər:Torpaq sahibi olanlar&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">08.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87523-ukraynadan-qarabag-savasinda-faydalanmaq-mumkun-deyil.html">“Ukraynadan Qarabağ savaşında faydalanmaq mümkün deyil”</a></div>


					

<div class="xeberlenti"><strong class="saat">08.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/87521-abs-la-iran-muharib%c9%99-astanasinda-az%c9%99rbaycana-qacqin-axini-ola-bil%c9%99r.html">ABŞ-la İran müharibə astanasında: Azərbaycana qaçqın axını ola bilər</a></div>


					

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/87518-kurtlar-vadisi-il%c9%99-bagli-istintaq-bitdi-q%c9%99rar-n%c9%99-oldu-polat-alemdar-danisdi.html">&#8220;Kurtlar Vadisi&#8221; ilə bağlı istintaq bitdi: Qərar nə oldu? &#8211; POLAT ALEMDAR DANIŞDI</a></div>


					

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/87516-x%c9%99z%c9%99rin-icra-bascisi-eldar-mahmudova-n%c9%99l%c9%99r-bagislayib-sensasion-faktlar.html">Xəzərin icra başçısı Eldar Mahmudova nələr bağışlayıb? &#8211; Sensasion faktlar</a></div>


					

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/87514-lapsin-bakiya-g%c9%99tirildi.html">Lapşin Bakıya gətirildi</a></div>


					

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87512-az%c9%99rbaycanda-10-x%c9%99st%c9%99xana-baglandi-600-n%c9%99f%c9%99rd%c9%99n-cox-h%c9%99kim-issiz-qaldi-siyahi.html">Azərbaycanda 10 xəstəxana bağlandı: 600 nəfərdən çox həkim işsiz qaldı –SİYAHI</a></div>


					

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/87510-az%c9%99rbaycan-texniki-universitetinin-f%c9%99rql%c9%99n%c9%99n-t%c9%99l%c9%99b%c9%99l%c9%99ri-nar-t%c9%99r%c9%99find%c9%99n-mukafatlandirildi.html">Azərbaycan Texniki Universitetinin fərqlənən tələbələri  “Nar” tərəfindən mükafatlandırıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/87507-m%c9%99d%c9%99niyy%c9%99timizi-dusun%c9%99rk%c9%99n.html">Mədəniyyətimizi düşünərkən</a></div>


					

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87505-lapsini-g%c9%99tirm%c9%99y%c9%99-bakidan-%c9%99m%c9%99liyyat-qrupu-getdi.html">Lapşini gətirməyə Bakıdan əməliyyat qrupu getdi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/86906-az%c9%99r-suleymanovun-baytarliq-korrupsiyasi-rusv%c9%99t-qiym%c9%99tl%c9%99ri-vaksin-maxinasiyalari.html">Azər Süleymanovun baytarlıq korrupsiyası: rüşvət qiymətləri, vaksin maxinasiyaları&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/87535-pullu-cinsi-%c9%99laq%c9%99nin-allaha-xidm%c9%99t-oldugunu-dusunurdul%c9%99r-agilalmaz-intim-ad%c9%99tl%c9%99r.html">Pullu cinsi əlaqənin Allaha xidmət olduğunu düşünürdülər &#8211; Ağılalmaz intim adətlər&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87503-pkk-ci-qadindan-sok-etiraf-isid-m%c9%99ni-seks-kol%c9%99sin%c9%99-cevir%c9%99c%c9%99k.html">PKK-çı qadından şok etiraf — İŞİD məni seks köləsinə çevirəcək</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87500-seyxin-qudasi-ozunu-haci-zeynalabdin-tagiyevl%c9%99-muqayis%c9%99-etdi-onun-kimi-tikdirdiyim-ev%c9%99-gor%c9%99-tarixd%c9%99-qalacam.html">Şeyxin qudası özünü Hacı Zeynalabdin Tağıyevlə müqayisə etdi &#8211; “Onun kimi tikdirdiyim evə görə tarixdə qalacam”</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87496-lenin%c9%99-t%c9%99z%c9%99-kostyum-geyindir%c9%99c%c9%99kl%c9%99r.html">Leninə təzə kostyum geyindirəcəklər</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/87493-donald-tramp-vladimir-putini-tanimiram.html">Donald Tramp: &#8220;Vladimir Putini tanımıram&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87490-m%c9%99cburi-kockunl%c9%99r-etiraz-aksiyasi-kecirdil%c9%99r-video-fotolar.html">Məcburi köçkünlər etiraz aksiyası keçirdilər &#8211; VİDEO, FOTOLAR</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87488-yerevan-kuc%c9%99sind%c9%99-bakidan-g%c9%99lmis%c9%99m.html">Yerevan küçəsində: “Bakıdan gəlmişəm…”</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87486-ilham%c9%99-quliyevanin-kom%c9%99kcisi-m%c9%99hk%c9%99m%c9%99-zalindan-azadliga-buraxildi.html">İlhamə Quliyevanın köməkçisi məhkəmə zalından azadlığa buraxıldı</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87483-bandotdel-%c9%99m%c9%99liyyat-kecirdi-d%c9%99l%c9%99duzluq-ed%c9%99n-kamerun-v%c9%99-nigeriya-v%c9%99t%c9%99ndaslari-saxlanib-fotolar.html">“Bandotdel” əməliyyat keçirdi- Dələduzluq edən Kamerun və Nigeriya vətəndaşları saxlanıb (FOTOLAR)</a></div>


<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/87481-prezident-s%c9%99hid-cingiz-qurbanova-az%c9%99rbaycanin-milli-q%c9%99hr%c9%99mani-adini-verib.html">Prezident şəhid Çingiz Qurbanova “Azərbaycanın Milli Qəhrəmanı” adını verib</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/86891-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k.html">Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək&#8230;.</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87479-n%c9%99rimanov-icra-bascisi-hesabat-verdi-fotolar.html">Nərimanov  icra başçısı hesabat verdi &#8211; Fotolar</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87477-26-il-onc%c9%99-h%c9%99cc-ziyar%c9%99tind%c9%99-yoxa-cixan-ail%c9%99li-qadin-tapildi.html">26 il öncə həcc ziyarətində yoxa çıxan ailəli qadın tapıldı</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/87475-az%c9%99rbaycan-ordusunun-yaz-%c9%99ks-hucumu-v%c9%99-ukrayna-ordusunun-anakonda-plani.html">Azərbaycan ordusunun yaz əks-hücumu və Ukrayna ordusunun “Anakonda” planı</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87473-q%c9%99rar-aciqlandi-lapsin-bakiya-gond%c9%99rilir.html">Qərar açıqlandı: Lapşin Bakıya göndərilir</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87471-nar-s%c9%99rf%c9%99li-rominq-kampaniyasini-t%c9%99qdim-edir-2.html">“Nar” sərfəli rominq kampaniyasını təqdim edir</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/87467-kecmis-nazir-bakiya-1-milyon-manatliq-inomarka-g%c9%99tirdi.html">Keçmiş nazir Bakıya 1 milyon manatlıq “inomarka” gətirdi&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87464-qarabag-separatcilarinin-musiqi-qrupu-iranda-konsert-ver%c9%99c%c9%99k.html">Qarabağ separatçılarının musiqi qrupu İranda konsert verəcək</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/87462-temperatur-8-d%c9%99r%c9%99c%c9%99-dus%c9%99c%c9%99k-qar-yagacaq-x%c9%99b%c9%99rdarliq.html">Temperatur 8 dərəcə düşəcək, qar yağacaq &#8211; XƏBƏRDARLIQ</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87460-l%c9%99nk%c9%99ranskinin-mirasi-ugrunda-kiml%c9%99r-doyusur-kriminal-dunyada-qanli-savas.html">Lənkəranskinin mirası uğrunda kimlər döyüşür? &#8211; Kriminal dünyada QANLI SAVAŞ</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/87458-abs-eksperti-tramp-diqq%c9%99t-catismazligi-sindromu-yasayan-usaq-kimidir.html">ABŞ eksperti: “Tramp diqqət çatışmazlığı sindromu yaşayan uşaq kimidir”</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/86882-k%c9%99mal%c9%99ddin-heyd%c9%99rov-media-savasina-baslayir-bomba-kimi-partlayacaq.html">Kəmaləddin Heydərov media savaşına başlayır: &#8220;Bomba kimi partlayacaq&#8230;&#8221;</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87456-d%c9%99rman-bazri-r%c9%99sm%c9%99n-cokub-adi-citramon-korvalol-valeriana-vitaminl%c9%99r-yoxdur.html">Dərman bazarı rəsmən çöküb, Adi “Çitramon”, “Korvalol”, “Valeriana”, vitaminlər,  yoxdur.</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87454-4-gund%c9%99n-sonra-ay-tutulacaq.html">4 gündən sonra Ay tutulacaq</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/87451-qubada-d%c9%99hs%c9%99t-50-yasli-qadin-ozunu-yandirdi.html">Qubada  dəhşət 50 yaşlı qadın özünü yandırdı</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87448-baki-kuc%c9%99l%c9%99ri-erm%c9%99nil%c9%99rin-n%c9%99zar%c9%99tin%c9%99-kecir-taksi-il%c9%99-g%c9%99l%c9%99n-bomba-arasdirma.html">Bakı küçələri ermənilərin nəzarətinə keçir-Taksi ilə gələn &#8221;bomba&#8221; -ARAŞDIRMA</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87446-movqel%c9%99rimiz-iricapli-pulemyotlardan-at%c9%99s%c9%99-tutuldu.html">Mövqelərimiz iriçaplı pulemyotlardan atəşə tutuldu</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/87444-ana-ovladi-il%c9%99-intihara-c%c9%99hd-etdi-m%c9%99hk%c9%99m%c9%99y%c9%99-etiraz.html">Ana övladı ilə intihara cəhd etdi &#8211; Məhkəməyə etiraz</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/87434-%c9%99ziz-%c9%99zizovu-c%c9%99lilabad-gestaposundan-faktlar-tiry%c9%99k-silah-t%c9%99hdid-v%c9%99-videolar.html">Əziz Əzizovun Cəlilabad gestaposundan faktlar: tiryək, silah, təhdid və &#8230; &#8211; VİDEOLAR</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/87440-az%c9%99rbaycanda-s%c9%99xsiyy%c9%99t-v%c9%99siq%c9%99l%c9%99rind%c9%99-yenilikl%c9%99r-gozl%c9%99nilir.html">Azərbaycanda şəxsiyyət vəsiqələrində yeniliklər gözlənilir</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87437-bu-gun-milli-q%c9%99hr%c9%99man-mubariz-ibrahimovun-dogum-gunudur.html">Bu gün Milli Qəhrəman Mübariz İbrahimovun doğum günüdür</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87432-az%c9%99risiqsaygaci-qaz-turbasina-skoclayib-onlarla-ev-partlayis-t%c9%99hluk%c9%99sind%c9%99-foto.html">&#8220;Azərişıq”sayğacı qaz turbasına “skoçlayıb” &#8211; Onlarla ev PARTLAYIŞ təhlükəsində/ FOTO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/86943-imamverdi-ismayilov-h%c9%99bs-olunan-reket-jurnalist%c9%99-hamilik-edirmis-2.html">İmamverdi İsmayılov həbs olunan “Reket jurnalist”ə hamilik edirmiş?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/87429-sanksiyalar-altinda-qalan-putinin-ukrayna-inadi.html">Sanksiyalar altında qalan Putinin Ukrayna inadı.</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/87427-t%c9%99hluk%c9%99-terrorcularin-az%c9%99rbaycandaki-planlari.html">TƏHLÜKƏ! Terrorçuların Azərbaycandakı planları</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/87426-ilham-ismayil-olk%c9%99miz-beyn%c9%99lxalq-terrorizmin-h%c9%99d%c9%99find%c9%99-deyil-amma-t%c9%99hluk%c9%99sizlik-qurumlari-h%c9%99d%c9%99l%c9%99ri-ciddiy%c9%99-almalidir.html">İlham İsmayıl: “Ölkəmiz beynəlxalq terrorizmin hədəfində deyil, amma təhlükəsizlik qurumları hədələri ciddiyə almalıdır”</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/87424-tramp-abs-donanmasi-i-dunya-muharib%c9%99si-ill%c9%99rind%c9%99ki-v%c9%99ziyy%c9%99tind%c9%99dir.html">Tramp: ABŞ donanması I Dünya müharibəsi illərindəki vəziyyətindədir</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87422-gunun-qoroskopu-t%c9%99mkinli-olun.html">Günün qoroskopu: təmkinli olun</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/87419-isid-lideri-%c9%99l-bagdadi-muhasir%c9%99d%c9%99.html">İŞİD lideri Əl-Bağdadi mühasirədə</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/87418-amerikanin-dunyani-idar%c9%99-ed%c9%99n-odsuz-silahlari.html">Amerikanın dünyanı idarə edən odsuz silahları.</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87414-generalin-s%c9%99riki-m%c9%99hk%c9%99m%c9%99d%c9%99-%c9%99l%c9%99-keciril%c9%99n-torpaq-sah%c9%99l%c9%99ri-525-min-dollarliq-iddia-v%c9%99-xatir%c9%99nin-taleyi.html">Generalın şəriki məhkəmədə: ələ keçirilən torpaq sahələri, 525 min dollarlıq iddia və “Xatirə”nin taleyi</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87412-m%c9%99shur-erm%c9%99ni-avtoritet-h%c9%99bsd%c9%99-yoxa-cixdi.html">Məşhur erməni avtoritet həbsdə yoxa çıxdı</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/87410-ziya-m%c9%99mm%c9%99dov-sabiq-mtn-ciy%c9%99-v%c9%99zif%c9%99-verdi-t%c9%99cridxanasinin-sabiq-r%c9%99isi-yen%c9%99-r%c9%99is-oldu.html">ZİYA MƏMMƏDOV SABİQ MTN-çiyə VƏZİFƏ VERDİ – Təcridxanasının sabiq rəisi yenə rəis oldu</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Fevral 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/01">&laquo; Yan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/02/01" aria-label="Yazılar February 1, 2017 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/02/02" aria-label="Yazılar February 2, 2017 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/02/03" aria-label="Yazılar February 3, 2017 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/02/04" aria-label="Yazılar February 4, 2017 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/02/05" aria-label="Yazılar February 5, 2017 tarixində yayımlandı">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/02/06" aria-label="Yazılar February 6, 2017 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/02/07" aria-label="Yazılar February 7, 2017 tarixində yayımlandı">7</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2017/02/08" aria-label="Yazılar February 8, 2017 tarixində yayımlandı">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/87528-bacisini-t%c9%99hqir-etdi-qardasini-bicaqladi-g%c9%99nc%c9%99d%c9%99ki-cinay%c9%99tin-t%c9%99f%c9%99rruati.html":87528};
	</script>
		<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'109579543',post:'87528',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '87528' ]);
</script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F87528-bacisini-t%25c9%2599hqir-etdi-qardasini-bicaqladi-g%25c9%2599nc%25c9%2599d%25c9%2599ki-cinay%25c9%2599tin-t%25c9%2599f%25c9%2599rruati.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
