<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Azərbaycan dünya xoşbəxtlik reytinqində 85-cidir | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Oktyabr 2012' href='http://www.cumhuriyyet.net/date/2012/10' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="BMT-nin 2012-ci ildə təsis etdiyi “Sustainable Development Solutions Network” tərəfindən açıqlanan illik xoşbəxtlik reytinqində Azərbaycan 85-ci yerdədir" />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html" />
<meta property="og:title" content="Azərbaycan dünya xoşbəxtlik reytinqində 85-cidir | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg?fit=300%2C170" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="BMT-nin 2012-ci ildə təsis etdiyi “Sustainable Development Solutions Network” tərəfindən açıqlanan illik xoşbəxtlik reytinqində Azərbaycan 85-ci yerdədir. Cumhuriyyet.az sözügedən qurumun açıqladığı reytinqə əsasən xəbər verir ki, dünyanın ən xoşbəxt ölkəsi Norveçdir. Sonuncu pillələrdə isə Suriya, Liviya və Afrika ölkələri qərarlaşıb. Dünyanın ən xoşbəxt insanlarının yaşadığı ölkələrin siyahısında Norveç ötənilki lider Danimarkanın yerini tutub. İlk onluğa həmçinin İslandiya, İsveçrə, Finlandiya, Hollandiya, Kanada, Yeni Zelandiya daxildirlər. Rusiya bu siyahıda 49-cu, Türkiyə isə 69-cu yeri tutur. Maraqlıdır ki, Türkmənistan reytinqdə 59-cu, Qazaxıstan isə 60-cıdır. Daha bir maraqlı məqam: Ermənistan 121-ci xoşbəxt ölkə olsa da, daha firavan yaşayan Gürcüstan reytinqdə 125-cidir." />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:published_time" content="2017-03-20T11:52:38Z" />
<meta property="article:modified_time" content="2017-03-20T11:52:38Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Azərbaycan dünya xoşbəxtlik reytinqində 85-cidir | Cumhuriyyət" />
<meta name="twitter:description" content="BMT-nin 2012-ci ildə təsis etdiyi “Sustainable Development Solutions Network” tərəfindən açıqlanan illik xoşbəxtlik reytinqində Azərbaycan 85-ci yerdədir. Cumhuriyyet.az sözügedən qurumun açıqladığı reytinqə əsasən xəbər verir ki, dünyanın ən xoşbəxt ölkəsi Norveçdir. Sonuncu pillələrdə isə Suriya, Liviya və Afrika ölkələri qərarlaşıb. Dünyanın ən xoşbəxt insanlarının yaşadığı ölkələrin siyahısında Norveç ötənilki lider Danimarkanın yerini tutub. İlk onluğa həmçinin İslandiya, İsveçrə, Finlandiya, Hollandiya, Kanada, Yeni Zelandiya daxildirlər. Rusiya bu siyahıda 49-cu, Türkiyə isə 69-cu yeri tutur. Maraqlıdır ki, Türkmənistan reytinqdə 59-cu, Qazaxıstan isə 60-cıdır. Daha bir maraqlı məqam: Ermənistan 121-ci xoşbəxt ölkə olsa da, daha firavan yaşayan Gürcüstan reytinqdə 125-cidir." />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg?fit=300%2C170" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg?fit=300%2C170" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Azərbaycan dünya xoşbəxtlik reytinqində 85-cidir Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.0'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='14 ton Azərbaycan pomidorunu Dağıstana buraxmadılar' href='http://www.cumhuriyyet.net/cemiyyet/90771-14-ton-az%c9%99rbaycan-pomidorunu-dagistana-buraxmadilar.html' />
<link rel='next' title='Başqa kişinin fotosunu bəyəndi, əri boşadı &#8211; Bakıda &#8211; VİDEO' href='http://www.cumhuriyyet.net/cemiyyet/90776-basqa-kisinin-fotosunu-b%c9%99y%c9%99ndi-%c9%99ri-bosadi-bakida-video.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-nC5' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F90773-az%25c9%2599rbaycan-dunya-xosb%25c9%2599xtlik-reytinqind%25c9%2599-85-cidir.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F90773-az%25c9%2599rbaycan-dunya-xosb%25c9%2599xtlik-reytinqind%25c9%2599-85-cidir.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/90773-az%C9%99rbaycan-dunya-xosb%C9%99xtlik-reytinqind%C9%99-85-cidir.html"/>
<meta property="og:title" content="Azərbaycan dünya xoşbəxtlik reytinqində 85-cidir"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="BMT-nin 2012-ci ildə təsis etdiyi “Sustainable Development Solutions Network” tərəfindən açıqlanan illik xoşbəxtlik reytinqində Azərbaycan 85-ci "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01-300x170.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg?fit=300%2C170"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-60719718-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html"><img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?w=690 690w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?resize=300%2C178 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="90056" data-permalink="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html/attachment/keremhesen-10" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=500%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html" title="Kərəm Həsənov üçün cəza batalyonu – Sosial evlər layihəsi&#8230;" rel="bookmark">Kərəm Həsənov üçün cəza batalyonu – Sosial evlər layihəsi&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gundem/90572-mediani-dovl%c9%99t-neft-fondu-il%c9%99-s%c9%99hv-salanlar.html"><img width="920" height="1012" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/Yeni-il-2016-2017-35-копия.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/Yeni-il-2016-2017-35-копия.jpg?w=920 920w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/Yeni-il-2016-2017-35-копия.jpg?resize=273%2C300 273w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/Yeni-il-2016-2017-35-копия.jpg?resize=768%2C845 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/Yeni-il-2016-2017-35-копия.jpg?resize=495%2C545 495w" sizes="(max-width: 920px) 100vw, 920px" data-attachment-id="90571" data-permalink="http://www.cumhuriyyet.net/?attachment_id=90571" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/Yeni-il-2016-2017-35-копия.jpg?fit=920%2C1012" data-orig-size="920,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1402172924&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yeni-il-2016-2017 (35) &#8211; копия" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/Yeni-il-2016-2017-35-копия.jpg?fit=273%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/Yeni-il-2016-2017-35-копия.jpg?fit=500%2C550" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gundem/90572-mediani-dovl%c9%99t-neft-fondu-il%c9%99-s%c9%99hv-salanlar.html" title="Medianı Dövlət Neft Fondu ilə səhv salanlar&#8230;" rel="bookmark">Medianı Dövlət Neft Fondu ilə səhv salanlar&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html"><img width="240" height="179" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?w=240 240w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?resize=161%2C120 161w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="90199" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html/attachment/elihesenovqacqin-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" data-orig-size="240,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elihesenovqacqin" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html" title="&#8220;Qaçqınkom&#8221; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI" rel="bookmark">&#8220;Qaçqınkom&#8221; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html"><img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="90194" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html/attachment/kamal1-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=400%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html" title="“Fövqəlçöküş&#8221; &#8211; Kəmaləddin Heydərovun da &#8220;qələmi qırılır&#8221;" rel="bookmark">“Fövqəlçöküş&#8221; &#8211; Kəmaləddin Heydərovun da &#8220;qələmi qırılır&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html"><img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="90187" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html/attachment/rr-4400" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html" title="Baytarlıq İdarəsində təhlükəli korrupsiya: bazarda vərəmli ət, ermənilərlə iş birliyi və…" rel="bookmark">Baytarlıq İdarəsində təhlükəli korrupsiya: bazarda vərəmli ət, ermənilərlə iş birliyi və…</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90170-x%c9%99tai-icra-bascisinin-yarmarka-biabirciligi-g%c9%99lisi-bir-d%c9%99rd-gedisi-basqa.html"><img width="450" height="337" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?resize=161%2C120 161w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="90171" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90170-x%c9%99tai-icra-bascisinin-yarmarka-biabirciligi-g%c9%99lisi-bir-d%c9%99rd-gedisi-basqa.html/attachment/rr-4396" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?fit=450%2C337" data-orig-size="450,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?fit=450%2C337" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/90170-x%c9%99tai-icra-bascisinin-yarmarka-biabirciligi-g%c9%99lisi-bir-d%c9%99rd-gedisi-basqa.html" title="Xətai icra başçısının yarmarka biabırçılığı: gəlişi bir dərd, gedişi başqa" rel="bookmark">Xətai icra başçısının yarmarka biabırçılığı: gəlişi bir dərd, gedişi başqa</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/90051-elmar-v%c9%99liyevin-qalmaqalli-villasi-z%c9%99bt-edil%c9%99n-qonsu-torpagi-v%c9%99-gozmuncugu.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?w=440 440w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="90052" data-permalink="http://www.cumhuriyyet.net/manset-2/90051-elmar-v%c9%99liyevin-qalmaqalli-villasi-z%c9%99bt-edil%c9%99n-qonsu-torpagi-v%c9%99-gozmuncugu.html/attachment/elmarveliyev1" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elmarveliyev1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?fit=440%2C330" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/90051-elmar-v%c9%99liyevin-qalmaqalli-villasi-z%c9%99bt-edil%c9%99n-qonsu-torpagi-v%c9%99-gozmuncugu.html" title="Elmar Vəliyevin qalmaqallı villası: zəbt edilən qonşu torpağı və gözmuncuğu" rel="bookmark">Elmar Vəliyevin qalmaqallı villası: zəbt edilən qonşu torpağı və gözmuncuğu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/90027-beyl%c9%99qan-m%c9%99kt%c9%99bind%c9%99-sok-olay-17-yasli-qizi-santaj-edib-zorladi-sonra-dostlari.html"><img width="400" height="220" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/zorlama.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/zorlama.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/zorlama.jpg?resize=300%2C165 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="90028" data-permalink="http://www.cumhuriyyet.net/ekskluziv/90027-beyl%c9%99qan-m%c9%99kt%c9%99bind%c9%99-sok-olay-17-yasli-qizi-santaj-edib-zorladi-sonra-dostlari.html/attachment/zorlama-7" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/zorlama.jpg?fit=400%2C220" data-orig-size="400,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zorlama" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/zorlama.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/zorlama.jpg?fit=400%2C220" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/90027-beyl%c9%99qan-m%c9%99kt%c9%99bind%c9%99-sok-olay-17-yasli-qizi-santaj-edib-zorladi-sonra-dostlari.html" title="Beyləqan məktəbində şok olay: 17 yaşlı qızı şantaj edib zorladı, sonra dostları&#8230;" rel="bookmark">Beyləqan məktəbində şok olay: 17 yaşlı qızı şantaj edib zorladı, sonra dostları&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90021-ziya-m%c9%99mm%c9%99dovun-paytaxt-girisind%c9%99ki-mafiya-m%c9%99kani-baki-beyn%c9%99lxalq-avtovagzali.html"><img width="274" height="184" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-12.jpg?w=274 274w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-12.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-12.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-12.jpg?resize=120%2C80 120w" sizes="(max-width: 274px) 100vw, 274px" data-attachment-id="90022" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90021-ziya-m%c9%99mm%c9%99dovun-paytaxt-girisind%c9%99ki-mafiya-m%c9%99kani-baki-beyn%c9%99lxalq-avtovagzali.html/attachment/rr-4390" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-12.jpg?fit=274%2C184" data-orig-size="274,184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-12.jpg?fit=274%2C184" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-12.jpg?fit=274%2C184" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/90021-ziya-m%c9%99mm%c9%99dovun-paytaxt-girisind%c9%99ki-mafiya-m%c9%99kani-baki-beyn%c9%99lxalq-avtovagzali.html" title="Ziya Məmmədovun paytaxt girişindəki mafiya məkanı: Bakı Beynəlxalq Avtovağzalı" rel="bookmark">Ziya Məmmədovun paytaxt girişindəki mafiya məkanı: Bakı Beynəlxalq Avtovağzalı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90018-az%c9%99r-suleymanovun-t%c9%99l%c9%99fat-statistikasi-baytarliq-idar%c9%99si-g%c9%99l%c9%99c%c9%99yimizi-qumara-qoyub.html"><img width="300" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-10.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="90017" data-permalink="http://www.cumhuriyyet.net/?attachment_id=90017" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-10.jpg?fit=300%2C169" data-orig-size="300,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-10.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-10.jpg?fit=300%2C169" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/90018-az%c9%99r-suleymanovun-t%c9%99l%c9%99fat-statistikasi-baytarliq-idar%c9%99si-g%c9%99l%c9%99c%c9%99yimizi-qumara-qoyub.html" title="Azər Süleymanovun tələfat statistikası: Baytarlıq İdarəsi gələcəyimizi qumara qoyub?" rel="bookmark">Azər Süleymanovun tələfat statistikası: Baytarlıq İdarəsi gələcəyimizi qumara qoyub?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/89459-lacinlilar-icra-bascisina-qarsi-usyana-qalxdi-qarsidurma-videolar.html"><img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-1.jpg?w=637 637w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-1.jpg?resize=300%2C188 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-1.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="89460" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/89459-lacinlilar-icra-bascisina-qarsi-usyana-qalxdi-qarsidurma-videolar.html/attachment/rr-4379" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-1.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-1.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-1.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/89459-lacinlilar-icra-bascisina-qarsi-usyana-qalxdi-qarsidurma-videolar.html" title="Laçınlılar icra başçısına qarşı üsyana qalxdı: QARŞIDURMA &#8211; VİDEOLAR" rel="bookmark">Laçınlılar icra başçısına qarşı üsyana qalxdı: QARŞIDURMA &#8211; VİDEOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/89455-%c9%99ziz-%c9%99zizov-c%c9%99lilabadi-nec%c9%99-isgal-edir-prezident-kimdi-ki-m%c9%99n-ist%c9%99diyimi-edi%c9%99m-video.html"><img width="400" height="231" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?w=400 400w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?resize=300%2C173 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="89456" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/89455-%c9%99ziz-%c9%99zizov-c%c9%99lilabadi-nec%c9%99-isgal-edir-prezident-kimdi-ki-m%c9%99n-ist%c9%99diyimi-edi%c9%99m-video.html/attachment/ezizeziz-3" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?fit=400%2C231" data-orig-size="400,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizeziz" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?fit=300%2C173" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?fit=400%2C231" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/89455-%c9%99ziz-%c9%99zizov-c%c9%99lilabadi-nec%c9%99-isgal-edir-prezident-kimdi-ki-m%c9%99n-ist%c9%99diyimi-edi%c9%99m-video.html" title="Əziz Əzizov Cəlilabadı necə işğal edir: &#8220;prezident kimdi ki, mən istədiyimi ediəm&#8221; &#8211; VİDEO" rel="bookmark">Əziz Əzizov Cəlilabadı necə işğal edir: &#8220;prezident kimdi ki, mən istədiyimi ediəm&#8221; &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/89444-cavid-qurbanov-v%c9%99-qardasi-siradan-cixarilir.html"><img width="483" height="328" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg?w=483 483w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg?resize=300%2C204 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg?resize=120%2C80 120w" sizes="(max-width: 483px) 100vw, 483px" data-attachment-id="89445" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/89444-cavid-qurbanov-v%c9%99-qardasi-siradan-cixarilir.html/attachment/cavidqurbanov1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg?fit=483%2C328" data-orig-size="483,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cavidqurbanov1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg?fit=300%2C204" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/cavidqurbanov1.jpg?fit=483%2C328" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/89444-cavid-qurbanov-v%c9%99-qardasi-siradan-cixarilir.html" title="Cavid Qurbanov və qardaşı sıradan çıxarılır" rel="bookmark">Cavid Qurbanov və qardaşı sıradan çıxarılır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/89177-baytarliq-idar%c9%99sin%c9%99-sok-ittiham-az%c9%99r-suleymanovun-yeri-turm%c9%99dir.html"><img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-92.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="89179" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/89177-baytarliq-idar%c9%99sin%c9%99-sok-ittiham-az%c9%99r-suleymanovun-yeri-turm%c9%99dir.html/attachment/rr-4368" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-92.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-92.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-92.jpg?fit=300%2C170" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/89177-baytarliq-idar%c9%99sin%c9%99-sok-ittiham-az%c9%99r-suleymanovun-yeri-turm%c9%99dir.html" title="Baytarlıq İdarəsinə şok ittiham: “Azər Süleymanovun yeri türmədir”" rel="bookmark">Baytarlıq İdarəsinə şok ittiham: “Azər Süleymanovun yeri türmədir”</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?w=690 690w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?resize=300%2C178 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="90056" data-permalink="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html/attachment/keremhesen-10" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=500%2C297" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html" title="Kərəm Həsənov üçün cəza batalyonu – Sosial evlər layihəsi&#8230;" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html">Kərəm Həsənov üçün cəza batalyonu – Sosial evlər layihəsi&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="90187" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html/attachment/rr-4400" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html" title="Baytarlıq İdarəsində təhlükəli korrupsiya: bazarda vərəmli ət, ermənilərlə iş birliyi və…" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html">Baytarlıq İdarəsində təhlükəli korrupsiya: bazarda vərəmli ət, ermənilərlə iş birliyi və…</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="400" height="231" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?w=400 400w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?resize=300%2C173 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="89456" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/89455-%c9%99ziz-%c9%99zizov-c%c9%99lilabadi-nec%c9%99-isgal-edir-prezident-kimdi-ki-m%c9%99n-ist%c9%99diyimi-edi%c9%99m-video.html/attachment/ezizeziz-3" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?fit=400%2C231" data-orig-size="400,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizeziz" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?fit=300%2C173" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/ezizeziz.jpg?fit=400%2C231" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/89455-%c9%99ziz-%c9%99zizov-c%c9%99lilabadi-nec%c9%99-isgal-edir-prezident-kimdi-ki-m%c9%99n-ist%c9%99diyimi-edi%c9%99m-video.html" title="Əziz Əzizov Cəlilabadı necə işğal edir: &#8220;prezident kimdi ki, mən istədiyimi ediəm&#8221; &#8211; VİDEO" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/89455-%c9%99ziz-%c9%99zizov-c%c9%99lilabadi-nec%c9%99-isgal-edir-prezident-kimdi-ki-m%c9%99n-ist%c9%99diyimi-edi%c9%99m-video.html">Əziz Əzizov Cəlilabadı necə işğal edir: &#8220;prezident kimdi ki, mən istədiyimi ediəm&#8221; &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="90194" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html/attachment/kamal1-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=400%2C307" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html" title="“Fövqəlçöküş&#8221; &#8211; Kəmaləddin Heydərovun da &#8220;qələmi qırılır&#8221;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html">“Fövqəlçöküş&#8221; &#8211; Kəmaləddin Heydərovun da &#8220;qələmi qırılır&#8221;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?w=440 440w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="88442" data-permalink="http://www.cumhuriyyet.net/manset-2/88438-hakim-komandada-maliyy%c9%99-x%c9%99yan%c9%99ti-samir-s%c9%99rifovun-hiyl%c9%99g%c9%99r-gedisl%c9%99ri.html/attachment/rr-4349" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?fit=440%2C330" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/88438-hakim-komandada-maliyy%c9%99-x%c9%99yan%c9%99ti-samir-s%c9%99rifovun-hiyl%c9%99g%c9%99r-gedisl%c9%99ri.html" title="Hakim komandada maliyyə xəyanəti: SAMİR ŞƏRİFOVUN HİYLƏGƏR GEDİŞLƏRİ" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/88438-hakim-komandada-maliyy%c9%99-x%c9%99yan%c9%99ti-samir-s%c9%99rifovun-hiyl%c9%99g%c9%99r-gedisl%c9%99ri.html">Hakim komandada maliyyə xəyanəti: SAMİR ŞƏRİFOVUN HİYLƏGƏR GEDİŞLƏRİ</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?w=440 440w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="90052" data-permalink="http://www.cumhuriyyet.net/manset-2/90051-elmar-v%c9%99liyevin-qalmaqalli-villasi-z%c9%99bt-edil%c9%99n-qonsu-torpagi-v%c9%99-gozmuncugu.html/attachment/elmarveliyev1" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elmarveliyev1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elmarveliyev1.jpg?fit=440%2C330" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/90051-elmar-v%c9%99liyevin-qalmaqalli-villasi-z%c9%99bt-edil%c9%99n-qonsu-torpagi-v%c9%99-gozmuncugu.html" title="Elmar Vəliyevin qalmaqallı villası: zəbt edilən qonşu torpağı və gözmuncuğu" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/90051-elmar-v%c9%99liyevin-qalmaqalli-villasi-z%c9%99bt-edil%c9%99n-qonsu-torpagi-v%c9%99-gozmuncugu.html">Elmar Vəliyevin qalmaqallı villası: zəbt edilən qonşu torpağı və gözmuncuğu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="240" height="179" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?w=240 240w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?resize=161%2C120 161w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="90199" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html/attachment/elihesenovqacqin-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" data-orig-size="240,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elihesenovqacqin" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html" title="&#8220;Qaçqınkom&#8221; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html">&#8220;Qaçqınkom&#8221; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Azərbaycan dünya xoşbəxtlik reytinqində 85-cidir</h1>
			<div class="oxunma"></div>
			<div class="zaman">20.03.2017 -  11:52</div>
	</div>
	
			<p><strong><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg"><img data-attachment-id="90774" data-permalink="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html/attachment/185688_res_01" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="185688_res_01" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg?fit=300%2C170" class="alignright size-medium wp-image-90774" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/185688_res_01.jpg?resize=300%2C170" alt="" data-recalc-dims="1" /></a>BMT-nin 2012-ci ildə təsis etdiyi “Sustainable Development Solutions Network” tərəfindən açıqlanan illik xoşbəxtlik reytinqində Azərbaycan 85-ci yerdədir.</strong></p>
<p><b>Cumhuriyyet.az</b> sözügedən qurumun açıqladığı reytinqə əsasən xəbər verir ki, dünyanın ən xoşbəxt ölkəsi Norveçdir. Sonuncu pillələrdə isə Suriya, Liviya və Afrika ölkələri qərarlaşıb.</p>
<p>Dünyanın ən xoşbəxt insanlarının yaşadığı ölkələrin siyahısında Norveç ötənilki lider Danimarkanın yerini tutub. İlk onluğa həmçinin İslandiya, İsveçrə, Finlandiya, Hollandiya, Kanada, Yeni Zelandiya daxildirlər.</p>
<p>Rusiya bu siyahıda 49-cu, Türkiyə isə 69-cu yeri tutur. Maraqlıdır ki, Türkmənistan reytinqdə 59-cu, Qazaxıstan isə 60-cıdır.</p>
<p>Daha bir maraqlı məqam: Ermənistan 121-ci xoşbəxt ölkə olsa da, daha firavan yaşayan Gürcüstan reytinqdə 125-cidir.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F90773-az%25c9%2599rbaycan-dunya-xosb%25c9%2599xtlik-reytinqind%25c9%2599-85-cidir.html&amp;title=Az%C9%99rbaycan+d%C3%BCnya+xo%C5%9Fb%C9%99xtlik+reytinqind%C9%99+85-cidir" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F90773-az%25c9%2599rbaycan-dunya-xosb%25c9%2599xtlik-reytinqind%25c9%2599-85-cidir.html?p=Az%C9%99rbaycan+d%C3%BCnya+xo%C5%9Fb%C9%99xtlik+reytinqind%C9%99+85-cidir" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F90773-az%25c9%2599rbaycan-dunya-xosb%25c9%2599xtlik-reytinqind%25c9%2599-85-cidir.html&amp;submitHeadline=Az%C9%99rbaycan+d%C3%BCnya+xo%C5%9Fb%C9%99xtlik+reytinqind%C9%99+85-cidir" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F90773-az%25c9%2599rbaycan-dunya-xosb%25c9%2599xtlik-reytinqind%25c9%2599-85-cidir.html&amp;title=Az%C9%99rbaycan+d%C3%BCnya+xo%C5%9Fb%C9%99xtlik+reytinqind%C9%99+85-cidir" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90773" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90773" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90773" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90773" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-90773" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=90773</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
			
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html">Kərəm Həsənov üçün cəza batalyonu – Sosial evlər layihəsi&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html" title="Kərəm Həsənov üçün cəza batalyonu – Sosial evlər layihəsi&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="90056" data-permalink="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html/attachment/keremhesen-10" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/keremhesen.jpg?fit=500%2C297" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/88438-hakim-komandada-maliyy%c9%99-x%c9%99yan%c9%99ti-samir-s%c9%99rifovun-hiyl%c9%99g%c9%99r-gedisl%c9%99ri.html">Hakim komandada maliyyə xəyanəti: SAMİR ŞƏRİFOVUN HİYLƏGƏR GEDİŞLƏRİ</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/88438-hakim-komandada-maliyy%c9%99-x%c9%99yan%c9%99ti-samir-s%c9%99rifovun-hiyl%c9%99g%c9%99r-gedisl%c9%99ri.html" title="Hakim komandada maliyyə xəyanəti: SAMİR ŞƏRİFOVUN HİYLƏGƏR GEDİŞLƏRİ" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="88442" data-permalink="http://www.cumhuriyyet.net/manset-2/88438-hakim-komandada-maliyy%c9%99-x%c9%99yan%c9%99ti-samir-s%c9%99rifovun-hiyl%c9%99g%c9%99r-gedisl%c9%99ri.html/attachment/rr-4349" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/02/rr-74.jpg?fit=440%2C330" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html">&#8220;Qaçqınkom&#8221; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html" title="&#8220;Qaçqınkom&#8221; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="90199" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html/attachment/elihesenovqacqin-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" data-orig-size="240,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elihesenovqacqin" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/elihesenovqacqin.jpeg?fit=240%2C179" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html">“Fövqəlçöküş&#8221; &#8211; Kəmaləddin Heydərovun da &#8220;qələmi qırılır&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html" title="“Fövqəlçöküş&#8221; &#8211; Kəmaləddin Heydərovun da &#8220;qələmi qırılır&#8221;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="90194" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html/attachment/kamal1-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=400%2C307" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html">Baytarlıq İdarəsində təhlükəli korrupsiya: bazarda vərəmli ət, ermənilərlə iş birliyi və…</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html" title="Baytarlıq İdarəsində təhlükəli korrupsiya: bazarda vərəmli ət, ermənilərlə iş birliyi və…" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="90187" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90186-baytarliq-idar%c9%99sind%c9%99-t%c9%99hluk%c9%99li-korrupsiya-bazarda-v%c9%99r%c9%99mli-%c9%99t-erm%c9%99nil%c9%99rl%c9%99-is-birliyi-v%c9%99.html/attachment/rr-4400" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-20.jpg?fit=300%2C170" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/90170-x%c9%99tai-icra-bascisinin-yarmarka-biabirciligi-g%c9%99lisi-bir-d%c9%99rd-gedisi-basqa.html">Xətai icra başçısının yarmarka biabırçılığı: gəlişi bir dərd, gedişi başqa</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90170-x%c9%99tai-icra-bascisinin-yarmarka-biabirciligi-g%c9%99lisi-bir-d%c9%99rd-gedisi-basqa.html" title="Xətai icra başçısının yarmarka biabırçılığı: gəlişi bir dərd, gedişi başqa" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="90171" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/90170-x%c9%99tai-icra-bascisinin-yarmarka-biabirciligi-g%c9%99lisi-bir-d%c9%99rd-gedisi-basqa.html/attachment/rr-4396" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?fit=450%2C337" data-orig-size="450,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/rr-16.jpg?fit=450%2C337" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-partner="jetpack" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/dunya/90721-yadplanetlil%c9%99r-m%c9%99n%c9%99-danismaga-imkan-vermirl%c9%99r-vanqanin-gizl%c9%99dil%c9%99n-etirafi.html" title="&quot;Yadplanetlilər mənə danışmağa imkan vermirlər”- Vanqanın gizlədilən etirafı" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/13003.jpg?fit=380%2C234&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Yadplanetlilər mənə danışmağa imkan vermirlər”- Vanqanın gizlədilən etirafı" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/90721-yadplanetlil%c9%99r-m%c9%99n%c9%99-danismaga-imkan-vermirl%c9%99r-vanqanin-gizl%c9%99dil%c9%99n-etirafi.html" class="bump-view" data-bump-view="tp">
								&quot;Yadplanetlilər mənə danışmağa imkan vermirlər”- Vanqanın gizlədilən etirafı							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/90691-tovuzda-iki-avtomobil-toqqusdu-6-n%c9%99f%c9%99r-x%c9%99st%c9%99xanaya-dusdu.html" title="Tovuzda iki avtomobil toqquşdu - 6 nəfər xəstəxanaya düşdü" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/qeza_77.jpg?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tovuzda iki avtomobil toqquşdu - 6 nəfər xəstəxanaya düşdü" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/90691-tovuzda-iki-avtomobil-toqqusdu-6-n%c9%99f%c9%99r-x%c9%99st%c9%99xanaya-dusdu.html" class="bump-view" data-bump-view="tp">
								Tovuzda iki avtomobil toqquşdu - 6 nəfər xəstəxanaya düşdü							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/90683-n%c9%99rimanov-parkinda-aciq-fahis%c9%99-bazari-15-manata-h%c9%99r-cur-xidm%c9%99t-sok-video.html" title="Nərimanov parkında açıq fahişə bazarı-15 manata hər cür xidmət- ŞOK VİDEO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/Без-названия-1-4.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nərimanov parkında açıq fahişə bazarı-15 manata hər cür xidmət- ŞOK VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/90683-n%c9%99rimanov-parkinda-aciq-fahis%c9%99-bazari-15-manata-h%c9%99r-cur-xidm%c9%99t-sok-video.html" class="bump-view" data-bump-view="tp">
								Nərimanov parkında açıq fahişə bazarı-15 manata hər cür xidmət- ŞOK VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html" title="“Fövqəlçöküş&quot; - Kəmaləddin Heydərovun da &quot;qələmi qırılır&quot;" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/kamal1.jpg?fit=400%2C307&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Fövqəlçöküş&quot; - Kəmaləddin Heydərovun da &quot;qələmi qırılır&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/90193-fovq%c9%99lcokus-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-da-q%c9%99l%c9%99mi-qirilir.html" class="bump-view" data-bump-view="tp">
								“Fövqəlçöküş&quot; - Kəmaləddin Heydərovun da &quot;qələmi qırılır&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/90693-ist%c9%99nil%c9%99n-simkartda-pulsuz-internetd%c9%99n-istifad%c9%99-etm%c9%99yin-hiyl%c9%99si-sad%c9%99c%c9%99-bu-duzbucagi-video.html" title="İstənilən simkartda PULSUZ İNTERNETDƏN istifadə etməyin hiyləsi - SADƏCƏ BU DUZBUCAĞI… - VİDEO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/simkart.jpg?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="İstənilən simkartda PULSUZ İNTERNETDƏN istifadə etməyin hiyləsi - SADƏCƏ BU DUZBUCAĞI… - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/90693-ist%c9%99nil%c9%99n-simkartda-pulsuz-internetd%c9%99n-istifad%c9%99-etm%c9%99yin-hiyl%c9%99si-sad%c9%99c%c9%99-bu-duzbucagi-video.html" class="bump-view" data-bump-view="tp">
								İstənilən simkartda PULSUZ İNTERNETDƏN istifadə etməyin hiyləsi - SADƏCƏ BU DUZBUCAĞI… - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/90618-dunyanin-%c9%99n-boyuk-dosl%c9%99r%c9%99-sahib-olan-qadini-boyuk-sin%c9%99-goz%c9%99ldir.html" title="Dünyanın ən böyük döşlərə sahib olan qadını: &quot; Böyük sinə gözəldir &quot;" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/120286.jpg?fit=540%2C741&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Dünyanın ən böyük döşlərə sahib olan qadını: &quot; Böyük sinə gözəldir &quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/90618-dunyanin-%c9%99n-boyuk-dosl%c9%99r%c9%99-sahib-olan-qadini-boyuk-sin%c9%99-goz%c9%99ldir.html" class="bump-view" data-bump-view="tp">
								Dünyanın ən böyük döşlərə sahib olan qadını: &quot; Böyük sinə gözəldir &quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/90655-dirnaqlarini-c%c9%99kdil%c9%99r-saxtada-lut-g%c9%99zdirdil%c9%99r-kur%c9%99yini-misarladilar-dosunu-k%c9%99sdil%c9%99r-ancaq-danismadi.html" title="Dırnaqlarını çəkdilər, şaxtada lüt gəzdirdilər, kürəyini mişarladılar, döşünü kəsdilər, ancaq danışmadı..." class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/120298.jpg?fit=540%2C345&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Dırnaqlarını çəkdilər, şaxtada lüt gəzdirdilər, kürəyini mişarladılar, döşünü kəsdilər, ancaq danışmadı..." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/90655-dirnaqlarini-c%c9%99kdil%c9%99r-saxtada-lut-g%c9%99zdirdil%c9%99r-kur%c9%99yini-misarladilar-dosunu-k%c9%99sdil%c9%99r-ancaq-danismadi.html" class="bump-view" data-bump-view="tp">
								Dırnaqlarını çəkdilər, şaxtada lüt gəzdirdilər, kürəyini mişarladılar, döşünü kəsdilər, ancaq danışmadı...							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html" title="&quot;Qaçqınkom&quot; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/qq.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Qaçqınkom&quot; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/kunc/bolge/90198-qacqinkom-%c9%99li-h%c9%99s%c9%99novun-n%c9%99v%c9%99sinin-bahali-masinlar-v%c9%99-cilpaq-goz%c9%99lc%c9%99l%c9%99rl%c9%99-fotolari.html" class="bump-view" data-bump-view="tp">
								&quot;Qaçqınkom&quot; Əli Həsənovun nəvəsinin bahalı maşınlar və çılpaq gözəlçələrlə FOTOLARI							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/90719-%c9%99ll%c9%99rind%c9%99n-opub-bayramini-t%c9%99brik-edir%c9%99m-canim-anam-s%c9%99hidimizin-t%c9%99briki-ur%c9%99kl%c9%99ri-dagladi-foto.html" title="“Əllərindən öpüb, bayramını təbrik edirəm canım anam...” - Şəhidimizin təbriki ürəkləri dağladı -FOTO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/92015.jpg?fit=540%2C540&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Əllərindən öpüb, bayramını təbrik edirəm canım anam...” - Şəhidimizin təbriki ürəkləri dağladı -FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/90719-%c9%99ll%c9%99rind%c9%99n-opub-bayramini-t%c9%99brik-edir%c9%99m-canim-anam-s%c9%99hidimizin-t%c9%99briki-ur%c9%99kl%c9%99ri-dagladi-foto.html" class="bump-view" data-bump-view="tp">
								“Əllərindən öpüb, bayramını təbrik edirəm canım anam...” - Şəhidimizin təbriki ürəkləri dağladı -FOTO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/90678-qan-qrupuna-gor%c9%99-%c9%99n-seksual-cutlukl%c9%99r-arasdirma.html" title="Qan qrupuna görə ən seksual cütlüklər... - ARAŞDIRMA" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/03/34f1f9.jpg?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qan qrupuna görə ən seksual cütlüklər... - ARAŞDIRMA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/90678-qan-qrupuna-gor%c9%99-%c9%99n-seksual-cutlukl%c9%99r-arasdirma.html" class="bump-view" data-bump-view="tp">
								Qan qrupuna görə ən seksual cütlüklər... - ARAŞDIRMA							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/90795-aparat-r%c9%99hb%c9%99ri-icra-bascisi-muavinl%c9%99ri-v%c9%99-dig%c9%99r-v%c9%99zif%c9%99l%c9%99r%c9%99-t%c9%99yinat-testl%c9%99-olacaq-hokum%c9%99td%c9%99n-yeni-q%c9%99rar.html">Aparat rəhbəri, icra başçısı müavinləri və digər vəzifələrə təyinat testlə olacaq –Hökumətdən yeni qərar</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/90793-almaniyanin-k%c9%99sfiyyat-sefi15-iyul-hadis%c9%99sini-feto-tor%c9%99tm%c9%99di.html">Almaniyanın kəşfiyyat şefi:“15 İyul hadisəsini FETÖ törətmədi”</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90790-d%c9%99nizd%c9%99-nam%c9%99lum-kisi-meyiti-askarlanib.html">&#8220;Dənizdə naməlum kişi meyiti aşkarlanıb&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/90788-israili-turkiy%c9%99y%c9%99-yaxinlasdiran-s%c9%99b%c9%99b-iran-v%c9%99-hizbullah-t%c9%99l-%c9%99vivin-yuxusun-qacirib-t%c9%99hlil.html">İsraili Türkiyəyə yaxınlaşdıran səbəb: İran və “Hizbullah” Təl-Əvivin yuxusun qaçırıb – Təhlil</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/90785-putin-daha-bir-olk%c9%99ni-%c9%99l%c9%99-kecirir-ii-suriya-ssenarisi.html">Putin daha bir ölkəni ələ keçirir &#8211; II SURİYA SSENARİSİ</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/90021-ziya-m%c9%99mm%c9%99dovun-paytaxt-girisind%c9%99ki-mafiya-m%c9%99kani-baki-beyn%c9%99lxalq-avtovagzali.html">Ziya Məmmədovun paytaxt girişindəki mafiya məkanı: Bakı Beynəlxalq Avtovağzalı</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/90783-salyanda-agir-q%c9%99za-ol%c9%99n-var.html">Salyanda AĞIR QƏZA: ÖLƏN VAR</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/90781-az%c9%99rbaycanda-qar-yagacaq.html">Azərbaycanda qar yağacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90779-bayram-sufr%c9%99sind%c9%99-kivini-bol-edin.html">Bayram süfrəsində kivini bol edin</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90776-basqa-kisinin-fotosunu-b%c9%99y%c9%99ndi-%c9%99ri-bosadi-bakida-video.html">Başqa kişinin fotosunu bəyəndi, əri boşadı &#8211; Bakıda &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html">Azərbaycan dünya xoşbəxtlik reytinqində 85-cidir</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90771-14-ton-az%c9%99rbaycan-pomidorunu-dagistana-buraxmadilar.html">14 ton Azərbaycan pomidorunu Dağıstana buraxmadılar</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/90769-bakida-evd%c9%99n-12-600-manat-d%c9%99y%c9%99rind%c9%99-qizil-zin%c9%99t-%c9%99syalarini-ogurlanib.html">Bakıda evdən 12 600 manat dəyərində qızıl-zinət əşyalarını oğurlanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90764-israil-hizbullahin-movqel%c9%99rin%c9%99-hava-z%c9%99rb%c9%99l%c9%99ri-endirdi.html">İsrail &#8220;Hizbullah&#8221;ın mövqelərinə hava zərbələri endirdi</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/90762-avropa-muhasir%c9%99y%c9%99-alinmis-qala-v%c9%99-dunyada-divarlar-2.html">Avropa: Mühasirəyə alınmış qala və dünyada DİVARLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90760-mudafi%c9%99-nazirliyi-c%c9%99bh%c9%99d%c9%99-bu-gec%c9%99-bas-ver%c9%99nl%c9%99rl%c9%99-bagli-m%c9%99lumat-yaydi.html">Müdafiə Nazirliyi cəbhədə bu gecə baş verənlərlə bağlı məlumat yaydı</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/90018-az%c9%99r-suleymanovun-t%c9%99l%c9%99fat-statistikasi-baytarliq-idar%c9%99si-g%c9%99l%c9%99c%c9%99yimizi-qumara-qoyub.html">Azər Süleymanovun tələfat statistikası: Baytarlıq İdarəsi gələcəyimizi qumara qoyub?</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90755-mcdonaldsda-z%c9%99h%c9%99rl%c9%99nm%c9%99-diqq%c9%99t-foto.html">“McDonalds”da zəhərlənmə &#8211; DİQQƏT / FOTO</a></div>


<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/90751-b%c9%99rd%c9%99-h%c9%99qiq%c9%99tin-gerc%c9%99k-uzu.html">Bərdə: həqiqətin gerçək üzü</a></div>


<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90749-taleh-ziyadov-ilk%c9%99-imza-atir-bas-redaktoru-m%c9%99hz-yaziya-gor%c9%99-tutdurur-absurd.html">Taleh Ziyadov ilkə imza atır, baş redaktoru məhz yazıya görə tutdurur &#8211; Absurd</a></div>


<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90747-astroloji-proqnoz-20-mart.html">Astroloji proqnoz &#8211; 20 mart</a></div>


<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90745-az%c9%99rbaycanda-novruz-bayrami-qeyd-olunur.html">Azərbaycanda Novruz bayramı qeyd olunur</a></div>


<div class="xeberlenti"><strong class="saat">20.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/90758-bas-redaktor-taninmis-jurnalist-vasif-turanin-41-yasi-tamam-olur.html">Baş redaktor, tanınmış jurnalist Vasif Turanın 41 yaşı tamam olur</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90740-yerevanda-etiraz-ed%c9%99nl%c9%99r-m%c9%99rk%c9%99zi-kuc%c9%99l%c9%99ri-bagladilar.html">Yerevanda etiraz edənlər mərkəzi küçələri bağladılar</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/90738-bakida-t%c9%99l%c9%99b%c9%99-qiz-qacirildi.html">Bakıda tələbə qız qaçırıldı</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/90736-kamaz-avtobus-dayanacagina-girdi.html">“KamAZ” avtobus dayanacağına girdi</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/90732-islam-oyunlarinin-biletl%c9%99ri-satisa-cixarildi.html">İslam Oyunlarının biletləri satışa çıxarıldı</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/89459-lacinlilar-icra-bascisina-qarsi-usyana-qalxdi-qarsidurma-videolar.html">Laçınlılar icra başçısına qarşı üsyana qalxdı: QARŞIDURMA &#8211; VİDEOLAR</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90721-yadplanetlil%c9%99r-m%c9%99n%c9%99-danismaga-imkan-vermirl%c9%99r-vanqanin-gizl%c9%99dil%c9%99n-etirafi.html">&#8220;Yadplanetlilər mənə danışmağa imkan vermirlər”- Vanqanın gizlədilən etirafı</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90719-%c9%99ll%c9%99rind%c9%99n-opub-bayramini-t%c9%99brik-edir%c9%99m-canim-anam-s%c9%99hidimizin-t%c9%99briki-ur%c9%99kl%c9%99ri-dagladi-foto.html">“Əllərindən öpüb, bayramını təbrik edirəm canım anam&#8230;” &#8211; Şəhidimizin təbriki ürəkləri dağladı -FOTO</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90717-ag-evd%c9%99-bomba-h%c9%99y%c9%99cani-fbi-%c9%99m%c9%99liyyatda.html">Ağ Evdə bomba həyəcanı &#8230; FBI əməliyyatda!</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/90714-bakida-yol-polisi-agir-q%c9%99za-tor%c9%99tdi.html">Bakıda yol polisi ağır qəza törətdi</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90712-bayram-gunl%c9%99rinin-hava-proqnozu.html">Bayram günlərinin HAVA PROQNOZU</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90709-90709.html">Dünyada tək deyilik: Yadplanetliər haqqında MARAQLI FAKTLAR &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/90706-tramp-putini-mohk%c9%99m-qoz-adlandirdi.html">Tramp Putini &#8220;möhkəm qoz&#8221; adlandırdı</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90704-okeandaki-c%c9%99nn%c9%99t-adasi-fotolar.html">Okeandakı cənnət adası &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90702-37-ci-ild%c9%99-erotikada-suclanan-yazici-fotovideo.html">37-ci ildə erotikada suçlanan yazıçı -FOTO/VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90700-c%c9%99bh%c9%99d%c9%99-at%c9%99s-s%c9%99sl%c9%99ri.html">Cəbhədə atəş səsləri</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/89455-%c9%99ziz-%c9%99zizov-c%c9%99lilabadi-nec%c9%99-isgal-edir-prezident-kimdi-ki-m%c9%99n-ist%c9%99diyimi-edi%c9%99m-video.html">Əziz Əzizov Cəlilabadı necə işğal edir: &#8220;prezident kimdi ki, mən istədiyimi ediəm&#8221; &#8211; VİDEO</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90698-sevinc-f%c9%99dai-danisdi-movludun-intiharinin-bilinm%c9%99y%c9%99nl%c9%99ri-v%c9%99-son-saatlari-musahib%c9%99.html">Sevinc Fədai danışdı: Mövludun intiharının bilinməyənləri və son saatları &#8211; (müsahibə)</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90695-simali-koreya-yeni-raket-muh%c9%99rrikini-sinaqdan-kecirdi.html">Şimali Koreya yeni raket mühərrikini sınaqdan keçirdi</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90693-ist%c9%99nil%c9%99n-simkartda-pulsuz-internetd%c9%99n-istifad%c9%99-etm%c9%99yin-hiyl%c9%99si-sad%c9%99c%c9%99-bu-duzbucagi-video.html">İstənilən simkartda PULSUZ İNTERNETDƏN istifadə etməyin hiyləsi &#8211; SADƏCƏ BU DUZBUCAĞI… &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90691-tovuzda-iki-avtomobil-toqqusdu-6-n%c9%99f%c9%99r-x%c9%99st%c9%99xanaya-dusdu.html">Tovuzda iki avtomobil toqquşdu &#8211; 6 nəfər xəstəxanaya düşdü</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90689-az%c9%99rbaycana-bahar-g%c9%99lir-martin-20-d%c9%99-saat-1428-d%c9%99-fotolar.html">Azərbaycana bahar gəlir: martın 20-də saat 14:28-də &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90687-astroloji-proqnoz-19-mart.html">Astroloji proqnoz &#8211; 19 mart</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90685-s%c9%99rkisyanin-ardinca-rusiyadan-qarabaga-bir-nec%c9%99-lapsin-gond%c9%99rildi.html">Sərkisyanın ardınca: Rusiyadan Qarabağa bir neçə “Lapşin” göndərildi</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90683-n%c9%99rimanov-parkinda-aciq-fahis%c9%99-bazari-15-manata-h%c9%99r-cur-xidm%c9%99t-sok-video.html">Nərimanov parkında açıq fahişə bazarı-15 manata hər cür xidmət- ŞOK VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90678-qan-qrupuna-gor%c9%99-%c9%99n-seksual-cutlukl%c9%99r-arasdirma.html">Qan qrupuna görə ən seksual cütlüklər&#8230; &#8211; ARAŞDIRMA</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/90676-nazir-bir-qrup-h%c9%99rbciy%c9%99-rutb%c9%99-verdi.html">Nazir bir qrup hərbçiyə rütbə verdi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/89444-cavid-qurbanov-v%c9%99-qardasi-siradan-cixarilir.html">Cavid Qurbanov və qardaşı sıradan çıxarılır</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/90674-ucarda-%c9%99lil-intihar-etdi.html">Ucarda əlil intihar etdi</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/90672-iv-islam-h%c9%99mr%c9%99yliyi-oyunlari-ilk-biletl%c9%99r-ilham-%c9%99liyev-v%c9%99-mehriban-%c9%99liyevaya-t%c9%99qdim-olundu.html">IV İslam Həmrəyliyi Oyunları: İlk biletlər İlham Əliyev və Mehriban Əliyevaya təqdim olundu</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/90669-m%c9%99xfi-muharib%c9%99-plani-uz%c9%99-cixdi-dusm%c9%99ni-3-m%c9%99rh%c9%99l%c9%99d%c9%99-m%c9%99hv-ed%c9%99c%c9%99k-detallar.html">Məxfi müharibə planı ÜZƏ ÇIXDI: düşməni 3 mərhələdə MƏHV EDƏCƏK DETALLAR</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/90667-23-yasli-qiz-intihar-etdi-b%c9%99rd%c9%99d%c9%99.html">23 yaşlı qız intihar etdi &#8211; BƏRDƏDƏ</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90665-oqtay-%c9%99liyevd%c9%99n-elza-seyidcahana-s%c9%99rt-sozl%c9%99r-s%c9%99n-onun-bunun.html">Oqtay Əliyevdən Elza Seyidcahana SƏRT SÖZLƏR: “Sən onun-bunun&#8230;”</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90663-bakida-qadina-qarsi-290-min-manatliq-d%c9%99l%c9%99duzluq.html">Bakıda qadına qarşı 290 min manatlıq dələduzluq</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90661-s%c9%99n-dem%c9%99-novruzla-bagli-bu-ad%c9%99t-dogru-deyilmis-alimd%c9%99n-iddia.html">Sən demə, Novruzla bağlı bu adət DOĞRU DEYİLMİŞ &#8211; ALİMDƏN İDDİA</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/90055-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-c%c9%99za-batalyonu-sosial-evl%c9%99r-layih%c9%99si.html">Kərəm Həsənov üçün cəza batalyonu – Sosial evlər layihəsi&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/90659-bulvarda-pulsuz-wi-fi-istifad%c9%99y%c9%99-verildi.html">Bulvarda pulsuz “Wi Fi” istifadəyə verildi</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/90657-ilham-%c9%99liyev-ictimai-internet-s%c9%99b%c9%99k%c9%99sinin-acilisinda-istirak-edib.html">İlham Əliyev “İctimai İnternet” şəbəkəsinin açılışında iştirak edib</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Mart 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/02">&laquo; Fev</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/03/01" aria-label="Yazılar March 1, 2017 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/02" aria-label="Yazılar March 2, 2017 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/03" aria-label="Yazılar March 3, 2017 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/04" aria-label="Yazılar March 4, 2017 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/05" aria-label="Yazılar March 5, 2017 tarixində yayımlandı">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/03/06" aria-label="Yazılar March 6, 2017 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/07" aria-label="Yazılar March 7, 2017 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/08" aria-label="Yazılar March 8, 2017 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/09" aria-label="Yazılar March 9, 2017 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/10" aria-label="Yazılar March 10, 2017 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/11" aria-label="Yazılar March 11, 2017 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/12" aria-label="Yazılar March 12, 2017 tarixində yayımlandı">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/03/13" aria-label="Yazılar March 13, 2017 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/14" aria-label="Yazılar March 14, 2017 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/15" aria-label="Yazılar March 15, 2017 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/16" aria-label="Yazılar March 16, 2017 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/17" aria-label="Yazılar March 17, 2017 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/18" aria-label="Yazılar March 18, 2017 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/03/19" aria-label="Yazılar March 19, 2017 tarixində yayımlandı">19</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2017/03/20" aria-label="Yazılar March 20, 2017 tarixində yayımlandı">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/90773-az%c9%99rbaycan-dunya-xosb%c9%99xtlik-reytinqind%c9%99-85-cidir.html":90773};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"3e2bc1c99b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F90773-az%25c9%2599rbaycan-dunya-xosb%25c9%2599xtlik-reytinqind%25c9%2599-85-cidir.html","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'109579543',post:'90773',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '90773' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F90773-az%25C9%2599rbaycan-dunya-xosb%25C9%2599xtlik-reytinqind%25C9%2599-85-cidir.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
