<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Deputatlar daha 36 qanuna dəyişiklik edəcək –SİYAHI | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Oktyabr 2012' href='http://www.cumhuriyyet.net/date/2012/10' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Bu gün Azərbaycan Respublikası Milli Məclisinin növbəti plenar iclasında 36 məsələ müzakirə olunacaq. Strateq.az Milli Məclisə istinadən bildirir ki, aprelin" />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html" />
<meta property="og:title" content="Deputatlar daha 36 qanuna dəyişiklik edəcək –SİYAHI | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?fit=500%2C327" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Bu gün Azərbaycan Respublikası Milli Məclisinin növbəti plenar iclasında 36 məsələ müzakirə olunacaq. Strateq.az Milli Məclisə istinadən bildirir ki, aprelin 25-də keçiriləcək iclasda &quot;Azərbaycan Respublikası Hökuməti ilə Türkiyə Respublikası Hökuməti arasında hərbi maliyyə əməkdaşlığı haqqında” Sazişin təsdiq edilməsi barədə qanun layihəsinə baxılacaq. Daha sonra &quot;Azərbaycan Respublikasının Miqrasiya Məcəlləsində dəyişikliklər edilməsi haqqında” Azərbaycan Respublikasının 2015-ci il 29 may tarixli 1295-IVQD nömrəli Qanununda dəyişiklik edilməsi barədə qanun layihəsi müzakirə ediləcək. Azərbaycan Respublikasının 2005-ci il 28 iyun tarixli 960-IIQ nömrəli Qanunu ilə təsdiq edilmiş &quot;Azərbaycan Respublikasının ərazisində dövriyyəsi qadağan edilmiş, məhdudlaşdırılmış və nəzarət edilən narkotik vasitələrin, psixotrop maddələrin, habelə Azərbaycan Respublikasının ərazisində idxalına, ixracına, tranzit nəql edilməsinə və istehsalına lisenziya tələb olunan prekursorların siyahıları”nda," />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:published_time" content="2017-04-25T01:46:58Z" />
<meta property="article:modified_time" content="2017-04-25T01:46:58Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Deputatlar daha 36 qanuna dəyişiklik edəcək –SİYAHI | Cumhuriyyət" />
<meta name="twitter:description" content="Bu gün Azərbaycan Respublikası Milli Məclisinin növbəti plenar iclasında 36 məsələ müzakirə olunacaq. Strateq.az Milli Məclisə istinadən bildirir ki, aprelin 25-də keçiriləcək iclasda &quot;Azərbaycan Respublikası Hökuməti ilə Türkiyə Respublikası Hökuməti arasında hərbi maliyyə əməkdaşlığı haqqında” Sazişin təsdiq edilməsi barədə qanun layihəsinə baxılacaq. Daha sonra &quot;Azərbaycan Respublikasının Miqrasiya Məcəlləsində dəyişikliklər edilməsi haqqında” Azərbaycan Respublikasının 2015-ci il 29 may tarixli 1295-IVQD nömrəli Qanununda dəyişiklik edilməsi barədə qanun layihəsi müzakirə ediləcək. Azərbaycan Respublikasının 2005-ci il 28 iyun tarixli 960-IIQ nömrəli Qanunu ilə təsdiq edilmiş &quot;Azərbaycan Respublikasının ərazisində dövriyyəsi qadağan edilmiş, məhdudlaşdırılmış və nəzarət edilən narkotik vasitələrin, psixotrop maddələrin, habelə Azərbaycan Respublikasının ərazisində idxalına, ixracına, tranzit nəql edilməsinə və istehsalına lisenziya tələb olunan prekursorların siyahıları”nda," />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?fit=500%2C327" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?fit=500%2C327" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Deputatlar daha 36 qanuna dəyişiklik edəcək –SİYAHI Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Ermənilərin təhlükəsizliyi və rahatlığı bizim üçün xüsusi önəm daşıyır…” –Ərdoğandan ermənilərə barış məktubu (TAM MƏTN)' href='http://www.cumhuriyyet.net/manset/93067-erm%c9%99nil%c9%99rin-t%c9%99hluk%c9%99sizliyi-v%c9%99-rahatligi-bizim-ucun-xususi-on%c9%99m-dasiyir-%c9%99rdogandan-erm%c9%99nil%c9%99r%c9%99-baris-m%c9%99ktubu-t.html' />
<link rel='next' title='Azərbaycanda uşaq pornoqrafiyasını yaymaqla bağlı cərimə ləğv edilir' href='http://www.cumhuriyyet.net/cemiyyet/93071-az%c9%99rbaycanda-usaq-pornoqrafiyasini-yaymaqla-bagli-c%c9%99rim%c9%99-l%c9%99gv-edilir.html' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-od7' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F93069-deputatlar-daha-36-qanuna-d%25c9%2599yisiklik-ed%25c9%2599c%25c9%2599k-siyahi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F93069-deputatlar-daha-36-qanuna-d%25c9%2599yisiklik-ed%25c9%2599c%25c9%2599k-siyahi.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%C9%99yisiklik-ed%C9%99c%C9%99k-siyahi.html"/>
<meta property="og:title" content="Deputatlar daha 36 qanuna dəyişiklik edəcək –SİYAHI"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Bu gün Azərbaycan Respublikası Milli Məclisinin növbəti plenar iclasında 36 məsələ müzakirə olunacaq.  Strateq.az Milli Məclisə istinadən bildi"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1-300x196.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?fit=500%2C327"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-60719718-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html"><img width="800" height="462" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?w=800 800w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=300%2C173 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=768%2C444 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=495%2C286 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="93062" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html/attachment/ezizeziz-4" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=800%2C462" data-orig-size="800,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizeziz" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=500%2C289" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html" title="Əziz Əzizovun &#8220;razborka&#8221; qaydaları: müavinlərdən kim qorunur, kim &#8220;vurulur&#8221;?" rel="bookmark">Əziz Əzizovun &#8220;razborka&#8221; qaydaları: müavinlərdən kim qorunur, kim &#8220;vurulur&#8221;?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html"><img width="259" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?w=259 259w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=161%2C120 161w" sizes="(max-width: 259px) 100vw, 259px" data-attachment-id="92989" data-permalink="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html/attachment/lenkeran1-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-orig-size="259,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lenkeran1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" title="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" rel="bookmark">Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html"><img width="350" height="286" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?w=350 350w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?resize=300%2C245 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?resize=110%2C90 110w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="92966" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html/attachment/asifesgerov-2" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=350%2C286" data-orig-size="350,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesgerov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=300%2C245" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=350%2C286" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html" title="Asif Əsgərovdan prezidentə sayğısızlıq: yaşıllığı məhv edib özünə obyekt tikdirir &#8211; FOTOLAR" rel="bookmark">Asif Əsgərovdan prezidentə sayğısızlıq: yaşıllığı məhv edib özünə obyekt tikdirir &#8211; FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html"><img width="640" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?w=640 640w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?resize=300%2C169 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?resize=495%2C278 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="93057" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html/attachment/hebs1-26" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hebs1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html" title="İcra başçısının həbs olunan qardaşı oğlu azadlıq sorağında &#8211; GİZLİ MƏQAMLAR + FOTOLAR" rel="bookmark">İcra başçısının həbs olunan qardaşı oğlu azadlıq sorağında &#8211; GİZLİ MƏQAMLAR + FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html"><img width="300" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="92964" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html/attachment/rr-4492" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" data-orig-size="300,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html" title="Mahir Quliyevin 6 ilində Biləsuvar:  beləsi yox&#8230;" rel="bookmark">Mahir Quliyevin 6 ilində Biləsuvar:  beləsi yox&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html"><img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?w=690 690w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?resize=300%2C178 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="92968" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html/attachment/keremhesen-12" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=500%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html" title="Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital &#8211; SİYAHI" rel="bookmark">Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital &#8211; SİYAHI</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html"><img width="810" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?w=810 810w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?resize=300%2C152 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?resize=768%2C389 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?resize=495%2C251 495w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="92970" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html/attachment/rr-4493" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?fit=810%2C410" data-orig-size="810,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?fit=300%2C152" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?fit=500%2C253" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html" title="Deputatın bacısı oğlu Baş Prokurorluğu, DİN-i və PA-nı təhqir etdi – ŞOK SƏS YAZISI" rel="bookmark">Deputatın bacısı oğlu Baş Prokurorluğu, DİN-i və PA-nı təhqir etdi – ŞOK SƏS YAZISI</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/92791-icra-bascisinin-burda-m%c9%99n%c9%99m-bagdadda-kor-x%c9%99lif%c9%99liyi-video.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-41.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-41.jpg?w=440 440w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-41.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-41.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-41.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="92792" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/92791-icra-bascisinin-burda-m%c9%99n%c9%99m-bagdadda-kor-x%c9%99lif%c9%99liyi-video.html/attachment/rr-4484" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-41.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-41.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-41.jpg?fit=440%2C330" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/92791-icra-bascisinin-burda-m%c9%99n%c9%99m-bagdadda-kor-x%c9%99lif%c9%99liyi-video.html" title="İcra başçısının “Burda mənəm, Bağdadda kor xəlifə“liyi &#8211; VİDEO" rel="bookmark">İcra başçısının “Burda mənəm, Bağdadda kor xəlifə“liyi &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/92632-m%c9%99murun-narkoman-yezn%c9%99si-dava-400-minlik-toy-sok-fakt-video.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-39.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-39.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-39.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-39.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-39.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="92635" data-permalink="http://www.cumhuriyyet.net/manset-2/92632-m%c9%99murun-narkoman-yezn%c9%99si-dava-400-minlik-toy-sok-fakt-video.html/attachment/rr-4482" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-39.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-39.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-39.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/92632-m%c9%99murun-narkoman-yezn%c9%99si-dava-400-minlik-toy-sok-fakt-video.html" title="Məmurun narkoman yeznəsi, dava, 400 minlik toy: Şok Fakt  -VİDEO" rel="bookmark">Məmurun narkoman yeznəsi, dava, 400 minlik toy: Şok Fakt  -VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/92611-qarabag-m%c9%99s%c9%99l%c9%99sind%c9%99-h%c9%99r-bir-az%c9%99rbaycanli-oz-s%c9%99yl%c9%99rini-artirmalidir.html"><img width="750" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="92612" data-permalink="http://www.cumhuriyyet.net/cemiyyet/92611-qarabag-m%c9%99s%c9%99l%c9%99sind%c9%99-h%c9%99r-bir-az%c9%99rbaycanli-oz-s%c9%99yl%c9%99rini-artirmalidir.html/attachment/72c33d74223a494f85ffd0df50bec671" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="72c33d74223a494f85ffd0df50bec671" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/72c33d74223a494f85ffd0df50bec671.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/92611-qarabag-m%c9%99s%c9%99l%c9%99sind%c9%99-h%c9%99r-bir-az%c9%99rbaycanli-oz-s%c9%99yl%c9%99rini-artirmalidir.html" title="“Qarabağ məsələsində hər bir azərbaycanlı öz səylərini artırmalıdır”" rel="bookmark">“Qarabağ məsələsində hər bir azərbaycanlı öz səylərini artırmalıdır”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92600-gomrukd%c9%99-kohn%c9%99-qaydalar-yenid%c9%99n-is%c9%99-dusdu.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-34.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-34.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-34.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-34.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-34.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="92601" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92600-gomrukd%c9%99-kohn%c9%99-qaydalar-yenid%c9%99n-is%c9%99-dusdu.html/attachment/rr-4477" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-34.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-34.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-34.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92600-gomrukd%c9%99-kohn%c9%99-qaydalar-yenid%c9%99n-is%c9%99-dusdu.html" title="Gömrükdə “köhnə qaydalar” yenidən işə düşdü" rel="bookmark">Gömrükdə “köhnə qaydalar” yenidən işə düşdü</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/92543-11-icra-hakimiyy%c9%99tind%c9%99-ciddi-noqsanlar-askarlanib.html"><img width="700" height="428" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?w=700 700w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?resize=300%2C183 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?resize=495%2C303 495w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="92544" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/92543-11-icra-hakimiyy%c9%99tind%c9%99-ciddi-noqsanlar-askarlanib.html/attachment/rr-4474" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?fit=700%2C428" data-orig-size="700,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1352975975&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?fit=300%2C183" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?fit=500%2C306" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/92543-11-icra-hakimiyy%c9%99tind%c9%99-ciddi-noqsanlar-askarlanib.html" title="11 icra hakimiyyətində ciddi nöqsanlar aşkarlanıb" rel="bookmark">11 icra hakimiyyətində ciddi nöqsanlar aşkarlanıb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/92461-sabiq-rektor-h%c9%99bs-edilm%c9%99m%c9%99k-ucun-v%c9%99t%c9%99ndaslara-vurdugu-z%c9%99r%c9%99ri-od%c9%99m%c9%99y%c9%99-hazirdir.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-28.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-28.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-28.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-28.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-28.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="92463" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/92461-sabiq-rektor-h%c9%99bs-edilm%c9%99m%c9%99k-ucun-v%c9%99t%c9%99ndaslara-vurdugu-z%c9%99r%c9%99ri-od%c9%99m%c9%99y%c9%99-hazirdir.html/attachment/rr-4471" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-28.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-28.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-28.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/92461-sabiq-rektor-h%c9%99bs-edilm%c9%99m%c9%99k-ucun-v%c9%99t%c9%99ndaslara-vurdugu-z%c9%99r%c9%99ri-od%c9%99m%c9%99y%c9%99-hazirdir.html" title="Sabiq rektor həbs edilməmək üçün vətəndaşlara vurduğu zərəri ödəməyə hazırdır" rel="bookmark">Sabiq rektor həbs edilməmək üçün vətəndaşlara vurduğu zərəri ödəməyə hazırdır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92457-iqtisadiyyati-bohrana-surukl%c9%99y%c9%99n-bank-sektoru-cixis-yolu-varmi.html"><img width="300" height="203" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/bank1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/bank1.jpg?w=300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/bank1.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/bank1.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/bank1.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="92459" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/92457-iqtisadiyyati-bohrana-surukl%c9%99y%c9%99n-bank-sektoru-cixis-yolu-varmi.html/attachment/bank1-9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/bank1.jpg?fit=300%2C203" data-orig-size="300,203" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bank1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/bank1.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/bank1.jpg?fit=300%2C203" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/92457-iqtisadiyyati-bohrana-surukl%c9%99y%c9%99n-bank-sektoru-cixis-yolu-varmi.html" title="İqtisadiyyatı böhrana sürükləyən bank sektoru – çıxış yolu varmı?" rel="bookmark">İqtisadiyyatı böhrana sürükləyən bank sektoru – çıxış yolu varmı?</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?w=690 690w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?resize=300%2C178 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="92968" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html/attachment/keremhesen-12" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=500%2C297" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html" title="Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital &#8211; SİYAHI" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html">Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital &#8211; SİYAHI</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="92964" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html/attachment/rr-4492" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" data-orig-size="300,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html" title="Mahir Quliyevin 6 ilində Biləsuvar:  beləsi yox&#8230;" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html">Mahir Quliyevin 6 ilində Biləsuvar:  beləsi yox&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="800" height="462" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?w=800 800w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=300%2C173 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=768%2C444 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=495%2C286 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="93062" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html/attachment/ezizeziz-4" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=800%2C462" data-orig-size="800,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizeziz" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=500%2C289" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html" title="Əziz Əzizovun &#8220;razborka&#8221; qaydaları: müavinlərdən kim qorunur, kim &#8220;vurulur&#8221;?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html">Əziz Əzizovun &#8220;razborka&#8221; qaydaları: müavinlərdən kim qorunur, kim &#8220;vurulur&#8221;?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="350" height="286" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?w=350 350w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?resize=300%2C245 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?resize=110%2C90 110w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="92966" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html/attachment/asifesgerov-2" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=350%2C286" data-orig-size="350,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesgerov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=300%2C245" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=350%2C286" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html" title="Asif Əsgərovdan prezidentə sayğısızlıq: yaşıllığı məhv edib özünə obyekt tikdirir &#8211; FOTOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html">Asif Əsgərovdan prezidentə sayğısızlıq: yaşıllığı məhv edib özünə obyekt tikdirir &#8211; FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="810" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?w=810 810w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?resize=300%2C152 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?resize=768%2C389 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?resize=495%2C251 495w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="92970" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html/attachment/rr-4493" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?fit=810%2C410" data-orig-size="810,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?fit=300%2C152" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?fit=500%2C253" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html" title="Deputatın bacısı oğlu Baş Prokurorluğu, DİN-i və PA-nı təhqir etdi – ŞOK SƏS YAZISI" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html">Deputatın bacısı oğlu Baş Prokurorluğu, DİN-i və PA-nı təhqir etdi – ŞOK SƏS YAZISI</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="259" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?w=259 259w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=161%2C120 161w" sizes="(max-width: 259px) 100vw, 259px" data-attachment-id="92989" data-permalink="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html/attachment/lenkeran1-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-orig-size="259,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lenkeran1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" title="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html">Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="700" height="428" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?w=700 700w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?resize=300%2C183 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?resize=495%2C303 495w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="92544" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/92543-11-icra-hakimiyy%c9%99tind%c9%99-ciddi-noqsanlar-askarlanib.html/attachment/rr-4474" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?fit=700%2C428" data-orig-size="700,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1352975975&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?fit=300%2C183" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-31.jpg?fit=500%2C306" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/92543-11-icra-hakimiyy%c9%99tind%c9%99-ciddi-noqsanlar-askarlanib.html" title="11 icra hakimiyyətində ciddi nöqsanlar aşkarlanıb" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/92543-11-icra-hakimiyy%c9%99tind%c9%99-ciddi-noqsanlar-askarlanib.html">11 icra hakimiyyətində ciddi nöqsanlar aşkarlanıb</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Deputatlar daha 36 qanuna dəyişiklik edəcək –SİYAHI</h1>
			<div class="oxunma"></div>
			<div class="zaman">25.04.2017 -  01:46</div>
	</div>
	
			<p><b><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg"><img data-attachment-id="93070" data-permalink="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html/attachment/meclis-1-3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?fit=751%2C491" data-orig-size="751,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="meclis-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?fit=500%2C327" class="alignright size-medium wp-image-93070" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?resize=300%2C196" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?resize=300%2C196 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?resize=495%2C324 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/meclis-1.jpg?w=751 751w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Bu gün Azərbaycan Respublikası Milli Məclisinin növbəti plenar iclasında</b> <strong>36 məsələ müzakirə olunacaq.</strong></p>
<p><strong>Strateq.az</strong> Milli Məclisə istinadən bildirir ki, aprelin 25-də keçiriləcək iclasda &#8220;Azərbaycan Respublikası Hökuməti ilə Türkiyə Respublikası Hökuməti arasında hərbi maliyyə əməkdaşlığı haqqında” Sazişin təsdiq edilməsi barədə qanun layihəsinə baxılacaq.</p>
<p>Daha sonra &#8220;Azərbaycan Respublikasının Miqrasiya Məcəlləsində dəyişikliklər edilməsi haqqında” Azərbaycan Respublikasının 2015-ci il 29 may tarixli 1295-IVQD nömrəli Qanununda dəyişiklik edilməsi barədə qanun layihəsi müzakirə ediləcək.</p>
<p>Azərbaycan Respublikasının 2005-ci il 28 iyun tarixli 960-IIQ nömrəli Qanunu ilə təsdiq edilmiş <strong>&#8220;Azərbaycan Respublikasının ərazisində dövriyyəsi qadağan edilmiş, məhdudlaşdırılmış və nəzarət edilən narkotik vasitələrin, psixotrop maddələrin, habelə Azərbaycan Respublikasının ərazisində idxalına, ixracına, tranzit nəql edilməsinə və istehsalına lisenziya tələb olunan prekursorların siyahıları”</strong>nda, Azərbaycan Respublikasının 2005-ci il 28 iyun tarixli 961-IIQ nömrəli Qanunu ilə təsdiqlənmiş <strong>&#8220;Şəxsin cinayət məsuliyyətinə cəlb edilməsi üçün kifayət edən narkotik vasitələrin və psixotrop maddələrin miqdarına, habelə onların külli miqdarına görə siyahıları”</strong>nda və Azərbaycan Respublikasının 2009-cu il 4 dekabr tarixli 930-IIIQ nömrəli Qanunu ilə təsdiq olunmuş &#8220;Miqrasiya orqanlarında qulluq keçmə haqqında Əsasnamə”yə dəyişikliklər edilməsi barədə qanun layihələri nəzərdən keçiriləcək.</p>
<p>Deputatlar &#8220;Vətəndaşların müraciətləri haqqında”, &#8220;Dövlət qulluğu haqqında”, &#8220;Məhkəmələr və hakimlər haqqında”, &#8220;Yol hərəkəti haqqında”, &#8220;Ədliyyə orqanlarında qulluq keçmə haqqında”, &#8220;Müflisləşmə və iflas haqqında”, &#8220;Daşınmaz əmlakın dövlət reyestri haqqında”, &#8220;Dövlət rüsumu haqqında”, &#8220;Yol hərəkəti haqqında”, &#8220;Sahibkarlıq sahəsində aparılan yoxlamaların tənzimlənməsi və sahibkarların maraqlarının müdafiəsi haqqında”, &#8220;Azərbaycan Respublikası Mərkəzi Bankı haqqında”, &#8220;Valyuta tənzimi haqqında”, &#8220;Dövlət rüsumu haqqında”, &#8220;Lisenziyalar və icazələr haqqında”, &#8220;Daşınmaz əmlakın dövlət reyestri haqqında”, &#8220;Dərman vasitələri haqqında”, &#8220;Mülki dövriyyədə olmasına yol verilməyən (mülki dövriyyədən çıxarılmış) əşyaların siyahısı haqqında” və &#8220;Mülki dövriyyənin müəyyən iştirakçılarına mənsub ola bilən və dövriyyədə olmasına xüsusi icazə əsasında yol verilən (mülki dövriyyəsi məhdudlaşdırılmış) əşyaların siyahısı haqqında” qanunlarda dəyişikliklər edilməsi barədə qanun layihələrinə də baxacaqlar. Bundan başqa, &#8220;Daşınar əmlakın yüklülüyü haqqında” qanun layihəsi barədə müzakirə aparılacaq.</p>
<p>İclasda, həmçinin Əmək, İnzibati Xətalar, Mənzil, Cinayət, Mülki, Vergi və Gömrük məcəllələrində dəyişiklik edilməsi haqqında qanun layihələrinə baxılacaq.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F93069-deputatlar-daha-36-qanuna-d%25c9%2599yisiklik-ed%25c9%2599c%25c9%2599k-siyahi.html&amp;title=Deputatlar+daha+36+qanuna+d%C9%99yi%C5%9Fiklik+ed%C9%99c%C9%99k+%E2%80%93S%C4%B0YAHI" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F93069-deputatlar-daha-36-qanuna-d%25c9%2599yisiklik-ed%25c9%2599c%25c9%2599k-siyahi.html?p=Deputatlar+daha+36+qanuna+d%C9%99yi%C5%9Fiklik+ed%C9%99c%C9%99k+%E2%80%93S%C4%B0YAHI" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F93069-deputatlar-daha-36-qanuna-d%25c9%2599yisiklik-ed%25c9%2599c%25c9%2599k-siyahi.html&amp;submitHeadline=Deputatlar+daha+36+qanuna+d%C9%99yi%C5%9Fiklik+ed%C9%99c%C9%99k+%E2%80%93S%C4%B0YAHI" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F93069-deputatlar-daha-36-qanuna-d%25c9%2599yisiklik-ed%25c9%2599c%25c9%2599k-siyahi.html&amp;title=Deputatlar+daha+36+qanuna+d%C9%99yi%C5%9Fiklik+ed%C9%99c%C9%99k+%E2%80%93S%C4%B0YAHI" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-93069" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-93069" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-93069" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-93069" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-93069" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=93069</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html">Əziz Əzizovun &#8220;razborka&#8221; qaydaları: müavinlərdən kim qorunur, kim &#8220;vurulur&#8221;?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html" title="Əziz Əzizovun &#8220;razborka&#8221; qaydaları: müavinlərdən kim qorunur, kim &#8220;vurulur&#8221;?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="93062" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html/attachment/ezizeziz-4" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=800%2C462" data-orig-size="800,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizeziz" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/ezizeziz.jpg?fit=500%2C289" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html">Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" title="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="92989" data-permalink="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html/attachment/lenkeran1-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-orig-size="259,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lenkeran1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html">Asif Əsgərovdan prezidentə sayğısızlıq: yaşıllığı məhv edib özünə obyekt tikdirir &#8211; FOTOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html" title="Asif Əsgərovdan prezidentə sayğısızlıq: yaşıllığı məhv edib özünə obyekt tikdirir &#8211; FOTOLAR" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="92966" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html/attachment/asifesgerov-2" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=350%2C286" data-orig-size="350,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesgerov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=300%2C245" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/asifesgerov.jpg?fit=350%2C286" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html">İcra başçısının həbs olunan qardaşı oğlu azadlıq sorağında &#8211; GİZLİ MƏQAMLAR + FOTOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html" title="İcra başçısının həbs olunan qardaşı oğlu azadlıq sorağında &#8211; GİZLİ MƏQAMLAR + FOTOLAR" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="93057" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html/attachment/hebs1-26" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hebs1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?fit=500%2C281" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html">Mahir Quliyevin 6 ilində Biləsuvar:  beləsi yox&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html" title="Mahir Quliyevin 6 ilində Biləsuvar:  beləsi yox&#8230;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="92964" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html/attachment/rr-4492" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" data-orig-size="300,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-49.jpg?fit=300%2C186" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html">Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital &#8211; SİYAHI</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html" title="Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital &#8211; SİYAHI" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="92968" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html/attachment/keremhesen-12" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=500%2C297" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-partner="jetpack" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" title="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" class="bump-view" data-bump-view="tp">
								Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/92996-icra-bascisinin-muavini-isd%c9%99n-qovuldu.html" title="İcra başçısının müavini işdən qovuldu" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/mahir-hesenov.jpg?fit=760%2C506&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="İcra başçısının müavini işdən qovuldu" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/92996-icra-bascisinin-muavini-isd%c9%99n-qovuldu.html" class="bump-view" data-bump-view="tp">
								İcra başçısının müavini işdən qovuldu							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/olay/92917-tovuzda-idar%c9%99-mudiri-kabinetind%c9%99-olu-tapildi-muavini-yaralidir-yenil%c9%99ndi.html" title="Tovuzda idarə müdiri kabinetində ölü tapıldı, müavini yaralıdır - YENİLƏNDİ" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/tovuz.jpg?fit=800%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tovuzda idarə müdiri kabinetində ölü tapıldı, müavini yaralıdır - YENİLƏNDİ" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/olay/92917-tovuzda-idar%c9%99-mudiri-kabinetind%c9%99-olu-tapildi-muavini-yaralidir-yenil%c9%99ndi.html" class="bump-view" data-bump-view="tp">
								Tovuzda idarə müdiri kabinetində ölü tapıldı, müavini yaralıdır - YENİLƏNDİ							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html" title="Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital - SİYAHI" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/keremhesen-1.jpg?fit=690%2C410&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital - SİYAHI" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html" class="bump-view" data-bump-view="tp">
								Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital - SİYAHI							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html" title="Deputatın bacısı oğlu Baş Prokurorluğu, DİN-i və PA-nı təhqir etdi – ŞOK SƏS YAZISI" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr-50.jpg?fit=810%2C410&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Deputatın bacısı oğlu Baş Prokurorluğu, DİN-i və PA-nı təhqir etdi – ŞOK SƏS YAZISI" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html" class="bump-view" data-bump-view="tp">
								Deputatın bacısı oğlu Baş Prokurorluğu, DİN-i və PA-nı təhqir etdi – ŞOK SƏS YAZISI							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/92951-tovuzda-mu%c9%99mma-dovl%c9%99t-sigorta-sirk%c9%99tinin-filial-mudirini-kim-oldurdu-muavini-nec%c9%99-yaralandi.html" title="Tovuzda müəmma: dövlət sığorta şirkətinin filial müdirini kim öldürdü, müavini necə yaralandı..." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/Без-названия-14.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tovuzda müəmma: dövlət sığorta şirkətinin filial müdirini kim öldürdü, müavini necə yaralandı..." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/92951-tovuzda-mu%c9%99mma-dovl%c9%99t-sigorta-sirk%c9%99tinin-filial-mudirini-kim-oldurdu-muavini-nec%c9%99-yaralandi.html" class="bump-view" data-bump-view="tp">
								Tovuzda müəmma: dövlət sığorta şirkətinin filial müdirini kim öldürdü, müavini necə yaralandı...							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/92973-az%c9%99rbaycanli-oglanlarin-rus-qizlara-sill%c9%99-kimi-klip-cavabi-video.html" title="Azərbaycanlı oglanların rus qızlara sillə kimi klip cavabı – VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/rr.png?fit=600%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Azərbaycanlı oglanların rus qızlara sillə kimi klip cavabı – VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/92973-az%c9%99rbaycanli-oglanlarin-rus-qizlara-sill%c9%99-kimi-klip-cavabi-video.html" class="bump-view" data-bump-view="tp">
								Azərbaycanlı oglanların rus qızlara sillə kimi klip cavabı – VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/93031-hamini-yoldan-cixaran-anasi-lut-g%c9%99z%c9%99n-atasi-b%c9%99lli-olmayan-nifr%c9%99t-edil%c9%99n-dahi.html" title="Hamını yoldan çıxaran, anası lüt gəzən, atası bəlli olmayan, NİFRƏT EDİLƏN DAHİ" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/sss_1.jpg?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hamını yoldan çıxaran, anası lüt gəzən, atası bəlli olmayan, NİFRƏT EDİLƏN DAHİ" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/93031-hamini-yoldan-cixaran-anasi-lut-g%c9%99z%c9%99n-atasi-b%c9%99lli-olmayan-nifr%c9%99t-edil%c9%99n-dahi.html" class="bump-view" data-bump-view="tp">
								Hamını yoldan çıxaran, anası lüt gəzən, atası bəlli olmayan, NİFRƏT EDİLƏN DAHİ							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html" title="İcra başçısının həbs olunan qardaşı oğlu azadlıq sorağında - GİZLİ MƏQAMLAR + FOTOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/hebs1.jpg?fit=640%2C360&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="İcra başçısının həbs olunan qardaşı oğlu azadlıq sorağında - GİZLİ MƏQAMLAR + FOTOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html" class="bump-view" data-bump-view="tp">
								İcra başçısının həbs olunan qardaşı oğlu azadlıq sorağında - GİZLİ MƏQAMLAR + FOTOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/93009-atv-nin-kecmis-aparicisi-v%c9%99zif%c9%99li-s%c9%99xsl%c9%99-sevgilidir-foto.html" title="ATV-nin keçmiş aparıcısı vəzifəli şəxslə sevgilidir - FOTO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/samire11685-1.jpg?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="ATV-nin keçmiş aparıcısı vəzifəli şəxslə sevgilidir - FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/93009-atv-nin-kecmis-aparicisi-v%c9%99zif%c9%99li-s%c9%99xsl%c9%99-sevgilidir-foto.html" class="bump-view" data-bump-view="tp">
								ATV-nin keçmiş aparıcısı vəzifəli şəxslə sevgilidir - FOTO							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/93079-novb%c9%99ti-6-ay-%c9%99rzind%c9%99-20-milyon-n%c9%99f%c9%99r-acliqdan-ol%c9%99-bil%c9%99r.html">Novbəti 6 ay ərzində 20 milyon nəfər aclıqdan ölə bilər</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93077-rusiya-xin-dilq%c9%99m-%c9%99sg%c9%99rovu-bloger-lapsinl%c9%99-muqayis%c9%99-etdi.html">Rusiya XİN Dilqəm Əsgərovu bloger Lapşinlə müqayisə etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93075-muhasib-az%c9%99rsigortanin-filial-mudirini-k%c9%99rpicl%c9%99-basindan-vuraraq-oldurub.html">Mühasib “Azərsığorta”nın filial müdirini kərpiclə başından vuraraq öldürüb</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/93073-ikiy%c9%99-bolun%c9%99n-fransada-7-mayda-kim-qalib-g%c9%99l%c9%99c%c9%99krotsildl%c9%99rin-namiz%c9%99di-makron-yoxsa-qati-mill%c9%99tci-le-pen-t%c9%99hlil.html">İkiyə bölünən Fransada 7 mayda kim qalib gələcək? – TƏHLİL</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93071-az%c9%99rbaycanda-usaq-pornoqrafiyasini-yaymaqla-bagli-c%c9%99rim%c9%99-l%c9%99gv-edilir.html">Azərbaycanda uşaq pornoqrafiyasını yaymaqla bağlı cərimə ləğv edilir</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/92791-icra-bascisinin-burda-m%c9%99n%c9%99m-bagdadda-kor-x%c9%99lif%c9%99liyi-video.html">İcra başçısının “Burda mənəm, Bağdadda kor xəlifə“liyi &#8211; VİDEO</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html">Deputatlar daha 36 qanuna dəyişiklik edəcək –SİYAHI</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/93067-erm%c9%99nil%c9%99rin-t%c9%99hluk%c9%99sizliyi-v%c9%99-rahatligi-bizim-ucun-xususi-on%c9%99m-dasiyir-%c9%99rdogandan-erm%c9%99nil%c9%99r%c9%99-baris-m%c9%99ktubu-t.html">“Ermənilərin təhlükəsizliyi və rahatlığı bizim üçün xüsusi önəm daşıyır…” –Ərdoğandan ermənilərə barış məktubu (TAM MƏTN)</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/93065-abs-simali-koreya-g%c9%99rginliyi-pik-h%c9%99dd%c9%99-catdiguclu-v%c9%99-onl%c9%99yici-hucumla-dusm%c9%99nl%c9%99rimizi-yer-uzund%c9%99n-sil%c9%99c%c9%99yik.html">ABŞ-Şimali Koreya gərginliyi pik həddə çatdı:&#8221;Güclü və önləyici hücumla düşmənlərimizi yer üzündən siləcəyik&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/93063-tramp-bmt-d%c9%99-islahatlar-t%c9%99l%c9%99b-edirx%c9%99rcl%c9%99r-n%c9%99zar%c9%99td%c9%99n-tamamil%c9%99-cixib.html">Tramp BMT-də islahatlar tələb edir:&#8221;Xərclər nəzarətdən tamamilə çıxıb&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/93058-%c9%99ziz-%c9%99zizovun-razborka-qaydalari-muavinl%c9%99rd%c9%99n-kim-qorunur-kim-vurulur.html">Əziz Əzizovun &#8220;razborka&#8221; qaydaları: müavinlərdən kim qorunur, kim &#8220;vurulur&#8221;?</a></div>


					

<div class="xeberlenti"><strong class="saat">25.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93060-astroloji-proqnoz-25-aprel.html">Astroloji proqnoz &#8211; 25 aprel</a></div>


					

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93052-ii-dunya-muharib%c9%99si-istirakcilarina-1000-manat-bird%c9%99f%c9%99lik-maddi-yardim-veril%c9%99c%c9%99k.html">II Dünya müharibəsi iştirakçılarına 1000 manat birdəfəlik maddi yardım veriləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93050-icra-bascisinin-muavini-isd%c9%99n-bayragin-cirilmasina-gor%c9%99-azad-edilib.html">İcra başçısının işdən çıxarılan müavini &#8220;yoxa çıxıb&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/93044-az%c9%99rbaycanda-%c9%99cn%c9%99bil%c9%99r%c9%99-qoyulan-dini-qadagalar-aradan-goturulur.html">Azərbaycanda əcnəbilərə qoyulan dini qadağalar aradan götürülür</a></div>


					

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93042-aprel-doyusl%c9%99rind%c9%99-yaralanmis-h%c9%99rbcil%c9%99r-protezl%c9%99-t%c9%99min-olundu-mehriban-%c9%99liyevanin-t%c9%99s%c9%99bbusu-il%c9%99.html">Aprel döyüşlərində yaralanmış hərbçilər protezlə təmin olundu- Mehriban Əliyevanın təşəbbüsü ilə</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92606-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-mehdi-huseynzad%c9%99-adina-parki-satib.html">Bələdiyyə sədri Mehdi Hüseynzadə adına parkı satıb&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93040-az%c9%99rbaycanda-cor%c9%99k-istehsalinda-ciddi-azalma-%c9%99hali-daha-az-yem%c9%99y%c9%99-baslayib.html">Azərbaycanda çörək istehsalında ciddi azalma: əhali daha az yeməyə başlayıb?</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93037-nazirlik-x%c9%99b%c9%99rdarliq-edir-kul%c9%99k-gucl%c9%99n%c9%99c%c9%99k.html">Nazirlik xəbərdarlıq edir &#8211; Külək güclənəcək</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93035-az%c9%99rbaycanda-sahid-m%c9%99hk%c9%99m%c9%99-zalinda-h%c9%99bs-edildi.html">Azərbaycanda şahid məhkəmə zalında həbs edildi</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93033-usaqlar-terrorcu-kamikadzel%c9%99r%c9%99-nec%c9%99-cevrilir-arasdirma.html">Uşaqlar terrorçu-kamikadzelərə necə çevrilir?- Araşdırma</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93031-hamini-yoldan-cixaran-anasi-lut-g%c9%99z%c9%99n-atasi-b%c9%99lli-olmayan-nifr%c9%99t-edil%c9%99n-dahi.html">Hamını yoldan çıxaran, anası lüt gəzən, atası bəlli olmayan, NİFRƏT EDİLƏN DAHİ</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/93029-fransa-seckil%c9%99rind%c9%99-qutudan-%c9%99rdogan-cixdi-avropani-qorxuya-salan-uzun-adam-fotolar.html">Fransa seçkilərində qutudan Ərdoğan çıxdı: Avropanı QORXUYA SALAN “UZUN ADAM” &#8211; FOTOLAR</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93027-bakida-daha-bir-%c9%99razid%c9%99-agaclar-k%c9%99sildi-qarsidurma-yarandi-video.html">Bakıda daha bir ərazidə ağaclar kəsildi, qarşıdurma yarandı &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93025-xalq-artisti-ramiz-zohrabov-dunyasini-d%c9%99yisdi.html">Xalq artisti Ramiz Zöhrabov dünyasını dəyişdi</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93023-kecmis-mtn-in-daha-bir-generalinin-m%c9%99hk%c9%99m%c9%99si-baslayir.html">Keçmiş MTN-in daha bir generalının məhkəməsi başlayır</a></div>


<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93021-bakida-formula-1-d%c9%99-cixisina-gor%c9%99-tarkana-yarim-milyon-veril%c9%99c%c9%99k.html">Bakıda “Formula-1”-də çıxışına görə Tarkana yarım milyon veriləcək</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92600-gomrukd%c9%99-kohn%c9%99-qaydalar-yenid%c9%99n-is%c9%99-dusdu.html">Gömrükdə “köhnə qaydalar” yenidən işə düşdü</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/93019-bu-gun-avropa-surasi-parlament-assambleyasinin-yaz-sessiyasi-baslayir.html">Bu gün Avropa Şurası Parlament Assambleyasının yaz sessiyası başlayır.</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/93017-bakida-gec%c9%99-klubunda-kutl%c9%99vi-dava-6-n%c9%99f%c9%99r-x%c9%99sar%c9%99t-aldi.html">Bakıda gecə klubunda kütləvi dava: 6 nəfər xəsarət aldı</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93015-az%c9%99rbaycanda-sok-olay-biznesmen-itl%c9%99rin%c9%99-toy-edib-m%c9%99clis-qurdu-fotovideo.html">Azərbaycanda ŞOK OLAY – Biznesmen itlərinə toy edib, məclis qurdu &#8211; FOTO/VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93013-az%c9%99rbaycanda-sair-v%c9%99-is-adami-ozunu-asdi.html">Azərbaycanda şair və iş adamı özünü asdı</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93009-atv-nin-kecmis-aparicisi-v%c9%99zif%c9%99li-s%c9%99xsl%c9%99-sevgilidir-foto.html">ATV-nin keçmiş aparıcısı vəzifəli şəxslə sevgilidir &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93007-h%c9%99bsd%c9%99-olan-jurnalistin-xanimi-mehriban-%c9%99liyevaya-muraci%c9%99t-etdi.html">Həbsdə olan jurnalistin xanımı Mehriban Əliyevaya müraciət etdi</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93004-fazil-mustafa-yaxsi-ki-x%c9%99z%c9%99rin-suyu-sordur-inanin-ki-b%c9%99zi-s%c9%99lahiyy%c9%99tli-s%c9%99xsl%c9%99r-ic%c9%99-ic%c9%99-onun-suyunu-da-qurudardilar.html">Fazil Mustafa: “Yaxşı ki, Xəzərin suyu şordur, inanın ki, bəzi səlahiyyətli şəxslər içə-içə onun suyunu da qurudardılar”</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/93002-muradovun-erm%c9%99nistanla-%c9%99laq%c9%99l%c9%99ri-askarlanib-sok-ittihamlar.html">“Muradovun Ermənistanla əlaqələri aşkarlanıb” –Şok ittihamlar</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/93000-parlamentin-danismayan-deputatlari.html">Parlamentin danışmayan deputatları</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/92998-2017-ci-ild%c9%99-manata-k%c9%99skin-devalvasiya-t%c9%99hluk%c9%99si-varmi-mut%c9%99x%c9%99ssis-proqnozlari.html">2017-ci ildə manata kəskin devalvasiya təhlükəsi varmı? &#8211; mütəxəssis proqnozları</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/92543-11-icra-hakimiyy%c9%99tind%c9%99-ciddi-noqsanlar-askarlanib.html">11 icra hakimiyyətində ciddi nöqsanlar aşkarlanıb</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92996-icra-bascisinin-muavini-isd%c9%99n-qovuldu.html">İcra başçısının müavini işdən qovuldu</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html">Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/92986-el-klassikonu-barselona-qazandi-video.html">“El-Klassiko“nu “Barselona“ qazandı &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/qalmaqal/92965-asif-%c9%99sg%c9%99rovdan-prezident%c9%99-saygisizliq-yasilligi-m%c9%99hv-edib-ozun%c9%99-obyekt-tikdirir.html">Asif Əsgərovdan prezidentə sayğısızlıq: yaşıllığı məhv edib özünə obyekt tikdirir &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92984-qrip-virusu-m%c9%99qs%c9%99dli-s%c9%99kild%c9%99-yayilir-az%c9%99rbaycanli-ekspertl%c9%99r-aciqladi.html">Qrip virusu məqsədli şəkildə yayılır? – Azərbaycanlı ekspertlər açıqladı</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/92982-qondarma-erm%c9%99ni-soyqirimi-abid%c9%99si-qarsisinda-bas-%c9%99y%c9%99n-prezidentl%c9%99r-saakasvilid%c9%99n-akayev%c9%99d%c9%99k-siyah.html">Qondarma “erməni soyqırımı” abidəsi qarşısında baş əyən prezidentlər: Saakaşvilidən Akayevədək – SİYAH</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92980-ogru-al%c9%99mi-kriminal-generallarin-d%c9%99hs%c9%99tli-oluml%c9%99ri-video.html">“OĞRU ALƏMİ”: “kriminal generallar”ın dəhşətli ölümləri — VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/92961-icra-bascisinin-h%c9%99bs-olunan-qardasi-oglu-azadliq-soraginda-gizli-m%c9%99qamlar-fotolar.html">İcra başçısının həbs olunan qardaşı oğlu azadlıq sorağında &#8211; GİZLİ MƏQAMLAR + FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/92977-fransada-birinci-tur-prezident-seckil%c9%99rind%c9%99-le-pen-on%c9%99-cixib.html">Fransada seçki bitdi, ara qarışdı</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/92963-mahir-quliyevin-6-ilind%c9%99-bil%c9%99suvar-bel%c9%99si-yox.html">Mahir Quliyevin 6 ilində Biləsuvar:  beləsi yox&#8230;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/92466-oliqarxlar-kasiblayib-bakida-bahali-agaclari-alan-yoxdur.html">Oliqarxlar “kasıblayıb”, Bakıda bahalı ağacları alan yoxdur…</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/92975-az%c9%99rbaycanli-xanim-estoniyanin-m%c9%99shur-siyasi-partiyasinin-lideri-secildi.html">Azərbaycanlı xanım Estoniyanın məşhur siyasi partiyasının lideri seçildi</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92973-az%c9%99rbaycanli-oglanlarin-rus-qizlara-sill%c9%99-kimi-klip-cavabi-video.html">Azərbaycanlı oglanların rus qızlara sillə kimi klip cavabı – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/92967-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-f%c9%99rhad-%c9%99liyevd%c9%99n-aldigi-v%c9%99-ozunun-topladigi-kapital-siyahi.html">Kərəm Həsənovun Fərhad Əliyevdən aldığı və özünün topladığı kapital &#8211; SİYAHI</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92971-bu-gunun-ulduz-fali-24-aprel.html">Bu günün ulduz falı- 24 aprel</a></div>

<div class="xeberlenti"><strong class="saat">24.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/92969-deputatin-bacisi-oglu-bas-prokurorlugu-din-i-v%c9%99-pa-ni-t%c9%99hqir-etdi-sok-s%c9%99s-yazisi.html">Deputatın bacısı oğlu Baş Prokurorluğu, DİN-i və PA-nı təhqir etdi – ŞOK SƏS YAZISI</a></div>

<div class="xeberlenti"><strong class="saat">23.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92959-aspa-da-az%c9%99rbaycanla-bagli-rusv%c9%99t-qalmaqali-muzakir%c9%99-olunacaq.html">AŞPA-da Azərbaycanla bağlı rüşvət qalmaqalı müzakirə olunacaq</a></div>

<div class="xeberlenti"><strong class="saat">23.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92957-750-min-dollar-d%c9%99y%c9%99rind%c9%99-3-m%c9%99mur-saati-saat-g%c9%99tir%c9%99n-sirk%c9%99tl%c9%99r-susmagi-ustun-tutur.html">750 min dollar dəyərində 3 məmur saatı &#8211; SAAT GƏTİRƏN ŞİRKƏTLƏR SUSMAĞI ÜSTÜN TUTUR</a></div>

<div class="xeberlenti"><strong class="saat">23.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92955-mehman-huseynovu-olum-dus%c9%99rg%c9%99sin%c9%99-gond%c9%99rm%c9%99kl%c9%99-ondan-qisas-alirlar.html">Mehman Hüseynovu “ölüm düşərgəsi”nə göndərməklə ondan qisas alırlar</a></div>

<div class="xeberlenti"><strong class="saat">23.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/92953-rusiyada-erm%c9%99ni-kafed%c9%99-at%c9%99s-acdi-yaralanan-var.html">Rusiyada erməni kafedə atəş açdı: yaralanan var</a></div>

<div class="xeberlenti"><strong class="saat">23.04.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/92951-tovuzda-mu%c9%99mma-dovl%c9%99t-sigorta-sirk%c9%99tinin-filial-mudirini-kim-oldurdu-muavini-nec%c9%99-yaralandi.html">Tovuzda müəmma: dövlət sığorta şirkətinin filial müdirini kim öldürdü, müavini necə yaralandı&#8230;</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Aprel 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/04/01" aria-label="Yazılar April 1, 2017 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/02" aria-label="Yazılar April 2, 2017 tarixində yayımlandı">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/04/03" aria-label="Yazılar April 3, 2017 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/04" aria-label="Yazılar April 4, 2017 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/05" aria-label="Yazılar April 5, 2017 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/06" aria-label="Yazılar April 6, 2017 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/07" aria-label="Yazılar April 7, 2017 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/08" aria-label="Yazılar April 8, 2017 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/09" aria-label="Yazılar April 9, 2017 tarixində yayımlandı">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/04/10" aria-label="Yazılar April 10, 2017 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/11" aria-label="Yazılar April 11, 2017 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/12" aria-label="Yazılar April 12, 2017 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/13" aria-label="Yazılar April 13, 2017 tarixində yayımlandı">13</a></td><td>14</td><td>15</td><td><a href="http://www.cumhuriyyet.net/date/2017/04/16" aria-label="Yazılar April 16, 2017 tarixində yayımlandı">16</a></td>
	</tr>
	<tr>
		<td>17</td><td><a href="http://www.cumhuriyyet.net/date/2017/04/18" aria-label="Yazılar April 18, 2017 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/19" aria-label="Yazılar April 19, 2017 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/20" aria-label="Yazılar April 20, 2017 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/21" aria-label="Yazılar April 21, 2017 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/22" aria-label="Yazılar April 22, 2017 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/04/23" aria-label="Yazılar April 23, 2017 tarixində yayımlandı">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/04/24" aria-label="Yazılar April 24, 2017 tarixində yayımlandı">24</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2017/04/25" aria-label="Yazılar April 25, 2017 tarixində yayımlandı">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/93069-deputatlar-daha-36-qanuna-d%c9%99yisiklik-ed%c9%99c%c9%99k-siyahi.html":93069};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"69391533b2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F93069-deputatlar-daha-36-qanuna-d%25c9%2599yisiklik-ed%25c9%2599c%25c9%2599k-siyahi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'109579543',post:'93069',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '93069' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F93069-deputatlar-daha-36-qanuna-d%25C9%2599yisiklik-ed%25C9%2599c%25C9%2599k-siyahi.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
