<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Yas məslislərində molla yerinə robotlar – VİDEO | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Ötən həftə Yaponiyanın paytaxtı Tokioda təşkil edilən texnologiya sərgisində robot kahinlər nümayiş edilib. Bütün dini ritualları mükəmməl icra edən robot" />

<link rel="canonical" href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html" />
<meta property="og:title" content="Yas məslislərində molla yerinə robotlar – VİDEO | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg?fit=300%2C168" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Ötən həftə Yaponiyanın paytaxtı Tokioda təşkil edilən texnologiya sərgisində robot kahinlər nümayiş edilib. Bütün dini ritualları mükəmməl icra edən robot artıq istifadəyə də verilib. Bundan əvvəl isə Almaniyada kilsələrdən birində robot kahin fəaliyyətə başlayıb. Görüntülərdə robot kahin inanclı insanları evləndirir, Bibliyadan müəyyən məqamları oxuyuraraq hətta əllərini göyə açıb dua da edir. xristian ölkələrinə birmənalı qarşılanmayan bu hal, bəs görəsən Azərbaycanda tətbiq edilsə necə olar? &quot;Əslində dünya robotlaşmaya doğru gedir&quot; deyən ilahiyyatçı Elşad Miri &quot;A24.az&quot;a açıqlamasında artıq Azərbaycanda robotlaşmanın mövcüd olduğunu, hətta yas məclislərində buna şahid ola biləcəyimizi vurğuladı: &quot;Əvvəllər Qarri Kasparova rəqib ola biləcək kompüter çıxartdılar. Beynəlxalq dərəcəli qrossmeyster onunla oynadı və nəticədə kompüter Qarri Kasparova qalib gəldi. Sonra dedilər ki, şahmat oyunu elə bir oyundur ki, robotun yaddaşına bir neçə formatda nümunələr yazırsan və o sizntez edib" />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:published_time" content="2017-08-30T23:55:57Z" />
<meta property="article:modified_time" content="2017-08-30T23:57:21Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Yas məslislərində molla yerinə robotlar – VİDEO | Cumhuriyyət" />
<meta name="twitter:description" content="Ötən həftə Yaponiyanın paytaxtı Tokioda təşkil edilən texnologiya sərgisində robot kahinlər nümayiş edilib. Bütün dini ritualları mükəmməl icra edən robot artıq istifadəyə də verilib. Bundan əvvəl isə Almaniyada kilsələrdən birində robot kahin fəaliyyətə başlayıb. Görüntülərdə robot kahin inanclı insanları evləndirir, Bibliyadan müəyyən məqamları oxuyuraraq hətta əllərini göyə açıb dua da edir. xristian ölkələrinə birmənalı qarşılanmayan bu hal, bəs görəsən Azərbaycanda tətbiq edilsə necə olar? &quot;Əslində dünya robotlaşmaya doğru gedir&quot; deyən ilahiyyatçı Elşad Miri &quot;A24.az&quot;a açıqlamasında artıq Azərbaycanda robotlaşmanın mövcüd olduğunu, hətta yas məclislərində buna şahid ola biləcəyimizi vurğuladı: &quot;Əvvəllər Qarri Kasparova rəqib ola biləcək kompüter çıxartdılar. Beynəlxalq dərəcəli qrossmeyster onunla oynadı və nəticədə kompüter Qarri Kasparova qalib gəldi. Sonra dedilər ki, şahmat oyunu elə bir oyundur ki, robotun yaddaşına bir neçə formatda nümunələr yazırsan və o sizntez edib" />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg?fit=300%2C168" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg?fit=300%2C168" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Yas məslislərində molla yerinə robotlar &#8211; VİDEO Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.0'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi&#8230; &#8211; VİDEOLAR' href='http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-pJ0' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F98890-yas-m%25c9%2599slisl%25c9%2599rind%25c9%2599-molla-yerin%25c9%2599-robotlar-video.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F98890-yas-m%25c9%2599slisl%25c9%2599rind%25c9%2599-molla-yerin%25c9%2599-robotlar-video.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html"/>
<meta property="og:title" content="Yas məslislərində molla yerinə robotlar &#8211; VİDEO"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Ötən həftə Yaponiyanın paytaxtı Tokioda təşkil edilən texnologiya sərgisində  robot kahinlər nümayiş edilib. Bütün dini ritualları mükəmməl"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62-300x168.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg?fit=300%2C168"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html"><img width="424" height="262" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?w=424 424w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?resize=300%2C185 300w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="98889" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html/attachment/qiz2-15" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?fit=424%2C262" data-orig-size="424,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="qiz2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?fit=424%2C262" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html" title="Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi&#8230; &#8211; VİDEOLAR" rel="bookmark">Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi&#8230; &#8211; VİDEOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html"><img width="541" height="467" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?w=541 541w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=300%2C259 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=495%2C427 495w" sizes="(max-width: 541px) 100vw, 541px" data-attachment-id="98883" data-permalink="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html/attachment/rr-4724" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=541%2C467" data-orig-size="541,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=300%2C259" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=500%2C432" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html" title="Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL" rel="bookmark">Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html"><img width="441" height="243" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?w=441 441w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=300%2C165 300w" sizes="(max-width: 441px) 100vw, 441px" data-attachment-id="98885" data-permalink="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html/attachment/yy-126" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" data-orig-size="441,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" title="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" rel="bookmark">Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html"><img width="600" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=495%2C248 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="98816" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html/attachment/rr-4722" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html" title="“Ayan” MMC –də  nə baş verir?" rel="bookmark">“Ayan” MMC –də  nə baş verir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html"><img width="350" height="182" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=300%2C156 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="98772" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html/attachment/qorxmazh-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" data-orig-size="350,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qorxmazh" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html" title="Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes" rel="bookmark">Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html"><img width="540" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?w=540 540w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=300%2C208 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=495%2C344 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=50%2C35 50w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="98766" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html/attachment/mikayilcabbarov-11" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=540%2C375" data-orig-size="540,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mikayilcabbarov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=500%2C347" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html" title="Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv" rel="bookmark">Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html"><img width="448" height="281" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?w=448 448w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?resize=300%2C188 300w" sizes="(max-width: 448px) 100vw, 448px" data-attachment-id="98527" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html/attachment/fq" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=448%2C281" data-orig-size="448,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1450346287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fq" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=448%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html" title="Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası" rel="bookmark">Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/98458-maliyy%c9%99-bazarlarina-n%c9%99zar%c9%99t-palatasinin-r%c9%99hb%c9%99ri-haqda-ilginc-iddialar-ruf%c9%99t-aslanlinin-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-t%c9%99rzi.html"><img width="750" height="499" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?resize=495%2C329 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="98459" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/98458-maliyy%c9%99-bazarlarina-n%c9%99zar%c9%99t-palatasinin-r%c9%99hb%c9%99ri-haqda-ilginc-iddialar-ruf%c9%99t-aslanlinin-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-t%c9%99rzi.html/attachment/rr-4711" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?fit=750%2C499" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/98458-maliyy%c9%99-bazarlarina-n%c9%99zar%c9%99t-palatasinin-r%c9%99hb%c9%99ri-haqda-ilginc-iddialar-ruf%c9%99t-aslanlinin-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-t%c9%99rzi.html" title="Maliyyə Bazarlarına Nəzarət palatasının rəhbəri haqda ilginc iddialar: Rüfət Aslanlının dəbdəbəli həyat tərzi" rel="bookmark">Maliyyə Bazarlarına Nəzarət palatasının rəhbəri haqda ilginc iddialar: Rüfət Aslanlının dəbdəbəli həyat tərzi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html"><img width="296" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="98330" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html/attachment/ezizezizov1-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" data-orig-size="296,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizezizov1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html" title="ŞOK İTTİHAM: Cəlilabadda məmur oğlu bayrağımızı təhqir etdi: &#8220;O cındırı yığışdır&#8221;" rel="bookmark">ŞOK İTTİHAM: Cəlilabadda məmur oğlu bayrağımızı təhqir etdi: &#8220;O cındırı yığışdır&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/98163-yasamal-ugrunda-m%c9%99mur-savasi-nazir-qudasi-ming%c9%99cevir-sefi-%c9%99h%c9%99d-abiyev%c9%99-qalib-g%c9%99lir.html"><img width="151" height="90" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?w=151 151w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?resize=150%2C90 150w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="98164" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/98163-yasamal-ugrunda-m%c9%99mur-savasi-nazir-qudasi-ming%c9%99cevir-sefi-%c9%99h%c9%99d-abiyev%c9%99-qalib-g%c9%99lir.html/attachment/rr-4707" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?fit=151%2C90" data-orig-size="151,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?fit=151%2C90" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?fit=151%2C90" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/98163-yasamal-ugrunda-m%c9%99mur-savasi-nazir-qudasi-ming%c9%99cevir-sefi-%c9%99h%c9%99d-abiyev%c9%99-qalib-g%c9%99lir.html" title="Yasamal uğrunda məmur &#8220;savaşı&#8221;: nazir qudası &#8211; Mingəçevir şefi Əhəd Abıyevə qalib gəlir" rel="bookmark">Yasamal uğrunda məmur &#8220;savaşı&#8221;: nazir qudası &#8211; Mingəçevir şefi Əhəd Abıyevə qalib gəlir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/97205-baki-meriyasinin-tender-krali-vidadi-zeynalovla-gizli-is-birliyind%c9%99-rabit%c9%99-isi-il%c9%99-bagli-ilginc-detallar.html"><img width="350" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?w=350 350w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?resize=263%2C300 263w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="97206" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/97205-baki-meriyasinin-tender-krali-vidadi-zeynalovla-gizli-is-birliyind%c9%99-rabit%c9%99-isi-il%c9%99-bagli-ilginc-detallar.html/attachment/tt-297" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?fit=350%2C400" data-orig-size="350,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?fit=263%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?fit=350%2C400" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/97205-baki-meriyasinin-tender-krali-vidadi-zeynalovla-gizli-is-birliyind%c9%99-rabit%c9%99-isi-il%c9%99-bagli-ilginc-detallar.html" title="Bakı Meriyasının &#8220;tender kralı&#8221; Vidadi Zeynalovla gizli iş birliyində: &#8220;Rabitə işi&#8221; ilə bağlı ilginc detallar" rel="bookmark">Bakı Meriyasının &#8220;tender kralı&#8221; Vidadi Zeynalovla gizli iş birliyində: &#8220;Rabitə işi&#8221; ilə bağlı ilginc detallar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html"><img width="600" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?resize=300%2C160 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?resize=495%2C264 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="98149" data-permalink="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html/attachment/rr-4702" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=600%2C320" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html" title="“Halal nemət min bərəkət” sosislərinin içindən siçan nəcisi çıxdı &#8211; FOTO" rel="bookmark">“Halal nemət min bərəkət” sosislərinin içindən siçan nəcisi çıxdı &#8211; FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html"><img width="550" height="311" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?w=550 550w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?resize=300%2C170 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?resize=495%2C280 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="95993" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html/attachment/rr-4642" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=550%2C311" data-orig-size="550,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=500%2C283" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html" title="“Azərsu” Mingəçevirdə “Əliyevçi” gəncin böyrəyini satdırır: Heydər Əliyevin portretinə hörmətsizlik &#8211; VİDEO" rel="bookmark">“Azərsu” Mingəçevirdə “Əliyevçi” gəncin böyrəyini satdırır: Heydər Əliyevin portretinə hörmətsizlik &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/97968-yardimlida-saray-cevrilisin%c9%99-hazirlasan-oliqarx-mahir-mirz%c9%99yevin-aglasigmaz-s%c9%99rv%c9%99ti.html"><img width="239" height="143" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-25.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="97969" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/97968-yardimlida-saray-cevrilisin%c9%99-hazirlasan-oliqarx-mahir-mirz%c9%99yevin-aglasigmaz-s%c9%99rv%c9%99ti.html/attachment/rr-4687" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-25.jpg?fit=239%2C143" data-orig-size="239,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-25.jpg?fit=239%2C143" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-25.jpg?fit=239%2C143" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/97968-yardimlida-saray-cevrilisin%c9%99-hazirlasan-oliqarx-mahir-mirz%c9%99yevin-aglasigmaz-s%c9%99rv%c9%99ti.html" title="Yardımlıda &#8220;saray çevrilişi&#8221;nə hazırlaşan oliqarx: Mahir Mirzəyevin ağlasığmaz sərvəti" rel="bookmark">Yardımlıda &#8220;saray çevrilişi&#8221;nə hazırlaşan oliqarx: Mahir Mirzəyevin ağlasığmaz sərvəti</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="541" height="467" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?w=541 541w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=300%2C259 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=495%2C427 495w" sizes="(max-width: 541px) 100vw, 541px" data-attachment-id="98883" data-permalink="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html/attachment/rr-4724" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=541%2C467" data-orig-size="541,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=300%2C259" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=500%2C432" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html" title="Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html">Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="441" height="243" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?w=441 441w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=300%2C165 300w" sizes="(max-width: 441px) 100vw, 441px" data-attachment-id="98885" data-permalink="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html/attachment/yy-126" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" data-orig-size="441,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" title="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html">Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="540" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?w=540 540w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=300%2C208 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=495%2C344 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=50%2C35 50w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="98766" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html/attachment/mikayilcabbarov-11" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=540%2C375" data-orig-size="540,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mikayilcabbarov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=500%2C347" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html" title="Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html">Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="424" height="262" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?w=424 424w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?resize=300%2C185 300w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="98889" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html/attachment/qiz2-15" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?fit=424%2C262" data-orig-size="424,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="qiz2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?fit=424%2C262" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html" title="Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi&#8230; &#8211; VİDEOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html">Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi&#8230; &#8211; VİDEOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="600" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?resize=300%2C160 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?resize=495%2C264 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="98149" data-permalink="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html/attachment/rr-4702" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=600%2C320" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=500%2C267" /></div>
<a href="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html" title="“Halal nemət min bərəkət” sosislərinin içindən siçan nəcisi çıxdı &#8211; FOTO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html">“Halal nemət min bərəkət” sosislərinin içindən siçan nəcisi çıxdı &#8211; FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="960" height="818" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?w=960 960w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=300%2C256 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=768%2C654 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=495%2C422 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=234%2C200 234w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="98374" data-permalink="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html/attachment/1503317136_77" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=960%2C818" data-orig-size="960,818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1503317136_77" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=300%2C256" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=500%2C426" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html" title="Ölkəni silkələyən yarım milyonluq “Dadaşev işi” haqda polisə sensasion &#8211; Faktlar" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html">Ölkəni silkələyən yarım milyonluq “Dadaşev işi” haqda polisə sensasion &#8211; Faktlar</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="448" height="281" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?w=448 448w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?resize=300%2C188 300w" sizes="(max-width: 448px) 100vw, 448px" data-attachment-id="98527" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html/attachment/fq" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=448%2C281" data-orig-size="448,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1450346287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fq" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=448%2C281" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html" title="Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html">Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Yas məslislərində molla yerinə robotlar &#8211; VİDEO</h1>
			<div class="oxunma"></div>
			<div class="zaman">30.08.2017 -  23:55</div>
	</div>
	
			<p><strong><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg"><img data-attachment-id="98891" data-permalink="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html/attachment/rr-4726" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg?fit=300%2C168" class="alignleft size-medium wp-image-98891" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-62.jpg?resize=300%2C168" alt="" data-recalc-dims="1" /></a>Ötən həftə Yaponiyanın paytaxtı Tokioda təşkil edilən texnologiya sərgisində  robot kahinlər nümayiş edilib. Bütün dini ritualları mükəmməl icra edən robot artıq istifadəyə də verilib.</strong></p>
<div class="video-container">
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='http://www.youtube.com/embed/trOs_y2GloY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
<p>Bundan əvvəl isə Almaniyada kilsələrdən birində robot kahin fəaliyyətə başlayıb. Görüntülərdə robot kahin inanclı insanları evləndirir, Bibliyadan müəyyən məqamları oxuyuraraq hətta əllərini göyə açıb dua da edir. xristian ölkələrinə birmənalı qarşılanmayan bu hal, bəs görəsən Azərbaycanda tətbiq edilsə necə olar?</p>
<div class="video-container">
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='http://www.youtube.com/embed/coo1fMlCmGU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
<p>“Əslində dünya robotlaşmaya doğru gedir” deyən ilahiyyatçı Elşad Miri “A24.az”a açıqlamasında artıq Azərbaycanda robotlaşmanın mövcüd olduğunu, hətta yas məclislərində buna şahid ola biləcəyimizi vurğuladı: &#8220;Əvvəllər Qarri Kasparova rəqib ola biləcək kompüter çıxartdılar. Beynəlxalq dərəcəli qrossmeyster onunla oynadı və nəticədə kompüter Qarri Kasparova qalib gəldi. Sonra dedilər ki, şahmat oyunu elə bir oyundur ki, robotun yaddaşına bir neçə formatda nümunələr yazırsan və o sizntez edib bir şey çıxardır. Amma dediyiniz məsələnin başqa tərəfinə baxaq. Mən heç robotlar çıxmamışdan əvvəl  yarızarafat, kinayəli bir şəkildə təklif edirdim ki, yas məclislərində robot otuzdursaq daha yaxşı olar. Yaxud da maqnitafon qoysaq və uzaqdan pultla idarə etsək daha gözəl olar. Çünki yas məclislərində mollalar hər dəfə içəri girəndə kiməsə salavat gətirir, Quran oxunur, standart sözlər danışılır. Ondansa robotlar daha gözəl səslə, avazla, təcvid qaydalarına uyğun olaraq salavat desin, arxasında da ağlamalı fon musiqisi ilə… Çıxanda da yenə pultu basaq və lazımi şəkildə duasını oxusun, salavatını gətirsin”.</p>
<p><em><strong>İnsanla robotun fərqinə gəldikdə isə ilahiyyatçı texnologiyanın din mövzusunda da insanı geridə qoya biləcəyini bu şəkildə izah etdi:</strong></em></p>
<p>“Bu günləri İranın özündə namaz qılan robot çıxartdılar. Həqiqətən də bizim hisslərimiz, duyğularımız, Allahla olan əlaqəmiz, ünsiyyətimiz yoxdursa, robotların elədikləri ilə bizim elədiklərimizin fərqi nədir? Ona görə də bu günləri əsas məsələ odur ki, sən dərk edirsən, başa düşürsən, ünsiyyət qurursan, Allahla danışdığını, kimin qarşısında olduğunu hiss edirsən, ondan sonrakı hərəkətlərində bunu əsas alırsan. Amma biz bunları etmədən sırf ritual olaraq ediriksə, əyilib-qalxırıqsa, bunun robotun elədiyindən fərqi nədir?! Robot bizdən də yaxşı edir: bütün qaydaları yerinə yetirir, vaxtlı-vaxtında da namazını qılır, təcvid qaydalarına uyğun olaraq oxuyur. Bu əslində kinayəli danışıqdır, amma bütün bu danışdıqlarımın İslamda heç bir yeri yoxdur. İslam insan üçün gəlibdir. Qıldığımız namazın, tutduğumuz orucun, kəsdiyimiz qurbanın mahiyyətini dərk etməliyik. Əsas budur…Robotlaşıb nəyisə eləmək doğru deyil”.</p>
<p><em><strong>“Bəs, Azərbaycanda yas məclislərini robotlar idarə etsə, sizcə, insanlar tərəfindən sərt qarşılanmaz”</strong></em> sualını Elşad Miri bu gün məscidlərdə cümə xütbələri oxuyarkən üzü görünməyən, səsi mikrafondan eşidilərək amin dediyimiz imamların timsalında izah etdi:</p>
<p>“Bu gün edilən rituallarla robot arasında heç bir fərq yoxdur. Yəni onu demək istəyirəm ki, robotu bizim yas məclislərimizə gətirsək heç nə dəyişməyəcək. Çünki Azərbaycanda bu məclislər hər kəs tərəfindən eyni şəkildə icra edilir. Sadəcə islam dinində ilk olaraq qəbul edilməlidir ki, yas anlayışı yoxdur, ikincisi, molla anlayışı yoxdur, üçüncüsü dini kəbin anlayışı yoxdur və sair. Bütün bunları aşılayanda görürsən ki, heç birinə ehtiyac qalmır. Sadəcə Allahla insan arasında ünsiyyət vasitəsi olan ibadətlərdir ki, o ibadətləri də robot yox, insan özü Allahla öz arasında həll edir, vəssalam. Yəni bu günləri bir robotu götürüb imam əvəzi məsciddə cümə xütbəsini deməyə qoysanız, nə olacaq ki? Standart sözləri robota yazsanız, səndən, məndən də gözəl danışacaq. Natiqliyi, avazı, Quran oxumağı, ayələri, duaları yerində, eyni standart duanı edəcək, yerdən də hamı amin deyəcək, bu qədər sadə. Guya, bu günləri məscidin ən arxasında otururam, imamın nə danışdığını görmədən mikrafondan eşidirəm, amin deyədə mən də millətlə birlikdə amin deyirəm. Yəni nə dəyişir? Bəlkə duanı və ya xütbəni deyən robot imiş, heç xəbərimiz yoxdur?! Çox təəssüflər olsun ki, biz bu məsələdə insan amilini həqiqətən tam şəkildə görə bilmirik. Problem bundadır…”</p>
<p><em><strong>Firuzə Alimova / A24.az</strong></em></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F98890-yas-m%25c9%2599slisl%25c9%2599rind%25c9%2599-molla-yerin%25c9%2599-robotlar-video.html&amp;title=Yas+m%C9%99slisl%C9%99rind%C9%99+molla+yerin%C9%99+robotlar+%26%238211%3B+V%C4%B0DEO" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F98890-yas-m%25c9%2599slisl%25c9%2599rind%25c9%2599-molla-yerin%25c9%2599-robotlar-video.html?p=Yas+m%C9%99slisl%C9%99rind%C9%99+molla+yerin%C9%99+robotlar+%26%238211%3B+V%C4%B0DEO" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F98890-yas-m%25c9%2599slisl%25c9%2599rind%25c9%2599-molla-yerin%25c9%2599-robotlar-video.html&amp;submitHeadline=Yas+m%C9%99slisl%C9%99rind%C9%99+molla+yerin%C9%99+robotlar+%26%238211%3B+V%C4%B0DEO" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F98890-yas-m%25c9%2599slisl%25c9%2599rind%25c9%2599-molla-yerin%25c9%2599-robotlar-video.html&amp;title=Yas+m%C9%99slisl%C9%99rind%C9%99+molla+yerin%C9%99+robotlar+%26%238211%3B+V%C4%B0DEO" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-98890" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-98890" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-98890" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-98890" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-98890" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=98890</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html">Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html" title="Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98883" data-permalink="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html/attachment/rr-4724" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=541%2C467" data-orig-size="541,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=300%2C259" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=500%2C432" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html">Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" title="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98885" data-permalink="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html/attachment/yy-126" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" data-orig-size="441,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html">“Ayan” MMC –də  nə baş verir?</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html" title="“Ayan” MMC –də  nə baş verir?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98816" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html/attachment/rr-4722" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=500%2C250" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html">Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html" title="Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98772" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html/attachment/qorxmazh-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" data-orig-size="350,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qorxmazh" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html">Ölkəni silkələyən yarım milyonluq “Dadaşev işi” haqda polisə sensasion &#8211; Faktlar</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html" title="Ölkəni silkələyən yarım milyonluq “Dadaşev işi” haqda polisə sensasion &#8211; Faktlar" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98374" data-permalink="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html/attachment/1503317136_77" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=960%2C818" data-orig-size="960,818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1503317136_77" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=300%2C256" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=500%2C426" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html">ŞOK İTTİHAM: Cəlilabadda məmur oğlu bayrağımızı təhqir etdi: &#8220;O cındırı yığışdır&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html" title="ŞOK İTTİHAM: Cəlilabadda məmur oğlu bayrağımızı təhqir etdi: &#8220;O cındırı yığışdır&#8221;" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98330" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html/attachment/ezizezizov1-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" data-orig-size="296,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizezizov1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-partner="jetpack" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html" title="Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi... - VİDEOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qiz2.jpg?fit=424%2C262&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi... - VİDEOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html" class="bump-view" data-bump-view="tp">
								Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi... - VİDEOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" title="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" class="bump-view" data-bump-view="tp">
								Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98812-bohranda-varlanan-milli-saakasvili-ruf%c9%99t-aslanli-imici-nec%c9%99-buxarlandi-faktlar.html" title="Böhranda varlanan milli “Saakaşvili”: Rüfət Aslanlı imici necə buxarlandı? - Faktlar" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503992061_1488360463_rufer.jpg?fit=450%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Böhranda varlanan milli “Saakaşvili”: Rüfət Aslanlı imici necə buxarlandı? - Faktlar" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98812-bohranda-varlanan-milli-saakasvili-ruf%c9%99t-aslanli-imici-nec%c9%99-buxarlandi-faktlar.html" class="bump-view" data-bump-view="tp">
								Böhranda varlanan milli “Saakaşvili”: Rüfət Aslanlı imici necə buxarlandı? - Faktlar							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html" title="“Ayan” MMC –də  nə baş verir?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=600%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Ayan” MMC –də  nə baş verir?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html" class="bump-view" data-bump-view="tp">
								“Ayan” MMC –də  nə baş verir?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/gundem/98821-trampla-bagli-hotel-qalmaqali-v%c9%99-ziya-m%c9%99mm%c9%99dovun-barmagi.html" title="Trampla bağlı hotel qalmaqalı və Ziya Məmmədovun “barmağı”" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/6dba35058af486273f14a050185749d4.jpg?fit=450%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Trampla bağlı hotel qalmaqalı və Ziya Məmmədovun “barmağı”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/gundem/98821-trampla-bagli-hotel-qalmaqali-v%c9%99-ziya-m%c9%99mm%c9%99dovun-barmagi.html" class="bump-view" data-bump-view="tp">
								Trampla bağlı hotel qalmaqalı və Ziya Məmmədovun “barmağı”							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html" title="Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı - TƏHLİL" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=541%2C467&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı - TƏHLİL" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html" class="bump-view" data-bump-view="tp">
								Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı - TƏHLİL							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/olay/98864-qadin-%c9%99rini-kuc%c9%99nin-ortasinda-bicaqladi-anbaan-video.html" title="Qadın ərini küçənin ortasında bıçaqladı - ANBAAN VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/untitled.png?fit=800%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qadın ərini küçənin ortasında bıçaqladı - ANBAAN VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/olay/98864-qadin-%c9%99rini-kuc%c9%99nin-ortasinda-bicaqladi-anbaan-video.html" class="bump-view" data-bump-view="tp">
								Qadın ərini küçənin ortasında bıçaqladı - ANBAAN VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/98823-putin-iki-emissar-gond%c9%99rdi-birini-ir%c9%99vana-birini-qarabaga.html" title="Putin iki emissar göndərdi: birini İrəvana, birini Qarabağa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1a9011170ee3fe855da38afb92f4ae1e.jpg?fit=450%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Putin iki emissar göndərdi: birini İrəvana, birini Qarabağa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/98823-putin-iki-emissar-gond%c9%99rdi-birini-ir%c9%99vana-birini-qarabaga.html" class="bump-view" data-bump-view="tp">
								Putin iki emissar göndərdi: birini İrəvana, birini Qarabağa							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98836-cazib%c9%99dar-aysel-baki-goz%c9%99li-2017-secildi-fotolar.html" title="Cazibədar Aysel “Bakı gözəli 2017” seçildi - FOTOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/21208479_743837539132990_1728658357_n-651x369.jpg?fit=651%2C369&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cazibədar Aysel “Bakı gözəli 2017” seçildi - FOTOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98836-cazib%c9%99dar-aysel-baki-goz%c9%99li-2017-secildi-fotolar.html" class="bump-view" data-bump-view="tp">
								Cazibədar Aysel “Bakı gözəli 2017” seçildi - FOTOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html" title="Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh-300x156.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html" class="bump-view" data-bump-view="tp">
								Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html">Yas məslislərində molla yerinə robotlar &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/qalmaqal/98888-butulka-il%c9%99-zorlanan-g%c9%99linin-158-sayli-orta-m%c9%99kt%c9%99bl%c9%99-ilginc-%c9%99laq%c9%99si-videolar.html">Butulka ilə zorlanan gəlinin 158 saylı orta məktəblə ilginc əlaqəsi&#8230; &#8211; VİDEOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html">Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html">Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98886-az%c9%99rbaycanin-12-generali-46-polkovniki-gull%c9%99l%c9%99ndi-ilginc-tarix.html">Azərbaycanın 12 generalı, 46 polkovniki güllələndi&#8230; &#8211; İLGİNC TARİX</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/98458-maliyy%c9%99-bazarlarina-n%c9%99zar%c9%99t-palatasinin-r%c9%99hb%c9%99ri-haqda-ilginc-iddialar-ruf%c9%99t-aslanlinin-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-t%c9%99rzi.html">Maliyyə Bazarlarına Nəzarət palatasının rəhbəri haqda ilginc iddialar: Rüfət Aslanlının dəbdəbəli həyat tərzi</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98880-t%c9%99l%c9%99b%c9%99l%c9%99r-ucun-n%c9%99qliyyatda-guz%c9%99st-olacaq-yenilik.html">Tələbələr üçün nəqliyyatda güzəşt olacaq – Yenilik</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98878-ogey-atasindan-hamil%c9%99-qalan-12-yasli-qiz-bakiya-g%c9%99tirilir.html">Ögey atasından hamilə qalan 12 yaşlı qız Bakıya gətirilir</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98876-mehman-%c9%99liyev-h%c9%99bsd%c9%99-qaldi-fotolar.html">Mehman Əliyev həbsdə qaldı &#8211; FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/98873-kremlin-%c9%99sas-dayagi-cokur-sok-gost%c9%99rici.html">Kremlin əsas dayağı çökür – Şok göstərici</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98871-kollecl%c9%99rin-bos-qalan-plan-yerl%c9%99rin%c9%99-ixtisas-secimi-bu-basa-catir.html">Kolleclərin boş qalan plan yerlərinə ixtisas seçimi bu başa çatır</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98869-xavi-lotoreyada-229-min-avro-uddu.html">Xavi lotoreyada 229 min avro uddu</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98866-nazirl%c9%99r-kabinetind%c9%99-muhum-ixtisarlar-8-sob%c9%99-mudiri-isd%c9%99n-cixarildi.html">Nazirlər Kabinetində mühüm ixtisarlar &#8211; 8 şöbə müdiri işdən çıxarıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98864-qadin-%c9%99rini-kuc%c9%99nin-ortasinda-bicaqladi-anbaan-video.html">Qadın ərini küçənin ortasında bıçaqladı &#8211; ANBAAN VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/98862-amb-nin-valyuta-m%c9%99z%c9%99nn%c9%99l%c9%99ri.html">AMB-nin valyuta məzənnələri</a></div>


					

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98860-at%c9%99sk%c9%99s-rejimi-155-d%c9%99f%c9%99-pozulub.html">Atəşkəs rejimi 155 dəfə pozulub</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html">Ölkəni silkələyən yarım milyonluq “Dadaşev işi” haqda polisə sensasion &#8211; Faktlar</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98858-qubada-mes%c9%99d%c9%99-itkin-dus%c9%99n-usaq-tapilib.html">Qubada meşədə itkin düşən uşaq tapılıb</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98856-%c9%99rdoganin-az%c9%99rbaycana-s%c9%99f%c9%99ri-t%c9%99xir%c9%99-salinib.html">Ərdoğanın Azərbaycana səfəri təxirə salınıb</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/98854-qizil-ucuzlasdi-2.html">Qızıl ucuzlaşdı</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98836-cazib%c9%99dar-aysel-baki-goz%c9%99li-2017-secildi-fotolar.html">Cazibədar Aysel “Bakı gözəli 2017” seçildi &#8211; FOTOLAR</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98834-qarabag-ev-oyunlarini-baki-olimpiya-stadionunda-kecir%c9%99c%c9%99k.html">&#8220;Qarabağ&#8221; ev oyunlarını Bakı Olimpiya Stadionunda keçirəcək</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98830-allahver%c9%99novun-v%c9%99hsic%c9%99sin%c9%99-oldurduyu-cempionun-atasi-bu-sicovulu-tapib.html">Allahverənovun vəhşicəsinə öldürdüyü çempionun atası: “Bu siçovulu tapıb&#8230;”</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/98825-kim-cen-in-raket-sinaqlarinda-danisib.html">Kim Çen In raket sınaqlarında danışıb</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/98823-putin-iki-emissar-gond%c9%99rdi-birini-ir%c9%99vana-birini-qarabaga.html">Putin iki emissar göndərdi: birini İrəvana, birini Qarabağa</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/98821-trampla-bagli-hotel-qalmaqali-v%c9%99-ziya-m%c9%99mm%c9%99dovun-barmagi.html">Trampla bağlı hotel qalmaqalı və Ziya Məmmədovun “barmağı”</a></div>


<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98819-amnesty-internationaldan-az%c9%99rbaycana-qarsi-t%c9%99xribat.html">“Amnesty İnternational”dan Azərbaycana qarşı təxribat</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html">ŞOK İTTİHAM: Cəlilabadda məmur oğlu bayrağımızı təhqir etdi: &#8220;O cındırı yığışdır&#8221;</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98817-ruslan-m%c9%99mm%c9%99dovun-kassa-cihadi-araz-dadasevin-is%c9%99-aciqlamalari.html">Ruslan Məmmədovun “kassa cihadı”, Araz Dadaşevin isə açıqlamaları</a></div>

<div class="xeberlenti"><strong class="saat">30.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html">“Ayan” MMC –də  nə baş verir?</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/98812-bohranda-varlanan-milli-saakasvili-ruf%c9%99t-aslanli-imici-nec%c9%99-buxarlandi-faktlar.html">Böhranda varlanan milli “Saakaşvili”: Rüfət Aslanlı imici necə buxarlandı? &#8211; Faktlar</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98809-8-bala-q%c9%99d%c9%99r-z%c9%99lz%c9%99l%c9%99l%c9%99r-ola-bil%c9%99r.html">8 bala qədər zəlzələlər ola bilər</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98807-duxun-varsa-dedikl%c9%99rinin-arxasinda-dayan-direktor-video.html">““Dux”un varsa, dediklərinin arxasında dayan!” &#8211; Direktor &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98805-agdama-getm%c9%99k-t%c9%99hluk%c9%99lidir-qarabagin-futbolcusu-ispanlara-danisdi.html">“Ağdama getmək təhlükəlidir” &#8211; “Qarabağ”ın futbolçusu ispanlara danışdı</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98803-sagird-v%c9%99-valideynl%c9%99rin-n%c9%99z%c9%99rin%c9%99.html">Şagird və valideynlərin nəzərinə</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98801-az%c9%99rbaycanli-kapitanin-g%c9%99misi-bel%c9%99-2-y%c9%99-bolundu-video.html">Azərbaycanlı kapitanın gəmisi belə 2-yə bölündü &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98799-5-yasli-natiq-h%c9%99l%c9%99-d%c9%99-tapilmayib-axtarisa-fhn-d%c9%99-qosuldu.html">5 yaşlı Natiq hələ də tapılmayıb &#8211; Axtarışa FHN də qoşuldu</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98796-qarabag-3-milyon-avroya-futbolcu-transfer-edir.html">&#8220;Qarabağ&#8221; 3 milyon avroya futbolçu transfer edir</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/98163-yasamal-ugrunda-m%c9%99mur-savasi-nazir-qudasi-ming%c9%99cevir-sefi-%c9%99h%c9%99d-abiyev%c9%99-qalib-g%c9%99lir.html">Yasamal uğrunda məmur &#8220;savaşı&#8221;: nazir qudası &#8211; Mingəçevir şefi Əhəd Abıyevə qalib gəlir</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/98794-neft-bahalasdi-4.html">Neft bahalaşdı</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98792-c%c9%99bh%c9%99d%c9%99-erm%c9%99ni-t%c9%99xribati-davam-edir-mn-r%c9%99smi-m%c9%99lumat-yaydi.html">Cəbhədə erməni təxribatı davam edir &#8211; MN rəsmi məlumat yaydı</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98790-bakidan-basqa-olk%c9%99y%c9%99-29-avroya-ucmaq-mumkun-olacaq.html">Bakıdan başqa ölkəyə 29 avroya uçmaq mümkün olacaq</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98788-beyl%c9%99qanda-toyda-dava-g%c9%99nc-oglan-qohumlari-t%c9%99r%c9%99find%c9%99n-doyuldu.html">Beyləqanda toyda dava: gənc oğlan qohumları tərəfindən döyüldü</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/98786-dirc%c9%99l%c9%99n-eldar-mahmudov-zondaki-qudasina-niy%c9%99-yiy%c9%99-durmur-uc-sensasion-s%c9%99b%c9%99b.html">“Dirçələn” Eldar Mahmudov “zon”dakı qudasına niyə yiyə durmur &#8211; üç sensasion səbəb</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/98784-tramp-meksika-tikil%c9%99c%c9%99k-divarin-x%c9%99rcl%c9%99rini-od%c9%99m%c9%99li-olacaq.html">Tramp: “Meksika tikiləcək divarın xərclərini ödəməli olacaq”</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/98782-q%c9%99rb-400-min-insani-q%c9%99tl-ed%c9%99n-diktatoru-bagislayir-s%c9%99b%c9%99b.html">Qərb 400 min insanı qətl edən diktatoru bağışlayır &#8211; səbəb</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98780-naxcivanda-oxunmasi-z%c9%99ruri-olan-kitablarin-siyahisi-t%c9%99sdiq-edilib-siyahi.html">Naxçıvanda oxunması zəruri olan kitabların siyahısı təsdiq edilib &#8211; SİYAHI</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98778-ulduz-fali-d%c9%99v%c9%99tl%c9%99rd%c9%99n-imtina-etm%c9%99yin.html">Ulduz falı: dəvətlərdən imtina etməyin</a></div>

<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98776-gob%c9%99l%c9%99k-say%c9%99sind%c9%99-5-milyon-dollar-qazandi.html">Göbələk sayəsində 5 milyon dollar qazandı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/97205-baki-meriyasinin-tender-krali-vidadi-zeynalovla-gizli-is-birliyind%c9%99-rabit%c9%99-isi-il%c9%99-bagli-ilginc-detallar.html">Bakı Meriyasının &#8220;tender kralı&#8221; Vidadi Zeynalovla gizli iş birliyində: &#8220;Rabitə işi&#8221; ilə bağlı ilginc detallar</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">29.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/98774-%c9%99rdoganin-baki-v%c9%99-tehrana-kritik-s%c9%99f%c9%99ri-%c9%99sas-h%c9%99d%c9%99f.html">Ərdoğanın Bakı və Tehrana kritik səfəri &#8211; əsas hədəf</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html">Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/98769-qarabag-braziliyali-futbolcunu-icar%c9%99y%c9%99-goturur.html">“Qarabağ” braziliyalı futbolçunu icarəyə götürür</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98767-c%c9%99lilabadda-43-yasli-kisinin-d%c9%99mirl%c9%99-doy%c9%99r%c9%99k-oldurduyu-arvadinin-goruntul%c9%99ri-video.html">Cəlilabadda 43 yaşlı kişinin dəmirlə döyərək öldürdüyü arvadının görüntüləri &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html">Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/98761-t%c9%99hsil-mill%c9%99tin-g%c9%99l%c9%99c%c9%99yidir-movzusu-heyd%c9%99r-%c9%99liyev-idar%c9%99etm%c9%99-m%c9%99kt%c9%99binin-novb%c9%99ti-m%c9%99sg%c9%99l%c9%99sin.html">“Təhsil millətin gələcəyidir” mövzusu “Heydər Əliyev idarəetmə məktəbi”nin növbəti məşğələsində</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98759-fuzuli-rih-s%c9%99hid-z%c9%99hra-quliyeva-il%c9%99-bagli-yayilan-m%c9%99lumatlar-h%c9%99qiq%c9%99t%c9%99-uygun-deyil-bohtan-xarakterlidir-%c9%99sassizdir.html">Füzuli RİH: Şəhid Zəhra Quliyeva ilə bağlı yayılan məlumatlar həqiqətə uyğun deyil, böhtan xarakterlidir, əsassızdır</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98757-mu%c9%99llim-olmaq-ucun-bakiya-g%c9%99l%c9%99n-qiz-yoxa-cixib.html">Müəllim olmaq üçün Bakıya gələn qız yoxa çıxıb</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98755-h%c9%99kim-r%c9%99yi-olmadan-eyn%c9%99k-satilmayacaq-az%c9%99rbaycanda-yenilik.html">Həkim rəyi olmadan eynək satılmayacaq &#8211; Azərbaycanda yenilik</a></div>

<div class="xeberlenti"><strong class="saat">28.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98753-daha-101-dovl%c9%99t-%c9%99mlaki-oz%c9%99ll%c9%99sdirilm%c9%99y%c9%99-cixarilib.html">Daha 101 dövlət əmlakı özəlləşdirilməyə çıxarılıb</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Avqust 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/07">&laquo; İyl</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/08/01" aria-label="Yazılar August 1, 2017 tarixində yayımlandı">1</a></td><td>2</td><td>3</td><td>4</td><td><a href="http://www.cumhuriyyet.net/date/2017/08/05" aria-label="Yazılar August 5, 2017 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/06" aria-label="Yazılar August 6, 2017 tarixində yayımlandı">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/08/07" aria-label="Yazılar August 7, 2017 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/08" aria-label="Yazılar August 8, 2017 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/09" aria-label="Yazılar August 9, 2017 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/10" aria-label="Yazılar August 10, 2017 tarixində yayımlandı">10</a></td><td>11</td><td><a href="http://www.cumhuriyyet.net/date/2017/08/12" aria-label="Yazılar August 12, 2017 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/13" aria-label="Yazılar August 13, 2017 tarixində yayımlandı">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/08/14" aria-label="Yazılar August 14, 2017 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/15" aria-label="Yazılar August 15, 2017 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/16" aria-label="Yazılar August 16, 2017 tarixində yayımlandı">16</a></td><td>17</td><td><a href="http://www.cumhuriyyet.net/date/2017/08/18" aria-label="Yazılar August 18, 2017 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/19" aria-label="Yazılar August 19, 2017 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/20" aria-label="Yazılar August 20, 2017 tarixində yayımlandı">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/08/21" aria-label="Yazılar August 21, 2017 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/22" aria-label="Yazılar August 22, 2017 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/23" aria-label="Yazılar August 23, 2017 tarixində yayımlandı">23</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/24" aria-label="Yazılar August 24, 2017 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/25" aria-label="Yazılar August 25, 2017 tarixində yayımlandı">25</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/26" aria-label="Yazılar August 26, 2017 tarixində yayımlandı">26</a></td><td>27</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/08/28" aria-label="Yazılar August 28, 2017 tarixində yayımlandı">28</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/29" aria-label="Yazılar August 29, 2017 tarixində yayımlandı">29</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/08/30" aria-label="Yazılar August 30, 2017 tarixində yayımlandı">30</a></td><td id="today">31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/cemiyyet\/98890-yas-m%c9%99slisl%c9%99rind%c9%99-molla-yerin%c9%99-robotlar-video.html":98890};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"6ce01bfa96","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F98890-yas-m%25c9%2599slisl%25c9%2599rind%25c9%2599-molla-yerin%25c9%2599-robotlar-video.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'109579543',post:'98890',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '98890' ]);
</script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fcemiyyet%2F98890-yas-m%25c9%2599slisl%25c9%2599rind%25c9%2599-molla-yerin%25c9%2599-robotlar-video.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
