<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>ABŞ günlər öncə DÜNYANIN YOX OLMASININ qarşısını aldı – ŞOK İDDİA | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Pakistan və Hindistanın bir-birinin hərbi təyyarələrini vurması ilə yaranan gərginlik zamanı (28-28 fevral tarixlərində -red.) iki ölkənin raketlərini hazır" />

<link rel="canonical" href="http://www.cumhuriyyet.net/dunya/127319-abs-gunlər-oncə-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html" />
<meta property="og:title" content="ABŞ günlər öncə DÜNYANIN YOX OLMASININ qarşısını aldı – ŞOK İDDİA | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/127319-abs-gunlər-oncə-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?fit=500%2C281" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Pakistan və Hindistanın bir-birinin hərbi təyyarələrini vurması ilə yaranan gərginlik zamanı (28-28 fevral tarixlərində -red.) iki ölkənin raketlərini hazır vəziyyətə gətirərək qarşılıqlı təhdidlər səsləndirdiyi ortaya çıxıb. Publika.az &quot;Röyters&quot; agentlyinə istinadən xəbər verir ki, iki ölkənin bir-birini təhdid etməsi ABŞ-ı hərəkətə keçirib. İki nüvə gücü arasında mümkün münaqişənin baş verməməsi üçün ABŞ rəsmiləri tərəflərlə görüşlər keçirib və dağıdıcı müharibə senarisini dayandırıb. Agentlik adını açıqlamadığı bir pakistanlı nazirin Hindistandan gələn raket təhdidlərinə cavab olaraq &quot;bir raket atsanız, üç raket ataraq&quot; dediyini yazıb. Mənbələr Vaşinqton mümkün münaqişənin nə qədər təhlükəli ola biləcəyinin fərqində olduğunu, müharibəyə yol verməmək üçün hər şeyi etdiyini bildiriblər. Ekspertlər hesab edirlər ki, Hindistan-Pakistan müharibəsi III Dünya müharibəsinə gətirib çıxara bilər." />
<meta property="article:tag" content="dünya" />
<meta property="article:published_time" content="2019-03-17T18:26:33Z" />
<meta property="article:modified_time" content="2019-03-17T18:26:33Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ABŞ günlər öncə DÜNYANIN YOX OLMASININ qarşısını aldı – ŞOK İDDİA | Cumhuriyyət" />
<meta name="twitter:description" content="Pakistan və Hindistanın bir-birinin hərbi təyyarələrini vurması ilə yaranan gərginlik zamanı (28-28 fevral tarixlərində -red.) iki ölkənin raketlərini hazır vəziyyətə gətirərək qarşılıqlı təhdidlər səsləndirdiyi ortaya çıxıb. Publika.az &quot;Röyters&quot; agentlyinə istinadən xəbər verir ki, iki ölkənin bir-birini təhdid etməsi ABŞ-ı hərəkətə keçirib. İki nüvə gücü arasında mümkün münaqişənin baş verməməsi üçün ABŞ rəsmiləri tərəflərlə görüşlər keçirib və dağıdıcı müharibə senarisini dayandırıb. Agentlik adını açıqlamadığı bir pakistanlı nazirin Hindistandan gələn raket təhdidlərinə cavab olaraq &quot;bir raket atsanız, üç raket ataraq&quot; dediyini yazıb. Mənbələr Vaşinqton mümkün münaqişənin nə qədər təhlükəli ola biləcəyinin fərqində olduğunu, müharibəyə yol verməmək üçün hər şeyi etdiyini bildiriblər. Ekspertlər hesab edirlər ki, Hindistan-Pakistan müharibəsi III Dünya müharibəsinə gətirib çıxara bilər." />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?fit=500%2C281" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?fit=500%2C281" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; ABŞ günlər öncə DÜNYANIN YOX OLMASININ qarşısını aldı – ŞOK İDDİA Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.0.4' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Akademik Musiqili Teatrı Novruz günlərində' href='http://www.cumhuriyyet.net/muxtelif/127294-akademik-musiqili-teatri-novruz-gunl%c9%99rind%c9%99.html' />
<link rel='next' title='Avropa İttifaqı Prezidentin əfv sərəncamını alqışladı – BƏYANAT' href='http://www.cumhuriyyet.net/siyas%c9%99t/127321-avropa-ittifaqi-prezidentin-%c9%99fv-s%c9%99r%c9%99ncamini-alqisladi-b%c9%99yanat.html' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-x7x' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F127319-abs-gunl%25c9%2599r-onc%25c9%2599-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F127319-abs-gunl%25c9%2599r-onc%25c9%2599-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html"/>
<meta property="og:title" content="ABŞ günlər öncə DÜNYANIN YOX OLMASININ qarşısını aldı – ŞOK İDDİA"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11-300x169.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?fit=500%2C281"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html"><img width="700" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?w=700 700w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?resize=300%2C193 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?resize=495%2C318 495w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="127300" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html/attachment/rr-1-193" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=700%2C450" data-orig-size="700,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=500%2C321" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html" title="Ağdam icra başçısının qaranlıq keçmişi və bacarıqsız bu günü: rüşvət, MTN əlaqəsi və&#8230; &#8211; VİDEOLAR" rel="bookmark">Ağdam icra başçısının qaranlıq keçmişi və bacarıqsız bu günü: rüşvət, MTN əlaqəsi və&#8230; &#8211; VİDEOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/127284-%c9%99fqanistan-veteranlarinin-yeni-muharib%c9%99si-m%c9%99h%c9%99mm%c9%99d-v%c9%99liyev-mucahidl%c9%99r-yerind%c9%99.html"><img width="373" height="223" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?w=373 373w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?resize=300%2C179 300w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="127285" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/127284-%c9%99fqanistan-veteranlarinin-yeni-muharib%c9%99si-m%c9%99h%c9%99mm%c9%99d-v%c9%99liyev-mucahidl%c9%99r-yerind%c9%99.html/attachment/rr-1-190" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?fit=373%2C223" data-orig-size="373,223" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?fit=373%2C223" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/127284-%c9%99fqanistan-veteranlarinin-yeni-muharib%c9%99si-m%c9%99h%c9%99mm%c9%99d-v%c9%99liyev-mucahidl%c9%99r-yerind%c9%99.html" title="Əfqanıstan veteranlarının yeni müharibəsi: Məhəmməd Vəliyev mücahidlər yerində&#8230;" rel="bookmark">Əfqanıstan veteranlarının yeni müharibəsi: Məhəmməd Vəliyev mücahidlər yerində&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/127274-m%c9%99kt%c9%99b-direktorunun-isi-prokurorluqdac%c9%99msid-sadiqov-ceyhun-bayramovla-h%c9%99ll-etmis%c9%99m-deyir-2.html"><img width="630" height="349" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?w=630 630w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?resize=300%2C166 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?resize=495%2C274 495w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="127273" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/127272-m%c9%99kt%c9%99b-direktorunun-isi-prokurorluqdac%c9%99msid-sadiqov-ceyhun-bayramovla-h%c9%99ll-etmis%c9%99m-deyir__trashed.html/attachment/ceyhun-bayramov-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?fit=630%2C349" data-orig-size="630,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ceyhun bayramov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?fit=500%2C277" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/127274-m%c9%99kt%c9%99b-direktorunun-isi-prokurorluqdac%c9%99msid-sadiqov-ceyhun-bayramovla-h%c9%99ll-etmis%c9%99m-deyir-2.html" title="Məktəb direktorunun işi prokurorluqda:Cəmşid Sadıqov Ceyhun Bayramovla “həll” etmişəm deyir…" rel="bookmark">Məktəb direktorunun işi prokurorluqda:Cəmşid Sadıqov Ceyhun Bayramovla “həll” etmişəm deyir…</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html"><img width="303" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?w=303 303w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=300%2C186 300w" sizes="(max-width: 303px) 100vw, 303px" data-attachment-id="123164" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html/attachment/rr-5664" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" data-orig-size="303,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html" title="Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb" rel="bookmark">Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/127171-baba-rzayev-qacqinlari-qazil%c9%99ri-v%c9%99-s%c9%99hid-ail%c9%99l%c9%99rini-t%c9%99hqir-etdi-ming%c9%99cevird%c9%99-qalmaqal.html"><img width="1024" height="677" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?w=1024 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?resize=300%2C198 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?resize=768%2C508 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?resize=495%2C327 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?resize=120%2C80 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="127172" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/127171-baba-rzayev-qacqinlari-qazil%c9%99ri-v%c9%99-s%c9%99hid-ail%c9%99l%c9%99rini-t%c9%99hqir-etdi-ming%c9%99cevird%c9%99-qalmaqal.html/attachment/rr-1-184" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?fit=1024%2C677" data-orig-size="1024,677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?fit=300%2C198" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?fit=500%2C331" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/127171-baba-rzayev-qacqinlari-qazil%c9%99ri-v%c9%99-s%c9%99hid-ail%c9%99l%c9%99rini-t%c9%99hqir-etdi-ming%c9%99cevird%c9%99-qalmaqal.html" title="Baba Rzayev qaçqınları, qaziləri və şəhid ailələrini təhqir etdi: Mingəçevirdə qalmaqal" rel="bookmark">Baba Rzayev qaçqınları, qaziləri və şəhid ailələrini təhqir etdi: Mingəçevirdə qalmaqal</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/problem1/127166-tovuzun-%c9%99yyublu-m%c9%99kt%c9%99bind%c9%99-rusv%c9%99t-skandali-2000-manat-aldi-sonra-da.html"><img width="768" height="415" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?w=768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?resize=300%2C162 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?resize=495%2C267 495w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="127167" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/127166-tovuzun-%c9%99yyublu-m%c9%99kt%c9%99bind%c9%99-rusv%c9%99t-skandali-2000-manat-aldi-sonra-da.html/attachment/rr-1-181" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?fit=768%2C415" data-orig-size="768,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?fit=300%2C162" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?fit=500%2C270" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/problem1/127166-tovuzun-%c9%99yyublu-m%c9%99kt%c9%99bind%c9%99-rusv%c9%99t-skandali-2000-manat-aldi-sonra-da.html" title="Tovuzun Əyyublu məktəbində rüşvət skandalı: “2000 manat aldı, sonra da…”" rel="bookmark">Tovuzun Əyyublu məktəbində rüşvət skandalı: “2000 manat aldı, sonra da…”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html"><img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?w=260 260w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?resize=161%2C120 161w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="127142" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html/attachment/rr-1-178" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html" title="Bioloji Təbabət Klinikasında böhran: “Klinikada peşəkar kadr qalmayıb…”" rel="bookmark">Bioloji Təbabət Klinikasında böhran: “Klinikada peşəkar kadr qalmayıb…”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html"><img width="660" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?resize=495%2C248 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="127138" data-permalink="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html/attachment/rr-1-176" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html" title="Cavid Qurbanov TOPAZ-a nəzarəti kimə tapşırıb: Vusal Aslanovla Vəsilə Abdulova iş başında" rel="bookmark">Cavid Qurbanov TOPAZ-a nəzarəti kimə tapşırıb: Vusal Aslanovla Vəsilə Abdulova iş başında</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/127119-baki-meriyasinda-cosqun-%c9%99liyev-faktoru-parklanmalardan-yigilan-qanunsuz-pullar-kim%c9%99-gedir.html"><img width="633" height="397" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?w=633 633w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?resize=300%2C188 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?resize=495%2C310 495w" sizes="(max-width: 633px) 100vw, 633px" data-attachment-id="127120" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/127119-baki-meriyasinda-cosqun-%c9%99liyev-faktoru-parklanmalardan-yigilan-qanunsuz-pullar-kim%c9%99-gedir.html/attachment/rr-23-36" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?fit=633%2C397" data-orig-size="633,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/127119-baki-meriyasinda-cosqun-%c9%99liyev-faktoru-parklanmalardan-yigilan-qanunsuz-pullar-kim%c9%99-gedir.html" title="Bakı meriyasında Coşqun Əliyev faktoru: parklanmalardan yığılan qanunsuz pullar kimə gedir?" rel="bookmark">Bakı meriyasında Coşqun Əliyev faktoru: parklanmalardan yığılan qanunsuz pullar kimə gedir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/127080-deputat-iqbal-m%c9%99mm%c9%99dovdan-enerji-sabotaji-dovl%c9%99t%c9%99-nec%c9%99-firildaq-g%c9%99linir.html"><img width="450" height="282" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-103.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-103.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-103.jpg?resize=300%2C188 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="127081" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/127080-deputat-iqbal-m%c9%99mm%c9%99dovdan-enerji-sabotaji-dovl%c9%99t%c9%99-nec%c9%99-firildaq-g%c9%99linir.html/attachment/rr-1-158" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-103.jpg?fit=450%2C282" data-orig-size="450,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-103.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-103.jpg?fit=450%2C282" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/127080-deputat-iqbal-m%c9%99mm%c9%99dovdan-enerji-sabotaji-dovl%c9%99t%c9%99-nec%c9%99-firildaq-g%c9%99linir.html" title="Deputat İqbal Məmmədovdan enerji sabotajı: DÖVLƏTƏ NECƏ FIRILDAQ GƏLİNİR" rel="bookmark">Deputat İqbal Məmmədovdan enerji sabotajı: DÖVLƏTƏ NECƏ FIRILDAQ GƏLİNİR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/127057-ekologiya-nazirliyind%c9%99-subh%c9%99li-tender-%c9%99m%c9%99liyyati-k%c9%99nan-insaat-v%c9%99-ticar%c9%99t-mmc-n%c9%99-is-gorub-2.html"><img width="450" height="290" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.png" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.png?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.png?resize=300%2C193 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="127058" data-permalink="http://www.cumhuriyyet.net/manset-2/127057-ekologiya-nazirliyind%c9%99-subh%c9%99li-tender-%c9%99m%c9%99liyyati-k%c9%99nan-insaat-v%c9%99-ticar%c9%99t-mmc-n%c9%99-is-gorub-2.html/attachment/rr-1-149" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.png?fit=450%2C290" data-orig-size="450,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.png?fit=300%2C193" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.png?fit=450%2C290" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/127057-ekologiya-nazirliyind%c9%99-subh%c9%99li-tender-%c9%99m%c9%99liyyati-k%c9%99nan-insaat-v%c9%99-ticar%c9%99t-mmc-n%c9%99-is-gorub-2.html" title="Ekologiya Nazirliyində şübhəli tender əməliyyatı: ”Kənan İnşaat və Ticarət” MMC nə iş görüb?" rel="bookmark">Ekologiya Nazirliyində şübhəli tender əməliyyatı: ”Kənan İnşaat və Ticarət” MMC nə iş görüb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/127035-sahil-babayevin-dost-maxinasiyasi.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?w=1500 1500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?resize=768%2C512 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="127036" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/127035-sahil-babayevin-dost-maxinasiyasi.html/attachment/sahilbabayev-8" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/sahilbabayev.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/127035-sahil-babayevin-dost-maxinasiyasi.html" title="Sahil Babayevin DOST maxinasiyası" rel="bookmark">Sahil Babayevin DOST maxinasiyası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/127023-aliml%c9%99rin-evin-yixan-siparkin-covdarovla-mudhis-isbirliyi-famil-x%c9%99lilov-kimdir.html"><img width="696" height="442" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-83.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-83.jpg?w=696 696w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-83.jpg?resize=300%2C191 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-83.jpg?resize=495%2C314 495w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="127024" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/127023-aliml%c9%99rin-evin-yixan-siparkin-covdarovla-mudhis-isbirliyi-famil-x%c9%99lilov-kimdir.html/attachment/rr-1-137" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-83.jpg?fit=696%2C442" data-orig-size="696,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-83.jpg?fit=300%2C191" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-83.jpg?fit=500%2C318" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/127023-aliml%c9%99rin-evin-yixan-siparkin-covdarovla-mudhis-isbirliyi-famil-x%c9%99lilov-kimdir.html" title="Alimlərin evin yıxan &#8220;Sipark&#8221;ın Çovdarovla müdhiş işbirliyi: Famil Xəlilov kimdir?" rel="bookmark">Alimlərin evin yıxan &#8220;Sipark&#8221;ın Çovdarovla müdhiş işbirliyi: Famil Xəlilov kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/127017-inam-k%c9%99rimov-v%c9%99-komandasina-sok-ittihamlar-ktn-d%c9%99-milyonluq-maxinasiyalar.html"><img width="600" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-80.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-80.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-80.jpg?resize=300%2C165 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-80.jpg?resize=495%2C272 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="127018" data-permalink="http://www.cumhuriyyet.net/manset-2/127017-inam-k%c9%99rimov-v%c9%99-komandasina-sok-ittihamlar-ktn-d%c9%99-milyonluq-maxinasiyalar.html/attachment/rr-1-134" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-80.jpg?fit=600%2C330" data-orig-size="600,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-80.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-80.jpg?fit=500%2C275" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/127017-inam-k%c9%99rimov-v%c9%99-komandasina-sok-ittihamlar-ktn-d%c9%99-milyonluq-maxinasiyalar.html" title="İnam Kərimov və komandasına şok ittihamlar: KTN-də milyonluq maxinasiyalar" rel="bookmark">İnam Kərimov və komandasına şok ittihamlar: KTN-də milyonluq maxinasiyalar</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="700" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?w=700 700w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?resize=300%2C193 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?resize=495%2C318 495w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="127300" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html/attachment/rr-1-193" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=700%2C450" data-orig-size="700,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=500%2C321" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html" title="Ağdam icra başçısının qaranlıq keçmişi və bacarıqsız bu günü: rüşvət, MTN əlaqəsi və&#8230; &#8211; VİDEOLAR" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html">Ağdam icra başçısının qaranlıq keçmişi və bacarıqsız bu günü: rüşvət, MTN əlaqəsi və&#8230; &#8211; VİDEOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="303" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?w=303 303w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=300%2C186 300w" sizes="(max-width: 303px) 100vw, 303px" data-attachment-id="123164" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html/attachment/rr-5664" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" data-orig-size="303,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html" title="Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html">Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="630" height="349" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?w=630 630w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?resize=300%2C166 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?resize=495%2C274 495w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="127273" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/127272-m%c9%99kt%c9%99b-direktorunun-isi-prokurorluqdac%c9%99msid-sadiqov-ceyhun-bayramovla-h%c9%99ll-etmis%c9%99m-deyir__trashed.html/attachment/ceyhun-bayramov-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?fit=630%2C349" data-orig-size="630,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ceyhun bayramov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/ceyhun-bayramov.jpg?fit=500%2C277" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/127274-m%c9%99kt%c9%99b-direktorunun-isi-prokurorluqdac%c9%99msid-sadiqov-ceyhun-bayramovla-h%c9%99ll-etmis%c9%99m-deyir-2.html" title="Məktəb direktorunun işi prokurorluqda:Cəmşid Sadıqov Ceyhun Bayramovla “həll” etmişəm deyir…" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/127274-m%c9%99kt%c9%99b-direktorunun-isi-prokurorluqdac%c9%99msid-sadiqov-ceyhun-bayramovla-h%c9%99ll-etmis%c9%99m-deyir-2.html">Məktəb direktorunun işi prokurorluqda:Cəmşid Sadıqov Ceyhun Bayramovla “həll” etmişəm deyir…</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="373" height="223" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?w=373 373w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?resize=300%2C179 300w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="127285" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/127284-%c9%99fqanistan-veteranlarinin-yeni-muharib%c9%99si-m%c9%99h%c9%99mm%c9%99d-v%c9%99liyev-mucahidl%c9%99r-yerind%c9%99.html/attachment/rr-1-190" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?fit=373%2C223" data-orig-size="373,223" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-7.jpg?fit=373%2C223" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/127284-%c9%99fqanistan-veteranlarinin-yeni-muharib%c9%99si-m%c9%99h%c9%99mm%c9%99d-v%c9%99liyev-mucahidl%c9%99r-yerind%c9%99.html" title="Əfqanıstan veteranlarının yeni müharibəsi: Məhəmməd Vəliyev mücahidlər yerində&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/127284-%c9%99fqanistan-veteranlarinin-yeni-muharib%c9%99si-m%c9%99h%c9%99mm%c9%99d-v%c9%99liyev-mucahidl%c9%99r-yerind%c9%99.html">Əfqanıstan veteranlarının yeni müharibəsi: Məhəmməd Vəliyev mücahidlər yerində&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="660" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?resize=495%2C248 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="127138" data-permalink="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html/attachment/rr-1-176" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=500%2C250" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html" title="Cavid Qurbanov TOPAZ-a nəzarəti kimə tapşırıb: Vusal Aslanovla Vəsilə Abdulova iş başında" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html">Cavid Qurbanov TOPAZ-a nəzarəti kimə tapşırıb: Vusal Aslanovla Vəsilə Abdulova iş başında</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="768" height="415" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?w=768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?resize=300%2C162 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?resize=495%2C267 495w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="127167" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/127166-tovuzun-%c9%99yyublu-m%c9%99kt%c9%99bind%c9%99-rusv%c9%99t-skandali-2000-manat-aldi-sonra-da.html/attachment/rr-1-181" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?fit=768%2C415" data-orig-size="768,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?fit=300%2C162" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1.jpg?fit=500%2C270" /></div>
<a href="http://www.cumhuriyyet.net/kunc/problem1/127166-tovuzun-%c9%99yyublu-m%c9%99kt%c9%99bind%c9%99-rusv%c9%99t-skandali-2000-manat-aldi-sonra-da.html" title="Tovuzun Əyyublu məktəbində rüşvət skandalı: “2000 manat aldı, sonra da…”" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/problem1/127166-tovuzun-%c9%99yyublu-m%c9%99kt%c9%99bind%c9%99-rusv%c9%99t-skandali-2000-manat-aldi-sonra-da.html">Tovuzun Əyyublu məktəbində rüşvət skandalı: “2000 manat aldı, sonra da…”</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?w=260 260w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?resize=161%2C120 161w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="127142" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html/attachment/rr-1-178" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html" title="Bioloji Təbabət Klinikasında böhran: “Klinikada peşəkar kadr qalmayıb…”" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html">Bioloji Təbabət Klinikasında böhran: “Klinikada peşəkar kadr qalmayıb…”</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">ABŞ günlər öncə DÜNYANIN YOX OLMASININ qarşısını aldı – ŞOK İDDİA</h1>
			<div class="oxunma"></div>
			<div class="zaman">17.03.2019 -  22:26</div>
	</div>
	
			<p><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg"><img data-attachment-id="127320" data-permalink="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html/attachment/rr-1-194" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?fit=500%2C281" class="alignright size-medium wp-image-127320" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?resize=300%2C169" alt="" width="300" height="169" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?resize=768%2C432 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?resize=495%2C278 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-11.jpg?w=800 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Pakistan və Hindistanın bir-birinin hərbi təyyarələrini vurması ilə yaranan gərginlik zamanı (28-28 fevral tarixlərində -red.) iki ölkənin raketlərini hazır vəziyyətə gətirərək qarşılıqlı təhdidlər səsləndirdiyi ortaya çıxıb. Publika.az “Röyters” agentlyinə istinadən xəbər verir ki, iki ölkənin bir-birini təhdid etməsi ABŞ-ı hərəkətə keçirib.<br />
İki nüvə gücü arasında mümkün münaqişənin baş verməməsi üçün ABŞ rəsmiləri tərəflərlə görüşlər keçirib və dağıdıcı müharibə senarisini dayandırıb. Agentlik adını açıqlamadığı bir pakistanlı nazirin Hindistandan gələn raket təhdidlərinə cavab olaraq “bir raket atsanız, üç raket ataraq” dediyini yazıb. Mənbələr Vaşinqton mümkün münaqişənin nə qədər təhlükəli ola biləcəyinin fərqində olduğunu, müharibəyə yol verməmək üçün hər şeyi etdiyini bildiriblər.<br />
Ekspertlər hesab edirlər ki, Hindistan-Pakistan müharibəsi III Dünya müharibəsinə gətirib çıxara bilər.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F127319-abs-gunl%25c9%2599r-onc%25c9%2599-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html&amp;title=AB%C5%9E+g%C3%BCnl%C9%99r+%C3%B6nc%C9%99+D%C3%9CNYANIN+YOX+OLMASININ+qar%C5%9F%C4%B1s%C4%B1n%C4%B1+ald%C4%B1+%E2%80%93+%C5%9EOK+%C4%B0DD%C4%B0A" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F127319-abs-gunl%25c9%2599r-onc%25c9%2599-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html?p=AB%C5%9E+g%C3%BCnl%C9%99r+%C3%B6nc%C9%99+D%C3%9CNYANIN+YOX+OLMASININ+qar%C5%9F%C4%B1s%C4%B1n%C4%B1+ald%C4%B1+%E2%80%93+%C5%9EOK+%C4%B0DD%C4%B0A" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F127319-abs-gunl%25c9%2599r-onc%25c9%2599-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html&amp;submitHeadline=AB%C5%9E+g%C3%BCnl%C9%99r+%C3%B6nc%C9%99+D%C3%9CNYANIN+YOX+OLMASININ+qar%C5%9F%C4%B1s%C4%B1n%C4%B1+ald%C4%B1+%E2%80%93+%C5%9EOK+%C4%B0DD%C4%B0A" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F127319-abs-gunl%25c9%2599r-onc%25c9%2599-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html&amp;title=AB%C5%9E+g%C3%BCnl%C9%99r+%C3%B6nc%C9%99+D%C3%9CNYANIN+YOX+OLMASININ+qar%C5%9F%C4%B1s%C4%B1n%C4%B1+ald%C4%B1+%E2%80%93+%C5%9EOK+%C4%B0DD%C4%B0A" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127319" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127319" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-127319" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-127319" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-127319" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=127319</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html">Ağdam icra başçısının qaranlıq keçmişi və bacarıqsız bu günü: rüşvət, MTN əlaqəsi və&#8230; &#8211; VİDEOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html" title="Ağdam icra başçısının qaranlıq keçmişi və bacarıqsız bu günü: rüşvət, MTN əlaqəsi və&#8230; &#8211; VİDEOLAR" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="127300" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html/attachment/rr-1-193" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=700%2C450" data-orig-size="700,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-10.jpg?fit=500%2C321" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html">Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html" title="Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="123164" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html/attachment/rr-5664" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" data-orig-size="303,188" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/10/rr-4.jpg?fit=303%2C188" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/127171-baba-rzayev-qacqinlari-qazil%c9%99ri-v%c9%99-s%c9%99hid-ail%c9%99l%c9%99rini-t%c9%99hqir-etdi-ming%c9%99cevird%c9%99-qalmaqal.html">Baba Rzayev qaçqınları, qaziləri və şəhid ailələrini təhqir etdi: Mingəçevirdə qalmaqal</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/127171-baba-rzayev-qacqinlari-qazil%c9%99ri-v%c9%99-s%c9%99hid-ail%c9%99l%c9%99rini-t%c9%99hqir-etdi-ming%c9%99cevird%c9%99-qalmaqal.html" title="Baba Rzayev qaçqınları, qaziləri və şəhid ailələrini təhqir etdi: Mingəçevirdə qalmaqal" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="127172" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/127171-baba-rzayev-qacqinlari-qazil%c9%99ri-v%c9%99-s%c9%99hid-ail%c9%99l%c9%99rini-t%c9%99hqir-etdi-ming%c9%99cevird%c9%99-qalmaqal.html/attachment/rr-1-184" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?fit=1024%2C677" data-orig-size="1024,677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?fit=300%2C198" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/03/rr-1-3.jpg?fit=500%2C331" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html">Bioloji Təbabət Klinikasında böhran: “Klinikada peşəkar kadr qalmayıb…”</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html" title="Bioloji Təbabət Klinikasında böhran: “Klinikada peşəkar kadr qalmayıb…”" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="127142" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html/attachment/rr-1-178" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-123.jpg?fit=260%2C194" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html">Cavid Qurbanov TOPAZ-a nəzarəti kimə tapşırıb: Vusal Aslanovla Vəsilə Abdulova iş başında</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html" title="Cavid Qurbanov TOPAZ-a nəzarəti kimə tapşırıb: Vusal Aslanovla Vəsilə Abdulova iş başında" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="127138" data-permalink="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html/attachment/rr-1-176" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-121.jpg?fit=500%2C250" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/127119-baki-meriyasinda-cosqun-%c9%99liyev-faktoru-parklanmalardan-yigilan-qanunsuz-pullar-kim%c9%99-gedir.html">Bakı meriyasında Coşqun Əliyev faktoru: parklanmalardan yığılan qanunsuz pullar kimə gedir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/127119-baki-meriyasinda-cosqun-%c9%99liyev-faktoru-parklanmalardan-yigilan-qanunsuz-pullar-kim%c9%99-gedir.html" title="Bakı meriyasında Coşqun Əliyev faktoru: parklanmalardan yığılan qanunsuz pullar kimə gedir?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="127120" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/127119-baki-meriyasinda-cosqun-%c9%99liyev-faktoru-parklanmalardan-yigilan-qanunsuz-pullar-kim%c9%99-gedir.html/attachment/rr-23-36" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?fit=633%2C397" data-orig-size="633,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-23-5.jpg?fit=500%2C314" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">17.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127330-turkiy%c9%99d%c9%99n-rusiyaya-krim-t%c9%99pkisi.html">Türkiyədən Rusiyaya Krım təpkisi</a></div>


					

<div class="xeberlenti"><strong class="saat">17.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/127328-meydan-tv-nin-r%c9%99hb%c9%99ri-prezident%c9%99-t%c9%99s%c9%99kkur-etdi-cox-ist%c9%99rdim-ki-az%c9%99rbaycana-qayidim.html">Meydan TV-nin rəhbəri Prezidentə təşəkkür etdi: “Çox istərdim ki, Azərbaycana qayıdım”</a></div>


					

<div class="xeberlenti"><strong class="saat">17.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127326-kasibliga-gor%c9%99-prezident%c9%99-sikay%c9%99t-ed%c9%99n-12-yasli-qizin-h%c9%99yati-alt-ust-oldu.html">Kasıblığa görə prezidentə şikayət edən 12 yaşlı qızın həyatı alt-üst oldu</a></div>


					

<div class="xeberlenti"><strong class="saat">17.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127323-t%c9%99briz%c9%99-sulu-qar-yagdi-kuc%c9%99l%c9%99r-su-altinda-video.html">Təbrizə sulu qar yağdı: küçələr su altında &#8211; Video</a></div>


					

<div class="xeberlenti"><strong class="saat">17.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/127299-agdam-icra-bascisinin-qaranliq-kecmisi-v%c9%99-bacariqsiz-bu-gunu-rusv%c9%99t-mtn-%c9%99laq%c9%99si-v%c9%99-videolar.html">Ağdam icra başçısının qaranlıq keçmişi və bacarıqsız bu günü: rüşvət, MTN əlaqəsi və&#8230; &#8211; VİDEOLAR</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html">Bioloji Təbabət Klinikasında böhran: “Klinikada peşəkar kadr qalmayıb…”</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">17.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/127321-avropa-ittifaqi-prezidentin-%c9%99fv-s%c9%99r%c9%99ncamini-alqisladi-b%c9%99yanat.html">Avropa İttifaqı Prezidentin əfv sərəncamını alqışladı – BƏYANAT</a></div>


					

<div class="xeberlenti"><strong class="saat">17.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html">ABŞ günlər öncə DÜNYANIN YOX OLMASININ qarşısını aldı – ŞOK İDDİA</a></div>


					

<div class="xeberlenti"><strong class="saat">15.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/127294-akademik-musiqili-teatri-novruz-gunl%c9%99rind%c9%99.html">Akademik Musiqili Teatrı Novruz günlərində</a></div>


					

<div class="xeberlenti"><strong class="saat">15.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127292-car%c9%99siz-qalan-ana-media-vasit%c9%99si-il%c9%99-m%c9%99hk%c9%99m%c9%99-hakimin%c9%99-muraci%c9%99t-etdi.html">Çarəsiz qalan ana media vasitəsi ilə məhkəmə hakiminə müraciət etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">15.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127290-broyler-toyugu-v%c9%99-qaraciy%c9%99rini-yem%c9%99yin-pediatrdan-x%c9%99b%c9%99rdarliq.html">Broyler toyuğu və qaraciyərini yeməyin – Pediatrdan xəbərdarlıq</a></div>


					

<div class="xeberlenti"><strong class="saat">15.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127288-sulh-danisiqlarina-son-qoyacaq-b%c9%99yanat-boyuk-muharib%c9%99-yaxinlasir.html">Sülh danışıqlarına son qoyacaq bəyanat: BÖYÜK MÜHARİBƏ YAXINLAŞIR</a></div>


					

<div class="xeberlenti"><strong class="saat">15.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/127286-bu-gun-problemli-kreditl%c9%99rl%c9%99-bagli-qaydalar-aciqlanacaq.html">Bu gün problemli kreditlərlə bağlı qaydalar açıqlanacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">15.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/qalmaqal/127284-%c9%99fqanistan-veteranlarinin-yeni-muharib%c9%99si-m%c9%99h%c9%99mm%c9%99d-v%c9%99liyev-mucahidl%c9%99r-yerind%c9%99.html">Əfqanıstan veteranlarının yeni müharibəsi: Məhəmməd Vəliyev mücahidlər yerində&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">14.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127281-bakcelld%c9%99n-g%c9%99ncl%c9%99rin-m%c9%99sgullugunun-artirilmasina-novb%c9%99ti-tohf%c9%99-foto.html">“Bakcell”dən gənclərin məşğulluğunun artırılmasına növbəti töhfə (FOTO)</a></div>


					

<div class="xeberlenti"><strong class="saat">14.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/127302-akademik-musiqili-teatrda-h%c9%99ft%c9%99sonu.html">Akademik Musiqili Teatrda həftəsonu</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html">Cavid Qurbanov TOPAZ-a nəzarəti kimə tapşırıb: Vusal Aslanovla Vəsilə Abdulova iş başında</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">14.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/127276-akademik-musiqili-teatrda-bes-manatliq-g%c9%99lin.html">Akademik Musiqili Teatrda “Beş manatlıq gəlin”</a></div>


<div class="xeberlenti"><strong class="saat">14.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/127274-m%c9%99kt%c9%99b-direktorunun-isi-prokurorluqdac%c9%99msid-sadiqov-ceyhun-bayramovla-h%c9%99ll-etmis%c9%99m-deyir-2.html">Məktəb direktorunun işi prokurorluqda:Cəmşid Sadıqov Ceyhun Bayramovla “həll” etmişəm deyir…</a></div>


<div class="xeberlenti"><strong class="saat">13.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/123163-suleyman-mikayilovun-kecmisi-onu-bitirir-quskaya-sevgi-talibova-q%c9%99z%c9%99b.html">Süleyman Mikayılovun keçmişi onu bitirir: &#8220;Quska&#8221;ya sevgi, Talıbova qəzəb</a></div>


<div class="xeberlenti"><strong class="saat">13.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127267-rusiya-qiricilari-havaya-qalxdi-126-olu-380-d%c9%99n-cox-yarali-sidd%c9%99tli-doyusl%c9%99r-gedir.html">Rusiya qırıcıları HAVAYA QALXDI: 126 ölü, 380-dən çox yaralı – Şiddətli döyüşlər gedir</a></div>


<div class="xeberlenti"><strong class="saat">13.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/127261-%c9%99r-v%c9%99-arvad-novb%c9%99ti-d%c9%99f%c9%99-maraqla-qarsilanib-foto.html">“Ər və arvad” növbəti dəfə maraqla qarşılanıb-FOTO</a></div>


<div class="xeberlenti"><strong class="saat">12.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127259-bakcell-abun%c9%99cil%c9%99rin%c9%99-bayram-sovqati-pulsuz-4g-internet.html">Bakcell abunəçilərinə bayram sovqatı – PULSUZ 4G Internet</a></div>


<div class="xeberlenti"><strong class="saat">12.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127255-bakcell-ada-universitetind%c9%99-kecirilmis-karyera-yarmarkasina-qatilib-foto.html">Bakcell ADA Universitetində keçirilmiş karyera yarmarkasına qatılıb (FOTO)</a></div>


<div class="xeberlenti"><strong class="saat">12.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127253-bakcell-xidm%c9%99tl%c9%99rind%c9%99n-istifad%c9%99-ed%c9%99n-daxili-qosunlari-h%c9%99rbi-qulluqculari-gun-%c9%99rzind%c9%99-s%c9%99b%c9%99k%c9%99daxili-pulsuz-danisacaq.html">“Bakcell” xidmətlərindən istifadə edən Daxili Qoşunları hərbi qulluqçuları gün ərzində şəbəkədaxili pulsuz danışacaq</a></div>


<div class="xeberlenti"><strong class="saat">11.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127246-t%c9%99hsil-nazirliyi-bakcell-v%c9%99-azedunet-arasinda-%c9%99m%c9%99kdasliq-protokolu-foto.html">Təhsil Nazirliyi, &#8220;Bakcell&#8221; və “AzEduNet” arasında əməkdaşlıq protokolu (FOTO)</a></div>


<div class="xeberlenti"><strong class="saat">11.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127243-fuzuli-rihb-ali-aliyev-novb%c9%99ti-s%c9%99yyar-q%c9%99bul-kecirib.html">Füzuli RİHB Alı Alıyev növbəti səyyar qəbul keçirib</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/127119-baki-meriyasinda-cosqun-%c9%99liyev-faktoru-parklanmalardan-yigilan-qanunsuz-pullar-kim%c9%99-gedir.html">Bakı meriyasında Coşqun Əliyev faktoru: parklanmalardan yığılan qanunsuz pullar kimə gedir?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">10.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/127238-elektron-siqaretl%c9%99r-normal-siqaretl%c9%99r-q%c9%99d%c9%99r-t%c9%99hluk%c9%99lidir.html">Elektron siqaretlər normal siqaretlər qədər təhlükəlidir</a></div>

<div class="xeberlenti"><strong class="saat">10.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/127232-agir-atletimiz-om%c9%99r-cavadov-dunya-birinciliyind%c9%99-burunc-medal-qazanib-foto.html">Ağır atletimiz Ömər Cavadov dünya birinciliyində bürünc medal qazanıb-FOTO</a></div>

<div class="xeberlenti"><strong class="saat">07.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127222-son-islahatlardan-1-milyondan-artiq-v%c9%99t%c9%99ndas-faydalanacaq-ekspertl%c9%99r.html">Son islahatlardan 1 milyondan artıq vətəndaş faydalanacaq &#8211; Ekspertlər</a></div>

<div class="xeberlenti"><strong class="saat">07.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127220-tovuzda-bir-direktorun-mac%c9%99ralari-2000-manat-rusv%c9%99t-20-manat-x%c9%99rac-kur%c9%99k%c9%99n%c9%99-v%c9%99zif%c9%99-isciy%c9%99-t%c9%99hdid.html">Tovuzda bir direktorun “macəra”ları: 2000 manat rüşvət, 20 manat xərac, kürəkənə vəzifə, işçiyə təhdid…</a></div>

<div class="xeberlenti"><strong class="saat">06.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/127213-prezidentin-h%c9%99d%c9%99fi-az%c9%99rbaycani-dunyada-inkisaf-etmis-olk%c9%99l%c9%99r-s%c9%99viyy%c9%99sin%c9%99-cixarmaqdir-r%c9%99yl%c9%99r.html">&#8220;Prezidentin hədəfi Azərbaycanı dünyada inkişaf etmiş ölkələr səviyyəsinə çıxarmaqdır&#8221; &#8211; RƏYLƏR</a></div>

<div class="xeberlenti"><strong class="saat">06.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/127205-akademik-musiqili-teatr-prezident%c9%99-muraci%c9%99t-unvanladi.html">Akademik Musiqili Teatr Prezidentə müraciət ünvanladı</a></div>

<div class="xeberlenti"><strong class="saat">05.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/127210-afaq-b%c9%99sirqizi-musiqili-teatrda-p%c9%99r%c9%99stiskarlari-il%c9%99-gorus%c9%99c%c9%99k.html">Afaq Bəşirqızı Musiqili Teatrda pərəstişkarları ilə görüşəcək</a></div>

<div class="xeberlenti"><strong class="saat">05.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127203-bakcell-mobil-texnologiya-sah%c9%99sind%c9%99-%c9%99n-son-yenilikl%c9%99ri-olk%c9%99y%c9%99-g%c9%99tirir.html">Bakcell mobil texnologiya sahəsində ən son yenilikləri ölkəyə gətirir</a></div>

<div class="xeberlenti"><strong class="saat">05.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127200-bakcellin-4g-s%c9%99b%c9%99k%c9%99si-artiq-butun-olk%c9%99-%c9%99razisini-%c9%99hat%c9%99-etm%c9%99kd%c9%99dir.html">“Bakcell”in 4G şəbəkəsi artıq bütün ölkə ərazisini əhatə etməkdədir</a></div>

<div class="xeberlenti"><strong class="saat">04.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/127180-az%c9%99rbaycanda-enerji-ickisi-g%c9%99nc-qizin-sonunu-g%c9%99tirdi-foto.html">Azərbaycanda enerji içkisi gənc qızın sonunu gətirdi &#8211; FOTO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/127080-deputat-iqbal-m%c9%99mm%c9%99dovdan-enerji-sabotaji-dovl%c9%99t%c9%99-nec%c9%99-firildaq-g%c9%99linir.html">Deputat İqbal Məmmədovdan enerji sabotajı: DÖVLƏTƏ NECƏ FIRILDAQ GƏLİNİR</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">04.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127177-nostradamus-peyg%c9%99mb%c9%99r-onc%c9%99gor%c9%99n-yoxsa-sarlatan-video.html">Nostradamus: peyğəmbər, öncəgörən yoxsa şarlatan? — VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">04.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/127175-bu-gunun-ulduz-fali-4-mart.html">Bu günün ulduz falı &#8211; 4 mart</a></div>

<div class="xeberlenti"><strong class="saat">04.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/127173-az%c9%99rbaycandan-cixarilan-5-milyardin-sahibi-bilindi-gun-%c9%99rzind%c9%99-100-milyon.html">Azərbaycandan çıxarılan 5 milyardın sahibi bilindi: gün ərzində 100 milyon&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">03.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/127171-baba-rzayev-qacqinlari-qazil%c9%99ri-v%c9%99-s%c9%99hid-ail%c9%99l%c9%99rini-t%c9%99hqir-etdi-ming%c9%99cevird%c9%99-qalmaqal.html">Baba Rzayev qaçqınları, qaziləri və şəhid ailələrini təhqir etdi: Mingəçevirdə qalmaqal</a></div>

<div class="xeberlenti"><strong class="saat">03.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/127168-xalqxeber-az-x%c9%99b%c9%99r-portalinin-7-yasi-tamam-olur.html">Xalqxeber.Az xəbər portalının 7 yaşı tamam olur.</a></div>

<div class="xeberlenti"><strong class="saat">03.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/problem1/127166-tovuzun-%c9%99yyublu-m%c9%99kt%c9%99bind%c9%99-rusv%c9%99t-skandali-2000-manat-aldi-sonra-da.html">Tovuzun Əyyublu məktəbində rüşvət skandalı: “2000 manat aldı, sonra da…”</a></div>

<div class="xeberlenti"><strong class="saat">02.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127162-bin%c9%99q%c9%99di-rayonunda-sakinl%c9%99rin-onkoloji-muayin%c9%99si-davam-edir-fotolar.html">Binəqədi rayonunda sakinlərin onkoloji müayinəsi davam edir-FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">01.03.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127158-bin%c9%99q%c9%99di-rayonunun-m-%c9%99-r%c9%99sulzad%c9%99-q%c9%99s%c9%99b%c9%99sind%c9%99-sakinl%c9%99rin-onkoloji-muayin%c9%99si-kecirilir.html">Binəqədi rayonunun M.Ə. Rəsulzadə qəsəbəsində sakinlərin onkoloji müayinəsi keçirilir</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127155-nar-novb%c9%99ti-r%c9%99smi-magazasini-q%c9%99b%c9%99l%c9%99d%c9%99-t%c9%99qdim-etdi.html">“Nar” növbəti rəsmi mağazasını Qəbələdə təqdim etdi</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/127153-socar-londonda-beyn%c9%99lxalq-neft-h%c9%99ft%c9%99sind%c9%99-t%c9%99dbir-kecirib.html">SOCAR Londonda Beynəlxalq Neft Həftəsində tədbir keçirib</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/127057-ekologiya-nazirliyind%c9%99-subh%c9%99li-tender-%c9%99m%c9%99liyyati-k%c9%99nan-insaat-v%c9%99-ticar%c9%99t-mmc-n%c9%99-is-gorub-2.html">Ekologiya Nazirliyində şübhəli tender əməliyyatı: ”Kənan İnşaat və Ticarət” MMC nə iş görüb?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127151-bakcell-v%c9%99-innoland-az%c9%99rbaycanin-ilk-blokceyn-hackathon-yarismasini-elan-edir-foto.html">Bakcell və INNOLAND Azərbaycanın ilk blokçeyn hackathon yarışmasını elan edir (FOTO)</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/127149-balaca-gimnast-mina-abbasovanin-bir-ayda-ikinci-boyuk-q%c9%99l%c9%99b%c9%99si.html">Balaca gimnast Mina Abbasovanın bir ayda ikinci böyük qələbəsi</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/127147-xarici-isl%c9%99r-nazirliyind%c9%99-qalmaqal-m%c9%99mm%c9%99dyarov-movqe-savasinda.html">Xarici İşlər Nazirliyində qalmaqal: Məmmədyarov mövqe savaşında</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127144-tehranda-qarabag-erm%c9%99nistanindir-suari-fars-rejiminin-erm%c9%99ni-sevgisi.html">Tehranda &#8220;Qarabağ Ermənistanındır&#8221; şüarı: fars rejiminin erməni sevgisi</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/bolge/127141-bioloji-t%c9%99bab%c9%99t-klinikasinda-bohran-klinikada-pes%c9%99kar-kadr-qalmayib.html">Bioloji Təbabət Klinikasında böhran: “Klinikada peşəkar kadr qalmayıb…”</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/127139-bank-r%c9%99hb%c9%99rl%c9%99ri-t%c9%99cili-yigincaga-cagirildi-kreditl%c9%99rl%c9%99-bagli-q%c9%99rar-veril%c9%99-bil%c9%99r.html">Bank rəhbərləri təcili yığıncağa çağırıldı: Kreditlərlə bağlı qərar verilə bilər</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/127137-cavid-qurbanov-topaz-a-n%c9%99zar%c9%99ti-kim%c9%99-tapsirib-vusal-aslanovla-v%c9%99sil%c9%99-abdulova-is-basinda.html">Cavid Qurbanov TOPAZ-a nəzarəti kimə tapşırıb: Vusal Aslanovla Vəsilə Abdulova iş başında</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127131-kim-gucludur-hindistan-yoxsa-pakistan-statistika.html">Kim güclüdür? Hindistan, yoxsa Pakistan &#8211; Statistika</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/127129-bu-gunun-ulduz-fali-28-fevral.html">Bu günün ulduz falı &#8211; 28 fevral</a></div>

<div class="xeberlenti"><strong class="saat">28.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/127127-pasinyanin-iran-t%c9%99ran%c9%99l%c9%99ri-s%c9%99dasi-altinda-abs-a-casuslugu.html">Paşinyanın “İran təranələri” sədası altında ABŞ-a casusluğu</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Mart 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/02">&laquo; Fev</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2019/03/01" aria-label="Yazılar March 1, 2019 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/02" aria-label="Yazılar March 2, 2019 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/03" aria-label="Yazılar March 3, 2019 tarixində yayımlandı">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/03/04" aria-label="Yazılar March 4, 2019 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/05" aria-label="Yazılar March 5, 2019 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/06" aria-label="Yazılar March 6, 2019 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/07" aria-label="Yazılar March 7, 2019 tarixində yayımlandı">7</a></td><td>8</td><td>9</td><td><a href="http://www.cumhuriyyet.net/date/2019/03/10" aria-label="Yazılar March 10, 2019 tarixində yayımlandı">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/03/11" aria-label="Yazılar March 11, 2019 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/12" aria-label="Yazılar March 12, 2019 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/13" aria-label="Yazılar March 13, 2019 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/14" aria-label="Yazılar March 14, 2019 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/03/15" aria-label="Yazılar March 15, 2019 tarixində yayımlandı">15</a></td><td>16</td><td id="today"><a href="http://www.cumhuriyyet.net/date/2019/03/17" aria-label="Yazılar March 17, 2019 tarixində yayımlandı">17</a></td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/dunya\/127319-abs-gunl%c9%99r-onc%c9%99-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html":127319};
	</script>
						<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"50ab2f4714","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F127319-abs-gunl%25c9%2599r-onc%25c9%2599-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'109579543',post:'127319',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '127319' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F127319-abs-gunl%25c9%2599r-onc%25c9%2599-dunyanin-yox-olmasinin-qarsisini-aldi-sok-iddia.html">Log In</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
