<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Rusiya ilə müharibə ehtimalı: NATO ABŞ olmadan bacara bilərmi? | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Beynəlxalq Strateji Araşdırmalar İnstitutu (International Institute os Strategic Studies) ehtimal edilən bir neçə ssenari üzərində təhlil aparıb. ABŞ-ın &quot;The" />

<link rel="canonical" href="http://www.cumhuriyyet.net/dunya/128736-rusiya-ilə-muharibə-ehtimali-nato-abs-olmadan-bacara-bilərmi.html" />
<meta property="og:title" content="Rusiya ilə müharibə ehtimalı: NATO ABŞ olmadan bacara bilərmi? | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/128736-rusiya-ilə-muharibə-ehtimali-nato-abs-olmadan-bacara-bilərmi.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?fit=500%2C253" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Beynəlxalq Strateji Araşdırmalar İnstitutu (International Institute os Strategic Studies) ehtimal edilən bir neçə ssenari üzərində təhlil aparıb. ABŞ-ın &quot;The National Interest&quot; nəşri xəbər verir ki, nəzərdən keçirilən həmin ssenarilərə görə, NATO (Kanada da daxil olmaqla) ABŞ-ın dəstəyi olmadan Rusiyaya qarşı dayanmalıdır. Bu ssenarilərə uyğun olaraq hadisələr 2021-ci ildə cərəyan edir. Rusiya Litvanı və həmçinin də Kalininqrad vilayəti ilə sərhəddəki Polşa ərazilərinin bir qismini işğal edir. Litva və Polşa NATO üzvü olduqlarından, alyans 5-ci maddəyə müraciət edir. Bu maddəyə əsasən alyansın bir üzvünə qarşı təcavüz, bütün alyans üzvlərinə qarşı təcavüz sayılır. NATO müharibəyə hazırlaşır və Amerika əsgər və texnikası hesaba alınmamaq şərtiylə, Rusiya işğal etdiyi ərazilərdən sıxışdırılıb çıxarılmalıdır. Lakin &quot;Şərq qalxanı/Şərq hücumu&quot; kod adı altındakı bu hücum əməliyyatlarının gedişində alyans bəzi ciddi problemlərlə üzləşir. Sadəcə olaraq alyans kifayət qədər ordu yığa və onları" />
<meta property="article:tag" content="dünya" />
<meta property="article:tag" content="redaktorun secimi" />
<meta property="article:published_time" content="2019-05-30T19:45:45Z" />
<meta property="article:modified_time" content="2019-05-30T19:45:45Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rusiya ilə müharibə ehtimalı: NATO ABŞ olmadan bacara bilərmi? | Cumhuriyyət" />
<meta name="twitter:description" content="Beynəlxalq Strateji Araşdırmalar İnstitutu (International Institute os Strategic Studies) ehtimal edilən bir neçə ssenari üzərində təhlil aparıb. ABŞ-ın &quot;The National Interest&quot; nəşri xəbər verir ki, nəzərdən keçirilən həmin ssenarilərə görə, NATO (Kanada da daxil olmaqla) ABŞ-ın dəstəyi olmadan Rusiyaya qarşı dayanmalıdır. Bu ssenarilərə uyğun olaraq hadisələr 2021-ci ildə cərəyan edir. Rusiya Litvanı və həmçinin də Kalininqrad vilayəti ilə sərhəddəki Polşa ərazilərinin bir qismini işğal edir. Litva və Polşa NATO üzvü olduqlarından, alyans 5-ci maddəyə müraciət edir. Bu maddəyə əsasən alyansın bir üzvünə qarşı təcavüz, bütün alyans üzvlərinə qarşı təcavüz sayılır. NATO müharibəyə hazırlaşır və Amerika əsgər və texnikası hesaba alınmamaq şərtiylə, Rusiya işğal etdiyi ərazilərdən sıxışdırılıb çıxarılmalıdır. Lakin &quot;Şərq qalxanı/Şərq hücumu&quot; kod adı altındakı bu hücum əməliyyatlarının gedişində alyans bəzi ciddi problemlərlə üzləşir. Sadəcə olaraq alyans kifayət qədər ordu yığa və onları" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?fit=500%2C253" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?fit=500%2C253" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Rusiya ilə müharibə ehtimalı: NATO ABŞ olmadan bacara bilərmi? Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.2.1' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Türk iş adamları Səfər Mehdiyevi prezidentə xəyanətdə ittiham etdi' href='http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html' />
<link rel='next' title='Baş prokurorluq Elinanın ölümü ilə bağlı açıqlama yaydı' href='http://www.cumhuriyyet.net/cemiyyet/128738-bas-prokurorluq-elinanin-olumu-il%c9%99-bagli-aciqlama-yaydi.html' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-xuo' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F128736-rusiya-il%25c9%2599-muharib%25c9%2599-ehtimali-nato-abs-olmadan-bacara-bil%25c9%2599rmi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F128736-rusiya-il%25c9%2599-muharib%25c9%2599-ehtimali-nato-abs-olmadan-bacara-bil%25c9%2599rmi.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html"/>
<meta property="og:title" content="Rusiya ilə müharibə ehtimalı: NATO ABŞ olmadan bacara bilərmi?"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Beynəlxalq Strateji Araşdırmalar İnstitutu (International Institute os Strategic Studies) ehtimal edilən bir neçə ssenari üzərində təhlil aparıb. AB"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://azpolitika.info/wp-content/uploads/2019/05/ordu.jpg"/>
<meta property="og:image" content="http://azpolitika.info/wp-content/uploads/2019/05/rusiya-ordusu.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170-300x152.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?fit=500%2C253"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html"><img width="283" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="128735" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html/attachment/rr-1-559" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html" title="Türk iş adamları Səfər Mehdiyevi prezidentə xəyanətdə ittiham etdi" rel="bookmark">Türk iş adamları Səfər Mehdiyevi prezidentə xəyanətdə ittiham etdi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html"><img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?w=750 750w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?resize=300%2C160 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="127846" data-permalink="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html/attachment/rr-1-373" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html" title="Əhmədzadənin oğlu &#8220;biznesmen Cuma&#8221;nın milyardlarında erməni izi&#8230;" rel="bookmark">Əhmədzadənin oğlu &#8220;biznesmen Cuma&#8221;nın milyardlarında erməni izi&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="128637" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html/attachment/rr-1-529" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html" title="Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?" rel="bookmark">Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/128619-dovl%c9%99t-miqrasiya-xidm%c9%99tind%c9%99-sok-rusiya-v%c9%99t%c9%99ndasina-v%c9%99zif%c9%99-verdi.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?w=275 275w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="128620" data-permalink="http://www.cumhuriyyet.net/manset-2/128619-dovl%c9%99t-miqrasiya-xidm%c9%99tind%c9%99-sok-rusiya-v%c9%99t%c9%99ndasina-v%c9%99zif%c9%99-verdi.html/attachment/rr-1-521" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?fit=275%2C183" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/128619-dovl%c9%99t-miqrasiya-xidm%c9%99tind%c9%99-sok-rusiya-v%c9%99t%c9%99ndasina-v%c9%99zif%c9%99-verdi.html" title="Dövlət Miqrasiya Xidmətində şok: Rusiya vətəndaşına vəzifə verdi" rel="bookmark">Dövlət Miqrasiya Xidmətində şok: Rusiya vətəndaşına vəzifə verdi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/128564-az%c9%99rpoctda-statlar-satisa-cixarilib-%c9%99m%c9%99liytatci-stati-2000-post-r%c9%99isi-10-000.html"><img width="696" height="401" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?w=696 696w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?resize=300%2C173 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?resize=495%2C285 495w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="128565" data-permalink="http://www.cumhuriyyet.net/manset-2/128564-az%c9%99rpoctda-statlar-satisa-cixarilib-%c9%99m%c9%99liytatci-stati-2000-post-r%c9%99isi-10-000.html/attachment/rr-1-508" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?fit=696%2C401" data-orig-size="696,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?fit=500%2C288" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/128564-az%c9%99rpoctda-statlar-satisa-cixarilib-%c9%99m%c9%99liytatci-stati-2000-post-r%c9%99isi-10-000.html" title="&#8220;Azərpoçt&#8221;da ştatlar satışa çıxarılıb: “Əməliytatçı ştatı 2000, poşt rəisi 10 000…”" rel="bookmark">&#8220;Azərpoçt&#8221;da ştatlar satışa çıxarılıb: “Əməliytatçı ştatı 2000, poşt rəisi 10 000…”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/128511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-adamlarinin-sirvanda-20-hektar-torpaq-%c9%99m%c9%99liyyati.html"><img width="600" height="371" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-99.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-99.jpg?w=600 600w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-99.jpg?resize=300%2C186 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-99.jpg?resize=495%2C306 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="128512" data-permalink="http://www.cumhuriyyet.net/sonxeber/128511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-adamlarinin-sirvanda-20-hektar-torpaq-%c9%99m%c9%99liyyati.html/attachment/rr-1-488" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-99.jpg?fit=600%2C371" data-orig-size="600,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-99.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-99.jpg?fit=500%2C309" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/128511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-adamlarinin-sirvanda-20-hektar-torpaq-%c9%99m%c9%99liyyati.html" title="Kərəm Həsənovun adamlarının Şirvanda 20 hektar torpaq əməliyyatı" rel="bookmark">Kərəm Həsənovun adamlarının Şirvanda 20 hektar torpaq əməliyyatı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128536-siyanf%c9%99r-%c9%99liyevin-masazirda-qanunsuz-torpaq-alveri-saxtakarligin-ilginc-detallari-fotofakt.html"><img width="300" height="160" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-108.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="128537" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128536-siyanf%c9%99r-%c9%99liyevin-masazirda-qanunsuz-torpaq-alveri-saxtakarligin-ilginc-detallari-fotofakt.html/attachment/rr-1-496" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-108.jpg?fit=300%2C160" data-orig-size="300,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-108.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-108.jpg?fit=300%2C160" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128536-siyanf%c9%99r-%c9%99liyevin-masazirda-qanunsuz-torpaq-alveri-saxtakarligin-ilginc-detallari-fotofakt.html" title="Siyanfər Əliyevin Masazırda qanunsuz torpaq alveri: Saxtakarlığın ilginc detalları &#8211; FOTOFAKT" rel="bookmark">Siyanfər Əliyevin Masazırda qanunsuz torpaq alveri: Saxtakarlığın ilginc detalları &#8211; FOTOFAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/128513-sahil-babayev-fiaskosunun-detallari-g%c9%99nc-nazir-qoca-qurdlara-nec%c9%99-yem-oludu.html"><img width="300" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="128403" data-permalink="http://www.cumhuriyyet.net/manset-2/128402-sahil-babayevin-qohumu-gomruy%c9%99-nec%c9%99-yol-tapmisdi-nazir-haqda-sok-iddia.html/attachment/rr-1-475" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" data-orig-size="300,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/128513-sahil-babayev-fiaskosunun-detallari-g%c9%99nc-nazir-qoca-qurdlara-nec%c9%99-yem-oludu.html" title="Sahil Babayev fiaskosunun detalları: gənc nazir &#8220;qoca qurdlar&#8221;a necə yem oludu?" rel="bookmark">Sahil Babayev fiaskosunun detalları: gənc nazir &#8220;qoca qurdlar&#8221;a necə yem oludu?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/128516-k%c9%99r%c9%99m-h%c9%99s%c9%99novdan-m%c9%99shur-stilist%c9%99-v%c9%99-idmanciya-oz%c9%99l-jest-9998-m%c9%99nzil-sahibi-gozl%c9%99yir.html"><img width="263" height="192" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?w=263 263w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?resize=90%2C65 90w" sizes="(max-width: 263px) 100vw, 263px" data-attachment-id="128517" data-permalink="http://www.cumhuriyyet.net/manset-2/128516-k%c9%99r%c9%99m-h%c9%99s%c9%99novdan-m%c9%99shur-stilist%c9%99-v%c9%99-idmanciya-oz%c9%99l-jest-9998-m%c9%99nzil-sahibi-gozl%c9%99yir.html/attachment/tt2-7" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?fit=263%2C192" data-orig-size="263,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?fit=263%2C192" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?fit=263%2C192" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/128516-k%c9%99r%c9%99m-h%c9%99s%c9%99novdan-m%c9%99shur-stilist%c9%99-v%c9%99-idmanciya-oz%c9%99l-jest-9998-m%c9%99nzil-sahibi-gozl%c9%99yir.html" title="Kərəm Həsənovdan məşhur stilistə və idmançıya özəl jest:  9998 mənzil sahibi gözləyir" rel="bookmark">Kərəm Həsənovdan məşhur stilistə və idmançıya özəl jest:  9998 mənzil sahibi gözləyir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/128514-azalin-iscisi-v%c9%99t%c9%99ndasi-bel%c9%99-t%c9%99hqir-etdi-foto.html"><img width="262" height="192" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/azal1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/azal1.jpg?w=262 262w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/azal1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/azal1.jpg?resize=90%2C65 90w" sizes="(max-width: 262px) 100vw, 262px" data-attachment-id="128515" data-permalink="http://www.cumhuriyyet.net/manset-2/128514-azalin-iscisi-v%c9%99t%c9%99ndasi-bel%c9%99-t%c9%99hqir-etdi-foto.html/attachment/azal1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/azal1.jpg?fit=262%2C192" data-orig-size="262,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="azal1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/azal1.jpg?fit=262%2C192" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/azal1.jpg?fit=262%2C192" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/128514-azalin-iscisi-v%c9%99t%c9%99ndasi-bel%c9%99-t%c9%99hqir-etdi-foto.html" title="“AZAL”ın işçisi vətəndaşı belə təhqir etdi – FOTO" rel="bookmark">“AZAL”ın işçisi vətəndaşı belə təhqir etdi – FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128411-%c9%99ziz-%c9%99zizov-sovetskid%c9%99-usyan-yetisdirir-icra-bascisinin-t%c9%99xribati-video.html"><img width="305" height="165" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-92.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-92.jpg?w=305 305w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-92.jpg?resize=300%2C162 300w" sizes="(max-width: 305px) 100vw, 305px" data-attachment-id="128412" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128411-%c9%99ziz-%c9%99zizov-sovetskid%c9%99-usyan-yetisdirir-icra-bascisinin-t%c9%99xribati-video.html/attachment/rr-1-479" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-92.jpg?fit=305%2C165" data-orig-size="305,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-92.jpg?fit=300%2C162" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-92.jpg?fit=305%2C165" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128411-%c9%99ziz-%c9%99zizov-sovetskid%c9%99-usyan-yetisdirir-icra-bascisinin-t%c9%99xribati-video.html" title="Əziz Əzizov Sovetskidə üsyan yetişdirir: İcra başçısının təxribatı &#8211; VİDEO" rel="bookmark">Əziz Əzizov Sovetskidə üsyan yetişdirir: İcra başçısının təxribatı &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/128402-sahil-babayevin-qohumu-gomruy%c9%99-nec%c9%99-yol-tapmisdi-nazir-haqda-sok-iddia.html"><img width="300" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="128403" data-permalink="http://www.cumhuriyyet.net/manset-2/128402-sahil-babayevin-qohumu-gomruy%c9%99-nec%c9%99-yol-tapmisdi-nazir-haqda-sok-iddia.html/attachment/rr-1-475" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" data-orig-size="300,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/128402-sahil-babayevin-qohumu-gomruy%c9%99-nec%c9%99-yol-tapmisdi-nazir-haqda-sok-iddia.html" title="Sahil Babayevin qohumu gömrüyə necə yol tapmışdı: Nazir haqda şok iddia" rel="bookmark">Sahil Babayevin qohumu gömrüyə necə yol tapmışdı: Nazir haqda şok iddia</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/128378-abseron-rayon-icra-bascisinin-masazir-gorusund%c9%99-ifsa-siyanf%c9%99r-%c9%99liyevin-yeni-qanunsuzlugu.html"><img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-2.jpg?w=637 637w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-2.jpg?resize=300%2C188 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-2.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="128379" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/128378-abseron-rayon-icra-bascisinin-masazir-gorusund%c9%99-ifsa-siyanf%c9%99r-%c9%99liyevin-yeni-qanunsuzlugu.html/attachment/tt2-4" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-2.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-2.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-2.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/128378-abseron-rayon-icra-bascisinin-masazir-gorusund%c9%99-ifsa-siyanf%c9%99r-%c9%99liyevin-yeni-qanunsuzlugu.html" title="Abşeron rayon icra başçısının Masazır görüşündə ifşa: Siyanfər Əliyevin yeni qanunsuzluğu" rel="bookmark">Abşeron rayon icra başçısının Masazır görüşündə ifşa: Siyanfər Əliyevin yeni qanunsuzluğu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/128367-baki-s%c9%99h%c9%99r-dovl%c9%99t-yol-polis-idar%c9%99sinin-heyr%c9%99tamiz-mocuz%c9%99si-nivani-gelendevagen-etdil%c9%99r.html"><img width="540" height="720" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-79.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-79.jpg?w=540 540w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-79.jpg?resize=225%2C300 225w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-79.jpg?resize=495%2C660 495w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="128368" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/128367-baki-s%c9%99h%c9%99r-dovl%c9%99t-yol-polis-idar%c9%99sinin-heyr%c9%99tamiz-mocuz%c9%99si-nivani-gelendevagen-etdil%c9%99r.html/attachment/rr-1-466" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-79.jpg?fit=540%2C720" data-orig-size="540,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-79.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-79.jpg?fit=500%2C667" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/128367-baki-s%c9%99h%c9%99r-dovl%c9%99t-yol-polis-idar%c9%99sinin-heyr%c9%99tamiz-mocuz%c9%99si-nivani-gelendevagen-etdil%c9%99r.html" title="Bakı şəhər Dövlət Yol Polis İdarəsinin heyrətamiz möcüzəsi: &#8220;Niva&#8221;nı &#8220;Gelendevagen” etdilər" rel="bookmark">Bakı şəhər Dövlət Yol Polis İdarəsinin heyrətamiz möcüzəsi: &#8220;Niva&#8221;nı &#8220;Gelendevagen” etdilər</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="160" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-108.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="128537" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128536-siyanf%c9%99r-%c9%99liyevin-masazirda-qanunsuz-torpaq-alveri-saxtakarligin-ilginc-detallari-fotofakt.html/attachment/rr-1-496" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-108.jpg?fit=300%2C160" data-orig-size="300,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-108.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-108.jpg?fit=300%2C160" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128536-siyanf%c9%99r-%c9%99liyevin-masazirda-qanunsuz-torpaq-alveri-saxtakarligin-ilginc-detallari-fotofakt.html" title="Siyanfər Əliyevin Masazırda qanunsuz torpaq alveri: Saxtakarlığın ilginc detalları &#8211; FOTOFAKT" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128536-siyanf%c9%99r-%c9%99liyevin-masazirda-qanunsuz-torpaq-alveri-saxtakarligin-ilginc-detallari-fotofakt.html">Siyanfər Əliyevin Masazırda qanunsuz torpaq alveri: Saxtakarlığın ilginc detalları &#8211; FOTOFAKT</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="128403" data-permalink="http://www.cumhuriyyet.net/manset-2/128402-sahil-babayevin-qohumu-gomruy%c9%99-nec%c9%99-yol-tapmisdi-nazir-haqda-sok-iddia.html/attachment/rr-1-475" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" data-orig-size="300,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-88.jpg?fit=300%2C186" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/128513-sahil-babayev-fiaskosunun-detallari-g%c9%99nc-nazir-qoca-qurdlara-nec%c9%99-yem-oludu.html" title="Sahil Babayev fiaskosunun detalları: gənc nazir &#8220;qoca qurdlar&#8221;a necə yem oludu?" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/sonxeber/128513-sahil-babayev-fiaskosunun-detallari-g%c9%99nc-nazir-qoca-qurdlara-nec%c9%99-yem-oludu.html">Sahil Babayev fiaskosunun detalları: gənc nazir &#8220;qoca qurdlar&#8221;a necə yem oludu?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="128637" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html/attachment/rr-1-529" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html" title="Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html">Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?w=750 750w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?resize=300%2C160 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="127846" data-permalink="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html/attachment/rr-1-373" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=500%2C267" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html" title="Əhmədzadənin oğlu &#8220;biznesmen Cuma&#8221;nın milyardlarında erməni izi&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html">Əhmədzadənin oğlu &#8220;biznesmen Cuma&#8221;nın milyardlarında erməni izi&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/samirserif.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/samirserif.jpg?w=260 260w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/samirserif.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/samirserif.jpg?resize=161%2C120 161w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="128266" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/128265-samir-s%c9%99rifovun-sona-catan-karyerasi-ugursuz-nazir-maliyy%c9%99-t%c9%99xribati-v%c9%99-2.html/attachment/samirserif-5" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/samirserif.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samirserif" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/samirserif.jpg?fit=260%2C194" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/samirserif.jpg?fit=260%2C194" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/128265-samir-s%c9%99rifovun-sona-catan-karyerasi-ugursuz-nazir-maliyy%c9%99-t%c9%99xribati-v%c9%99-2.html" title="Samir Şərifovun sona çatan karyerası: uğursuz nazir, maliyyə təxribatı və…" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/128265-samir-s%c9%99rifovun-sona-catan-karyerasi-ugursuz-nazir-maliyy%c9%99-t%c9%99xribati-v%c9%99-2.html">Samir Şərifovun sona çatan karyerası: uğursuz nazir, maliyyə təxribatı və…</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="263" height="192" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?w=263 263w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?resize=90%2C65 90w" sizes="(max-width: 263px) 100vw, 263px" data-attachment-id="128517" data-permalink="http://www.cumhuriyyet.net/manset-2/128516-k%c9%99r%c9%99m-h%c9%99s%c9%99novdan-m%c9%99shur-stilist%c9%99-v%c9%99-idmanciya-oz%c9%99l-jest-9998-m%c9%99nzil-sahibi-gozl%c9%99yir.html/attachment/tt2-7" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?fit=263%2C192" data-orig-size="263,192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?fit=263%2C192" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/tt2-5.jpg?fit=263%2C192" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/128516-k%c9%99r%c9%99m-h%c9%99s%c9%99novdan-m%c9%99shur-stilist%c9%99-v%c9%99-idmanciya-oz%c9%99l-jest-9998-m%c9%99nzil-sahibi-gozl%c9%99yir.html" title="Kərəm Həsənovdan məşhur stilistə və idmançıya özəl jest:  9998 mənzil sahibi gözləyir" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/128516-k%c9%99r%c9%99m-h%c9%99s%c9%99novdan-m%c9%99shur-stilist%c9%99-v%c9%99-idmanciya-oz%c9%99l-jest-9998-m%c9%99nzil-sahibi-gozl%c9%99yir.html">Kərəm Həsənovdan məşhur stilistə və idmançıya özəl jest:  9998 mənzil sahibi gözləyir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="283" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="128735" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html/attachment/rr-1-559" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html" title="Türk iş adamları Səfər Mehdiyevi prezidentə xəyanətdə ittiham etdi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html">Türk iş adamları Səfər Mehdiyevi prezidentə xəyanətdə ittiham etdi</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Rusiya ilə müharibə ehtimalı: NATO ABŞ olmadan bacara bilərmi?</h1>
			<div class="oxunma"></div>
			<div class="zaman">30.05.2019 -  23:45</div>
	</div>
	
			<p><strong><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg"><img data-attachment-id="128737" data-permalink="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html/attachment/rr-1-560" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?fit=909%2C460" data-orig-size="909,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?fit=300%2C152" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?fit=500%2C253" class="alignright size-medium wp-image-128737" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?resize=300%2C152" alt="" width="300" height="152" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?resize=300%2C152 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?resize=768%2C389 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?resize=495%2C250 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-170.jpg?w=909 909w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Beynəlxalq Strateji Araşdırmalar İnstitutu (International Institute os Strategic Studies) ehtimal edilən bir neçə ssenari üzərində təhlil aparıb. ABŞ-ın “The National Interest” nəşri xəbər verir ki, nəzərdən keçirilən həmin ssenarilərə görə, NATO (Kanada da daxil olmaqla) ABŞ-ın dəstəyi olmadan Rusiyaya qarşı dayanmalıdır.</strong></p>
<p>Bu ssenarilərə uyğun olaraq hadisələr 2021-ci ildə cərəyan edir. Rusiya Litvanı və həmçinin də Kalininqrad vilayəti ilə sərhəddəki Polşa ərazilərinin bir qismini işğal edir. <strong>Litva və Polşa</strong> NATO üzvü olduqlarından, alyans 5-ci maddəyə müraciət edir. Bu maddəyə əsasən alyansın bir üzvünə qarşı təcavüz, bütün alyans üzvlərinə qarşı təcavüz sayılır. NATO müharibəyə hazırlaşır və Amerika əsgər və texnikası hesaba alınmamaq şərtiylə, Rusiya işğal etdiyi ərazilərdən sıxışdırılıb çıxarılmalıdır.</p>
<p>Lakin <strong>“Şərq qalxanı/Şərq hücumu”</strong> kod adı altındakı bu hücum əməliyyatlarının gedişində alyans bəzi ciddi problemlərlə üzləşir. Sadəcə olaraq alyans kifayət qədər ordu yığa və onları adekvat dəstəklə təmin edə bilmir.</p>
<p>Hal-hazırda NATO-nun ixtiyarında sayı təxminən bir diviziya qədər olan təxirəsalınmaz hərəkət gücləri var. Bundan başqa alyansın Avropaya əlavə batalyonlar göndərmək planı var. Lakin araşdırmanın müəllifləri yazırlar: <strong>“Bu hərbi dəstələr həmin ssenarini reallaşdırmaq üçün tələb olunan sayda ordu qurmağa kifayət etmir”.</strong></p>
<p>Məsələn, çoxlu tankı olan Rusiya qoşunlarına qarşı dayanmaq üçün NATO güclərinə müasir tanklar və döyüş maşınları, ağır texnikalı briqadalar lazımdır. Qüvvələr nisbətini eyni vəziyyətə gətirməkdən və rusları məğlub etməkdən ötrü, dörd bu cür korpus lazımdır.</p>
<p>Məruzədə deyilir: <strong>“Pribaltikaya müdaxilə ssenarisinə əsasən Amerika əsgərlərinin yoxluğu üzündən Polşa ordusu ağır itkilər verəcək. NATO-nun yerdə qalan üzvləri və Kanadanın ixtiyarında döyüş kriteriyalarına cavab verən cəmi 20 briqada olacaq. Onlardan təxminən üçdə biri daha yüngül zirehli maşınlardan ibarət birləşmələrdir. Əgər hesab etsək ki, bu birləşmələrin 50%-i 90 gün ərzində hazır hala gətiriləcək, onda NATO-nun döyüş cərgəsində olan ümumi güclər yalnız bir korpusa bərabər olacaq. Bundan başqa hazırda alyansın kifayət qədər müasir artilleriya qurğuları yoxdur. Əsasən də uzaq mənzilli atəş qabiliyyətinə malik sistemlər çatışmır. Beləliklə, bu iki kateqoriyanın əhəmiyyətli dərəcədə artırılması bu tələblərin adekvat yerinə yetirilməsi şəraitində vacibdir. Bu quru qoşunları Rusiyanın aviazərbələrindən müdafiə olunmalıdır. Moskva öz böyük arsenalındakı ballistik və qanadlı raketlərinin köməyilə NATO-nun hərbi-hava və təchizat bazalarına zərbələr endirəcək. NATO-nun sərəncamında olan məhdud saylı uzaq radiuslu Hava Hücumundan Müdafiə vasitələri yalnız alyansın cəbhə xəttindəki bazalarının qorunması zamanı effektli ola bilər. Lakin onlar quru qoşunlarına aid komponentləri və ya hərbi infrastrukturun arxa cəbhə komanda məntəqələri və ya təchizat məskənləri kimi əsas obyektlərin qorunmasına kifayət etməyəcək”.</strong></p>
<p><a href="https://i2.wp.com/azpolitika.info/wp-content/uploads/2019/05/rusiya-ordusu.jpg"><img class="alignnone size-full wp-image-520395" src="https://i2.wp.com/azpolitika.info/wp-content/uploads/2019/05/rusiya-ordusu.jpg?resize=500%2C306" alt="rusiya ordusu" width="500" height="306" data-recalc-dims="1" /></a></p>
<p>Əməliyyat zamanı Baltik dənizi, Qara dəniz və Aralıq dənizindəki məhdud NATO gəmiləri də çətinliklə üzləşəcəklər. NATO-da xeyli sayda pilotsuz uçan aparatlar və kəşfiyyat sistemləri var. Amma alyansın əksər ölkələrində döyüş mərmiləri yalnız bir neçə gün bəs edər. İlk növbədə bu idarəedilən aviabombalara aiddir <strong><em>(NATO bunların çoxunu 2011-ci ildə Liviyanı bombalayanda sərf edib).</em></strong></p>
<p>Vəziyyət bir də ona görə mürəkkəbləşir ki, Rusiyanın Pribaltikadakı hücumunun dəf edilməsi üçün avadanlığın alınmasına və hərbi kontingentə çəkilən xərclər<strong> 357 milyard dollar</strong> təşkil edə bilər. NATO-nun Avropa üzvlərinin maliyyə vəziyyətlərini nəzərə alsaq, onda ABŞ-ın bu alyansda nə qədər əvəzedilməzliyi məsələsi bir daha ön plana çıxacaq.</p>
<p>Bəzi aspektlərdə NATO-nun Avropa üzvləri öz resurslarından istifadə edə bilərlər, amma digər məsələlərdə onlar ABŞ-ın köməyinə ehtiyac duyurlar. Məruzədə daha sonra deyilir:<strong> “ABŞ-ın material-texniki və quru qoşunlarının arxa cəbhə təchizi kimi imkanlarının bəzi güc və vasitələrlə əvəz edilməsi çətin olmasa da, amma bu ucuz başa gəlməyəcək. Lakin ABŞ elə güc və imkanlara malikdir ki, avropalıların bunu əvəzləməsi hədsiz çətin məsələdir”.</strong></p>
<p>Hazırda Rusiya ordusundakı əsgər və zabitlərin sayı təxminən <strong>900 min</strong> nəfərə çatır. Rusiya quru qoşunlarındakı şəxsi heyətin sayı <strong>280 min</strong> nəfərdir. Sovet İttifaqındakı hərbçilərin sayı <strong>5 milyon</strong> idi. Aradakı fərq açıq görünür.</p>
<p><a href="https://i1.wp.com/azpolitika.info/wp-content/uploads/2019/05/ordu.jpg"><img class="alignnone size-full wp-image-520396" src="https://i1.wp.com/azpolitika.info/wp-content/uploads/2019/05/ordu.jpg?resize=500%2C271" alt="ordu" width="500" height="271" data-recalc-dims="1" /></a></p>
<p>Ümumiyyətlə isə Sovet ordusu geniş miqyaslı əməliyyatlar aparmağa hazır vəziyyətdə tutulurdu. Rusiya ordusunda vəziyyət tamam başqadır. İkinci Dünya Müharibəsində Sovet ordusu yalnız Əfqanıstanda geniş miqyaslı döyüş əməliyyatları həyata keçirmişdi. <strong>SSRİ Silahlı Qüvvələrinin 40-cı ordusu səkkiz il müddətində Əfqanıstanda qalmışdı. Əgər Əfqanıstanın dağlıq relyefi və əfqan mücahidlərinə Amerikanın hərtərəfli dəstəyini nəzərə alsaq, onda Sovet ordusunun oradakı döyüş qabiliyyəti yüksək qiymətləndirilməlidir.</strong> Amma SSRİ-dən fərqli olaraq Rusiya ordusu əsl qoşun bölmələriylə döyüşməyib. Ruslar Gürcüstan və Ukraynada ordusu olmayan qonşularına hücum çəkmişdilər. O ki qaldı Suriyaya, orda yalnız şəhərlərı bombalayıblar və buradakı əməliyyatlar lokal xarakter daşıyıb. <strong>Suriyada Rusiyanın ən hazırlıqlı “Vaqner” qrupu ABŞ-ın “Delta Forse” xüsusi təyinatlıları ilə döyüşə girmişdi və bir neçə saat içində 300 nəfər itki verib, tutduğu ərazini dərhal tərk etmişdi.</strong> Bəli, Avropa ölkələrinin demək olar ki, yüksək hazırlıqlı və geniş ərazilərdə döyüş apara biləcək ordusu yoxdur və ABŞ da istəyir ki, Avropa həmişə ondan asılı qalsın. Amma unutmayaq ki, 1930-cu illərin əvvəlində Almaniyada da ordu yox idi, sonradan nə baş verdiyi tarixdən bəllidir. Sözsüz ki, Avropada da belə ola bilər.</p>
<p><strong>Vaqif NƏSİBOV</strong><br />
<strong> AzPolitika.info</strong></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F128736-rusiya-il%25c9%2599-muharib%25c9%2599-ehtimali-nato-abs-olmadan-bacara-bil%25c9%2599rmi.html&amp;title=Rusiya+il%C9%99+m%C3%BCharib%C9%99+ehtimal%C4%B1%3A+NATO+AB%C5%9E+olmadan+bacara+bil%C9%99rmi%3F" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F128736-rusiya-il%25c9%2599-muharib%25c9%2599-ehtimali-nato-abs-olmadan-bacara-bil%25c9%2599rmi.html?p=Rusiya+il%C9%99+m%C3%BCharib%C9%99+ehtimal%C4%B1%3A+NATO+AB%C5%9E+olmadan+bacara+bil%C9%99rmi%3F" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F128736-rusiya-il%25c9%2599-muharib%25c9%2599-ehtimali-nato-abs-olmadan-bacara-bil%25c9%2599rmi.html&amp;submitHeadline=Rusiya+il%C9%99+m%C3%BCharib%C9%99+ehtimal%C4%B1%3A+NATO+AB%C5%9E+olmadan+bacara+bil%C9%99rmi%3F" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F128736-rusiya-il%25c9%2599-muharib%25c9%2599-ehtimali-nato-abs-olmadan-bacara-bil%25c9%2599rmi.html&amp;title=Rusiya+il%C9%99+m%C3%BCharib%C9%99+ehtimal%C4%B1%3A+NATO+AB%C5%9E+olmadan+bacara+bil%C9%99rmi%3F" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128736" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128736" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-128736" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-128736" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=128736</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html">Türk iş adamları Səfər Mehdiyevi prezidentə xəyanətdə ittiham etdi</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html" title="Türk iş adamları Səfər Mehdiyevi prezidentə xəyanətdə ittiham etdi" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128735" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html/attachment/rr-1-559" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" data-orig-size="283,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-169.jpg?fit=283%2C178" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/128660-5500-%c9%99-alinan-masina-5295-manat-rusum-gomruk-komit%c9%99si-d%c9%99-etiraf-edir.html">5500-ə alınan maşına 5295 manat rüsum? &#8211; Gömrük Komitəsi də etiraf edir</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/128660-5500-%c9%99-alinan-masina-5295-manat-rusum-gomruk-komit%c9%99si-d%c9%99-etiraf-edir.html" title="5500-ə alınan maşına 5295 manat rüsum? &#8211; Gömrük Komitəsi də etiraf edir" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-148.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-148.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-148.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-148.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-148.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128661" data-permalink="http://www.cumhuriyyet.net/manset-2/128660-5500-%c9%99-alinan-masina-5295-manat-rusum-gomruk-komit%c9%99si-d%c9%99-etiraf-edir.html/attachment/rr-1-538" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-148.jpg?fit=660%2C441" data-orig-size="660,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-148.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-148.jpg?fit=500%2C334" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html">Əhmədzadənin oğlu &#8220;biznesmen Cuma&#8221;nın milyardlarında erməni izi&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html" title="Əhmədzadənin oğlu &#8220;biznesmen Cuma&#8221;nın milyardlarında erməni izi&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="127846" data-permalink="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html/attachment/rr-1-373" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/04/rr-1-33.jpg?fit=500%2C267" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html">Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html" title="Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128637" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html/attachment/rr-1-529" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/128619-dovl%c9%99t-miqrasiya-xidm%c9%99tind%c9%99-sok-rusiya-v%c9%99t%c9%99ndasina-v%c9%99zif%c9%99-verdi.html">Dövlət Miqrasiya Xidmətində şok: Rusiya vətəndaşına vəzifə verdi</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/128619-dovl%c9%99t-miqrasiya-xidm%c9%99tind%c9%99-sok-rusiya-v%c9%99t%c9%99ndasina-v%c9%99zif%c9%99-verdi.html" title="Dövlət Miqrasiya Xidmətində şok: Rusiya vətəndaşına vəzifə verdi" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128620" data-permalink="http://www.cumhuriyyet.net/manset-2/128619-dovl%c9%99t-miqrasiya-xidm%c9%99tind%c9%99-sok-rusiya-v%c9%99t%c9%99ndasina-v%c9%99zif%c9%99-verdi.html/attachment/rr-1-521" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?fit=275%2C183" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-4.png?fit=275%2C183" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/128564-az%c9%99rpoctda-statlar-satisa-cixarilib-%c9%99m%c9%99liytatci-stati-2000-post-r%c9%99isi-10-000.html">&#8220;Azərpoçt&#8221;da ştatlar satışa çıxarılıb: “Əməliytatçı ştatı 2000, poşt rəisi 10 000…”</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/128564-az%c9%99rpoctda-statlar-satisa-cixarilib-%c9%99m%c9%99liytatci-stati-2000-post-r%c9%99isi-10-000.html" title="&#8220;Azərpoçt&#8221;da ştatlar satışa çıxarılıb: “Əməliytatçı ştatı 2000, poşt rəisi 10 000…”" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128565" data-permalink="http://www.cumhuriyyet.net/manset-2/128564-az%c9%99rpoctda-statlar-satisa-cixarilib-%c9%99m%c9%99liytatci-stati-2000-post-r%c9%99isi-10-000.html/attachment/rr-1-508" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?fit=696%2C401" data-orig-size="696,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-120.jpg?fit=500%2C288" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/128740-bakida-coca-cola-sirk%c9%99tind%c9%99-b%c9%99db%c9%99xt-hadis%c9%99-3-n%c9%99f%c9%99r-x%c9%99st%c9%99xanaya-aparildi.html">Bakıda “Coca-Cola” şirkətində bədbəxt hadisə: 3 nəfər xəstəxanaya aparıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128742-v%c9%99kil-fuad-abbasovun-deportasiyasina-yol-verm%c9%99y%c9%99c%c9%99yik.html">Vəkil: “Fuad Abbasovun deportasiyasına yol verməyəcəyik”</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128738-bas-prokurorluq-elinanin-olumu-il%c9%99-bagli-aciqlama-yaydi.html">Baş prokurorluq Elinanın ölümü ilə bağlı açıqlama yaydı</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html">Rusiya ilə müharibə ehtimalı: NATO ABŞ olmadan bacara bilərmi?</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/bolge/128734-turk-is-adamlari-s%c9%99f%c9%99r-mehdiyevi-prezident%c9%99-x%c9%99yan%c9%99td%c9%99-ittiham-etdi.html">Türk iş adamları Səfər Mehdiyevi prezidentə xəyanətdə ittiham etdi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/128513-sahil-babayev-fiaskosunun-detallari-g%c9%99nc-nazir-qoca-qurdlara-nec%c9%99-yem-oludu.html">Sahil Babayev fiaskosunun detalları: gənc nazir &#8220;qoca qurdlar&#8221;a necə yem oludu?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128732-%c9%99rdoganla-putin-arasinda-kritik-telefon-z%c9%99ngi.html">Ərdoğanla Putin arasında kritik telefon zəngi</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/128730-minsk-qrupundan-qarabag-aciqlamasi-az%c9%99rbaycan-v%c9%99-erm%c9%99nistan-razilasdi.html">Minsk Qrupundan QARABAĞ AÇIQLAMASI: Azərbaycan və Ermənistan razılaşdı</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128729-erm%c9%99ni-%c9%99sg%c9%99rin-m%c9%99ktubu-monte-%c9%99mr-verdi-ki-video.html">Erməni əsgərin məktubu: Monte əmr verdi ki&#8230; – Video</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/128727-az%c9%99rbaycanda-bayram-namazinin-vaxti-aciqlandi.html">Azərbaycanda bayram namazının vaxtı açıqlandı</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/128725-az%c9%99rbaycan-beyn%c9%99lxalq-t%c9%99xribatdan-nec%c9%99-qurtuldu-mxitaryan-b%c9%99lasini-bel%c9%99-adlatdiq.html">Azərbaycan beynəlxalq təxribatdan necə qurtuldu: Mxitaryan bəlasını belə adlatdıq&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/128723-badamdarin-torpaq-mafiyasindan-prezident%c9%99-sikay%c9%99t-bir-qrup-d%c9%99l%c9%99duz.html">Badamdarın &#8220;torpaq mafiyası&#8221;ndan prezidentə şikayət: &#8220;Bir qrup dələduz&#8230;&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128720-camal-qasiqcini-oldur%c9%99n-sok-s%c9%99b%c9%99b-prezident-kur%c9%99k%c9%99nind%c9%99n-sensasion-sozl%c9%99r.html">Camal Qaşıqçını öldürən ŞOK SƏBƏB: Prezident kürəkənindən SENSASİON SÖZLƏR</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128718-arsenalin-futbolcusundan-bakida-olan-sevgilisin%c9%99-200-minlik-h%c9%99diyy%c9%99.html">&#8220;Arsenal&#8221;ın futbolçusundan Bakıda olan sevgilisinə 200 minlik HƏDİYYƏ</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/128716-erm%c9%99ni-tarixci-qarabagi-bakiya-qaytarmaq-lazimdir-video.html">Erməni tarixçi: Qarabağı Bakıya qaytarmaq lazımdır &#8211; Video</a></div>


					

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/128714-ramiz-rzayevin-x%c9%99b%c9%99rdarligina-m%c9%99h%c9%99l-qoyulmadi-covdarovun-m%c9%99hk%c9%99m%c9%99si-qapali-oldu.html">Ramiz Rzayevin xəbərdarlığına məhəl qoyulmadı: Çovdarovun məhkəməsi qapalı oldu</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/128516-k%c9%99r%c9%99m-h%c9%99s%c9%99novdan-m%c9%99shur-stilist%c9%99-v%c9%99-idmanciya-oz%c9%99l-jest-9998-m%c9%99nzil-sahibi-gozl%c9%99yir.html">Kərəm Həsənovdan məşhur stilistə və idmançıya özəl jest:  9998 mənzil sahibi gözləyir</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128712-nazir-muavini-b%c9%99zi-mu%c9%99lliml%c9%99rin-psixoloji-probleml%c9%99ri-var.html">Nazir müavini: &#8220;Bəzi müəllimlərin psixoloji problemləri var&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128710-putinin-gizli-h%c9%99yati-%c9%99kizl%c9%99ri-olmus-kabayeva-yoxa-cixib.html">Putinin gizli həyatı: “Əkizləri olmuş Kabayeva yoxa çıxıb”</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128708-qafqazda-%c9%99n-az-su-az%c9%99rbaycandadir-akademi.html">“Qafqazda ən az su Azərbaycandadır” – Akademi</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/128706-qarabagda-idman-separatizmi-taninmamis-dovl%c9%99tl%c9%99r-arasinda-cempionat.html">Qarabağda idman separatizmi: tanınmamış &#8220;dövlət&#8221;lər arasında &#8220;çempionat&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/128703-heyd%c9%99r-%c9%99liyev-fondu-fuzulid%c9%99-iftar-sufr%c9%99si-t%c9%99skil-edib.html">Heydər Əliyev Fondu Füzulidə iftar süfrəsi təşkil edib</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/128701-piyadani-vurub-qacan-aa-seriyali-avtomobilin-surucu-h%c9%99bs-edildi.html">Piyadanı vurub qaçan “AA” seriyalı avtomobilin sürücü həbs edildi</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/128695-maas-v%c9%99-pensiyalar-artacaq-prezident-tapsiriqlar-verdi-video.html">Maaş və pensiyalar artacaq: Prezident tapşırıqlar verdi &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/128693-az%c9%99rbaycanin-t%c9%99k-yolu-danisiqlar-muharib%c9%99y%c9%99-aparir-kritik-g%c9%99lism%c9%99.html">Azərbaycanın tək yolu: danışıqlar müharibəyə aparır &#8211; kritik gəlişmə</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/128691-problemli-kreditl%c9%99rl%c9%99-bagli-kompensasiya-od%c9%99nilm%c9%99si-mudd%c9%99ti-basa-catir-sonra-n%c9%99-olacaq.html">Problemli kreditlərlə bağlı kompensasiya ödənilməsi müddəti başa çatır: SONRA NƏ OLACAQ?</a></div>


<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128689-narin-texniki-hey%c9%99ti-t%c9%99l%c9%99b%c9%99l%c9%99rl%c9%99-bir-araya-g%c9%99ldi.html">“Nar”ın texniki heyəti tələbələrlə bir araya gəldi</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/128411-%c9%99ziz-%c9%99zizov-sovetskid%c9%99-usyan-yetisdirir-icra-bascisinin-t%c9%99xribati-video.html">Əziz Əzizov Sovetskidə üsyan yetişdirir: İcra başçısının təxribatı &#8211; VİDEO</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128687-1-milyona-oyuncaq-30-min%c9%99-sokolad-zamir%c9%99-haciyeva-16-milyonu-n%c9%99y%c9%99-x%c9%99rcl%c9%99yib.html">1 milyona oyuncaq, 30 minə şokolad: Zamirə Hacıyeva 16 milyonu nəyə xərcləyib?</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128685-vaqif-bayatli-bu-v%c9%99ziyy%c9%99td%c9%99-ad-zad-hec-n%c9%99-ist%c9%99mir%c9%99m-musahib%c9%99.html">Vaqif Bayatlı: “Bu vəziyyətdə ad-zad, heç nə istəmirəm” (MÜSAHİBƏ)</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/128683-sigorta-bazari-realliqlar-v%c9%99-gozl%c9%99ntil%c9%99r-t%c9%99hlil.html">Sığorta bazarı: reallıqlar və gözləntilər (TƏHLİL)</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128681-iranda-ucuncu-respublika-xamn%c9%99i-bas-nazir-postunun-b%c9%99rpasina-qarsidir.html">İranda &#8220;üçüncü respublika&#8221;: Xamnəi baş nazir postunun bərpasına qarşıdır</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128679-saakasvili-ukraynaya-geri-dondu-video.html">Saakaşvili Ukraynaya geri döndü -VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/128677-celsi-bakida-arsenali-darmadagin-etdi.html">&#8220;Çelsi&#8221; Bakıda &#8220;Arsenal&#8221;ı darmadağın etdi</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128675-abs-porosenkonu-bel%c9%99-qurban-verdi-inanilmaz.html">ABŞ Poroşenkonu belə &#8220;qurban verdi&#8221; &#8211; İnanılmaz</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/128673-qarabagdan-erm%c9%99nistana-ilk-at%c9%99s-acildi-muharib%c9%99-anonsu.html">Qarabağdan Ermənistana ilk atəş açıldı &#8211; MÜHARİBƏ ANONSU</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128671-bu-gunun-ulduz-fali-30-may-2.html">Bu günün ulduz falı &#8211; 30 may</a></div>

<div class="xeberlenti"><strong class="saat">30.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128669-s-400-g%c9%99rginliyi-davam-edir-abs-sanksiya-deyir-%c9%99rdogan-is%c9%99.html">S-400 gərginliyi davam edir: ABŞ sanksiya deyir, Ərdoğan isə&#8230;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/cemiyyet/128409-r%c9%99fael-c%c9%99brayilov-qardasinin-cinay%c9%99tl%c9%99rini-yuyur-150-minlik-firildaq.html">Rəfael Cəbrayılov qardaşının cinayətlərini “yuyur”- 150 minlik fırıldaq</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/128665-nazir-%c9%99v%c9%99zi-direktor-v%c9%99-idar%c9%99-r%c9%99isini-v%c9%99zif%c9%99d%c9%99n-cixardi-novb%c9%99d%c9%99-camalovlar-klanidir.html">Nazir əvəzi direktor və idarə rəisini vəzifədən çıxardı: Növbədə &#8220;Camalovlar klanı&#8221;dır?</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128664-lotu-qulinin-adamini-oldur%c9%99n-iki-az%c9%99rbaycanli-iki-olk%c9%99-arasdirir.html">“Lotu Quli”nin adamını öldürən iki azərbaycanlı&#8230; &#8211; İki ölkə araşdırır</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/128662-prezident-tapsiriqlar-verdi-qaz-v%c9%99-isiqla-bagli-yeni-t%c9%99klifl%c9%99r-hazirlanacaq.html">Prezident tapşırıqlar verdi: Qaz və işıqla bağlı yeni təkliflər hazırlanacaq</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/128660-5500-%c9%99-alinan-masina-5295-manat-rusum-gomruk-komit%c9%99si-d%c9%99-etiraf-edir.html">5500-ə alınan maşına 5295 manat rüsum? &#8211; Gömrük Komitəsi də etiraf edir</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/128658-olk%c9%99d%c9%99-qizil-v%c9%99-gumus-ucuzlasib.html">Ölkədə qızıl və gümüş ucuzlaşıb</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128656-iran-abs-la-muharib%c9%99y%c9%99-hazirdir.html">İran ABŞ-la müharibəyə hazırdır</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128654-az%c9%99rbaycanli-oliqarxin-stadion-tikintisi-qubernator-muavini-nazir-v%c9%99-dig%c9%99rl%c9%99ri-h%c9%99bs-olundu.html">Azərbaycanlı oliqarxın stadion tikintisi: qubernator müavini, nazir və digərləri həbs olundu</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/128652-r%c9%99sulzad%c9%99-g%c9%99misinin-ilk-goruntul%c9%99ri-fotolar.html">Rəsulzadə gəmisinin ilk görüntüləri &#8211; Fotolar</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/128648-londonda-100-milyon-dollarliq-uc-m%c9%99nzilin%c9%99-h%c9%99bs-qoyulan-taninmis-siyasi-fiqur-kimdir.html">Londonda 100 milyon dollarlıq üç mənzilinə həbs qoyulan &#8220;tanınmış siyasi fiqur&#8221; kimdir..</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/128646-nar-bir-cox-xidm%c9%99tl%c9%99r-v%c9%99-m%c9%99hsullar-uzr%c9%99-yenilikl%c9%99r-ed%c9%99c%c9%99k.html">“Nar” bir çox xidmətlər və məhsullar üzrə yeniliklər edəcək</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/128402-sahil-babayevin-qohumu-gomruy%c9%99-nec%c9%99-yol-tapmisdi-nazir-haqda-sok-iddia.html">Sahil Babayevin qohumu gömrüyə necə yol tapmışdı: Nazir haqda şok iddia</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/127840-%c9%99hm%c9%99dzad%c9%99nin-oglu-rust%c9%99movun-kur%c9%99k%c9%99ni-biznesmen-cumanin-milyardlarinda-erm%c9%99ni-izi.html">Əhmədzadənin oğlu &#8220;biznesmen Cuma&#8221;nın milyardlarında erməni izi&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/128644-whatsapp-istifad%c9%99cil%c9%99rini-q%c9%99z%c9%99bl%c9%99ndir%c9%99c%c9%99k-q%c9%99rar-sirk%c9%99td%c9%99n-sok-addim.html">“WhatsApp” istifadəçilərini qəzəbləndirəcək QƏRAR &#8211; Şirkətdən ŞOK ADDIM</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128642-con-bolton-irani-h%c9%99d%c9%99f-gost%c9%99rdi-abs-prezidentini-savasa-surukl%c9%99m%c9%99y%c9%99-calisirlar.html">Con Bolton İranı hədəf göstərdi: ABŞ prezidentini savaşa sürükləməyə çalışırlar</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/128641-oqtay-sir%c9%99liyevin-arash-sevgisi-daha-6-milyonluq-muqavil%c9%99-baglandi.html">Oqtay Şirəliyevin &#8220;Arash&#8221; sevgisi: Daha 6 milyonluq müqavilə bağlandı</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/128639-istanbul-yen%c9%99-imamoglu-deyir-r%c9%99y-sorgusu.html">İstanbul yenə &#8220;İmamoğlu&#8221; deyir: Rəy sorğusu</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128638-pasinyan-kusub-qazaxistandan-cixib-suallara-cavab-verm%c9%99kd%c9%99n-imtina-edib.html">Paşinyan küsüb Qazaxıstandan çıxıb? &#8211; Suallara cavab verməkdən imtina edib</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html">Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?</a></div>

<div class="xeberlenti"><strong class="saat">29.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/128634-celsi-v%c9%99-arsenal-start-hey%c9%99tl%c9%99rini-aciqlayib.html">&#8220;Çelsi&#8221; və &#8220;Arsenal&#8221; start heyətlərini açıqlayıb</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/128632-fuad-abbasov-az%c9%99rbaycana-bu-gun-deportasiya-olunmayacaq.html">Fuad Abbasov Azərbaycana bu gün deportasiya olunmayacaq</a></div>

<div class="xeberlenti"><strong class="saat">28.05.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/128627-i-aramin-qarabag-cagirisi-h%c9%99d%c9%99f-muharib%c9%99dir-s%c9%99rh.html">I Aramın Qarabağ çağırışı: Hədəf müharibədir – Şərh</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>May 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/04">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2019/05/01" aria-label="Yazılar May 1, 2019 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/02" aria-label="Yazılar May 2, 2019 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/03" aria-label="Yazılar May 3, 2019 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/04" aria-label="Yazılar May 4, 2019 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/05" aria-label="Yazılar May 5, 2019 tarixində yayımlandı">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/05/06" aria-label="Yazılar May 6, 2019 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/07" aria-label="Yazılar May 7, 2019 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/08" aria-label="Yazılar May 8, 2019 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/09" aria-label="Yazılar May 9, 2019 tarixində yayımlandı">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/05/13" aria-label="Yazılar May 13, 2019 tarixində yayımlandı">13</a></td><td>14</td><td><a href="http://www.cumhuriyyet.net/date/2019/05/15" aria-label="Yazılar May 15, 2019 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/16" aria-label="Yazılar May 16, 2019 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/17" aria-label="Yazılar May 17, 2019 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/18" aria-label="Yazılar May 18, 2019 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/19" aria-label="Yazılar May 19, 2019 tarixində yayımlandı">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/05/20" aria-label="Yazılar May 20, 2019 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/21" aria-label="Yazılar May 21, 2019 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/22" aria-label="Yazılar May 22, 2019 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/23" aria-label="Yazılar May 23, 2019 tarixində yayımlandı">23</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/24" aria-label="Yazılar May 24, 2019 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/25" aria-label="Yazılar May 25, 2019 tarixində yayımlandı">25</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/26" aria-label="Yazılar May 26, 2019 tarixində yayımlandı">26</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/05/27" aria-label="Yazılar May 27, 2019 tarixində yayımlandı">27</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/28" aria-label="Yazılar May 28, 2019 tarixində yayımlandı">28</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/29" aria-label="Yazılar May 29, 2019 tarixində yayımlandı">29</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/05/30" aria-label="Yazılar May 30, 2019 tarixində yayımlandı">30</a></td><td id="today">31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/dunya\/128736-rusiya-il%c9%99-muharib%c9%99-ehtimali-nato-abs-olmadan-bacara-bil%c9%99rmi.html":128736};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"e990150784","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F128736-rusiya-il%25c9%2599-muharib%25c9%2599-ehtimali-nato-abs-olmadan-bacara-bil%25c9%2599rmi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'109579543',post:'128736',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '128736' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F128736-rusiya-il%25c9%2599-muharib%25c9%2599-ehtimali-nato-abs-olmadan-bacara-bil%25c9%2599rmi.html'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
