<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>&quot;ABŞ-ın mənasız müharibələrdən çıxmasının vaxtı gəlib&quot; – Donald Tramp | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="&quot;ABŞ-ın mənasız, axmaq müharibələrdən çıxmasının vaxtı gəlib&quot;. &quot;Report&quot; &quot;Hurriyet&quot;ə istinadən xəbər verir ki, bunu ABŞ prezidenti Donald Tramp bildlirib. Qeyd" />

<link rel="canonical" href="http://www.cumhuriyyet.net/dunya/134194-abs-in-mənasiz-muharibələrdən-cixmasinin-vaxti-gəlib-donald-tramp.html" />
<meta property="og:title" content="&quot;ABŞ-ın mənasız müharibələrdən çıxmasının vaxtı gəlib&quot; – Donald Tramp | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/134194-abs-in-mənasiz-muharibələrdən-cixmasinin-vaxti-gəlib-donald-tramp.html" />
<meta property="og:image" content="http://cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="&quot;ABŞ-ın mənasız, axmaq müharibələrdən çıxmasının vaxtı gəlib&quot;. &quot;Report&quot; &quot;Hurriyet&quot;ə istinadən xəbər verir ki, bunu ABŞ prezidenti Donald Tramp bildlirib. Qeyd edək ki, Donald Tramp ABŞ hərbçilərinin Suriya-Türkiyə sərhədindən çıxması barədə verdiyi əmr icra edilir." />
<meta property="article:tag" content="dünya" />
<meta property="article:published_time" content="2019-10-07T12:12:52Z" />
<meta property="article:modified_time" content="2019-10-07T12:12:52Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;ABŞ-ın mənasız müharibələrdən çıxmasının vaxtı gəlib&quot; – Donald Tramp | Cumhuriyyət" />
<meta name="twitter:description" content="&quot;ABŞ-ın mənasız, axmaq müharibələrdən çıxmasının vaxtı gəlib&quot;. &quot;Report&quot; &quot;Hurriyet&quot;ə istinadən xəbər verir ki, bunu ABŞ prezidenti Donald Tramp bildlirib. Qeyd edək ki, Donald Tramp ABŞ hərbçilərinin Suriya-Türkiyə sərhədindən çıxması barədə verdiyi əmr icra edilir." />
<meta name="twitter:image" content="http://cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg" />
<meta itemprop="image" content="http://cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; “ABŞ-ın mənasız müharibələrdən çıxmasının vaxtı gəlib” – Donald Tramp Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/dunya/134194-abs-in-m%c9%99nasiz-muharib%c9%99l%c9%99rd%c9%99n-cixmasinin-vaxti-g%c9%99lib-donald-tramp.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.2.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rusiya neft qiymətinin 50 dollar məbləğini ədalətli sayır' href='http://www.cumhuriyyet.net/iqtisadiyyat/134193-rusiya-neft-qiym%c9%99tinin-50-dollar-m%c9%99bl%c9%99gini-%c9%99dal%c9%99tli-sayir.html' />
<link rel='next' title='Müəllimlərdən icarə haqqı adı ilə pul yığan məktəb direktoru işdən kənarlaşdırılıb' href='http://www.cumhuriyyet.net/olay/134195-mu%c9%99lliml%c9%99rd%c9%99n-icar%c9%99-haqqi-adi-il%c9%99-pul-yigan-m%c9%99kt%c9%99b-direktoru-isd%c9%99n-k%c9%99narlasdirilib.html' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-yUq' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F134194-abs-in-m%25c9%2599nasiz-muharib%25c9%2599l%25c9%2599rd%25c9%2599n-cixmasinin-vaxti-g%25c9%2599lib-donald-tramp.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F134194-abs-in-m%25c9%2599nasiz-muharib%25c9%2599l%25c9%2599rd%25c9%2599n-cixmasinin-vaxti-g%25c9%2599lib-donald-tramp.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/134194-abs-in-m%C9%99nasiz-muharib%C9%99l%C9%99rd%C9%99n-cixmasinin-vaxti-g%C9%99lib-donald-tramp.html"/>
<meta property="og:title" content="“ABŞ-ın mənasız müharibələrdən çıxmasının vaxtı gəlib” – Donald Tramp"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="“ABŞ-ın mənasız, axmaq müharibələrdən çıxmasının vaxtı gəlib”.  “Report” “Hurriyet”ə istinadən xəbər verir ki, bunu ABŞ prezide"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://azpolitika.info/wp-content/uploads/2019/10/1ee44906-adf4-4d54-9867-21088f429875-300x225.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?resize=300%2C186 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="133779" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html/attachment/rr-1-734" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html" title="&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək" rel="bookmark">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html"><img width="587" height="390" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?w=587 587w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=300%2C199 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=495%2C329 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=120%2C80 120w" sizes="(max-width: 587px) 100vw, 587px" data-attachment-id="133781" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html/attachment/rr-1-735" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=587%2C390" data-orig-size="587,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=500%2C332" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html" title="“Bank Standard”ı talayıb milyard qazanan dəstə: kim nə qədər qazanıb?" rel="bookmark">“Bank Standard”ı talayıb milyard qazanan dəstə: kim nə qədər qazanıb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?w=1500 1500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="133935" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html/attachment/sahilbabayev-9" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html" title="Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT" rel="bookmark">Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html"><img width="696" height="464" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?w=696 696w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=120%2C80 120w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="133860" data-permalink="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html/attachment/rr-1-736" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=696%2C464" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html" title="Ramin Quluzadənin idarəsində innovativ “oğurluq”" rel="bookmark">Ramin Quluzadənin idarəsində innovativ “oğurluq”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/133862-133862.html"><img width="440" height="331" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?w=440 440w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?resize=300%2C226 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="133866" data-permalink="http://www.cumhuriyyet.net/sonxeber/133862-133862.html/attachment/mehkeme-24" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?fit=440%2C331" data-orig-size="440,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mehkeme" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?fit=440%2C331" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/133862-133862.html" title="Bir ananın fəryadı: &#8220;Gəncə Apelyasiya Məhkəməsininin hakimi Salman Hüseynov qatili azad etmək istəyir, pul haqqı yuyur&#8221;" rel="bookmark">Bir ananın fəryadı: &#8220;Gəncə Apelyasiya Məhkəməsininin hakimi Salman Hüseynov qatili azad etmək istəyir, pul haqqı yuyur&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html"><img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?resize=300%2C160 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133554" data-permalink="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html/attachment/rr-1-729" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html" title="Gömrüyün “qara kassası”nın Çexiyadakı biznesi: Əbülfəz Məlikovun nələri var?" rel="bookmark">Gömrüyün “qara kassası”nın Çexiyadakı biznesi: Əbülfəz Məlikovun nələri var?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html"><img width="660" height="441" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?w=660 660w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=495%2C331 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=120%2C80 120w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="133546" data-permalink="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html/attachment/rr-1-725" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=660%2C441" data-orig-size="660,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=500%2C334" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html" title="“Semaşko”da narazılıq baş qaldırıb – İşçilər baş həkimlə bağlı şok faktlar açıqladı" rel="bookmark">“Semaşko”da narazılıq baş qaldırıb – İşçilər baş həkimlə bağlı şok faktlar açıqladı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/133401-sevindik-h%c9%99t%c9%99movun-usyan-projesi-salyan-qan-canagina-cevrilib.html"><img width="315" height="190" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-26.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-26.jpg?w=315 315w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-26.jpg?resize=300%2C181 300w" sizes="(max-width: 315px) 100vw, 315px" data-attachment-id="133403" data-permalink="http://www.cumhuriyyet.net/sonxeber/133401-sevindik-h%c9%99t%c9%99movun-usyan-projesi-salyan-qan-canagina-cevrilib.html/attachment/rr-1-712" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-26.jpg?fit=315%2C190" data-orig-size="315,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-26.jpg?fit=300%2C181" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-26.jpg?fit=315%2C190" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/133401-sevindik-h%c9%99t%c9%99movun-usyan-projesi-salyan-qan-canagina-cevrilib.html" title="Sevindik Hətəmovun üsyan projesi: Salyan qan çanağına çevrilib" rel="bookmark">Sevindik Hətəmovun üsyan projesi: Salyan qan çanağına çevrilib</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html"><img width="300" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=50%2C35 50w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="133330" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html/attachment/rr-5802" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" data-orig-size="300,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html" title="Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi" rel="bookmark">Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html"><img width="750" height="411" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?w=750 750w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=300%2C164 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=495%2C271 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133204" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html/attachment/rr-1-701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=750%2C411" data-orig-size="750,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=500%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html" title="Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO" rel="bookmark">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html"><img width="450" height="432" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?resize=300%2C288 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="133134" data-permalink="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html/attachment/rr-1-697" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=450%2C432" data-orig-size="450,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=300%2C288" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=450%2C432" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html" title="Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO" rel="bookmark">Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html"><img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=161%2C120 161w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="133090" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html/attachment/1413962383_sevindik-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=400%2C300" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1413962383_sevindik" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=400%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html" title="Sevindik Hətəmovun Qaradağ arzuları: &#8220;karyer müdiri&#8221; Bakı intizarındadı" rel="bookmark">Sevindik Hətəmovun Qaradağ arzuları: &#8220;karyer müdiri&#8221; Bakı intizarındadı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/133070-n%c9%99sib-m%c9%99h%c9%99m%c9%99liyevin-balak%c9%99nd%c9%99-bazar-%c9%99m%c9%99liyyati-v%c9%99-qaynana-idar%c9%99ciliyi-fotolar.html"><img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?resize=75%2C50 75w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="133073" data-permalink="http://www.cumhuriyyet.net/cemiyyet/133070-n%c9%99sib-m%c9%99h%c9%99m%c9%99liyevin-balak%c9%99nd%c9%99-bazar-%c9%99m%c9%99liyyati-v%c9%99-qaynana-idar%c9%99ciliyi-fotolar.html/attachment/rr-1-694" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?fit=300%2C196" data-orig-size="300,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?fit=300%2C196" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/133070-n%c9%99sib-m%c9%99h%c9%99m%c9%99liyevin-balak%c9%99nd%c9%99-bazar-%c9%99m%c9%99liyyati-v%c9%99-qaynana-idar%c9%99ciliyi-fotolar.html" title="Nəsib Məhəməliyevin Balakəndə bazar əməliyyatı və qaynana idarəçiliyi &#8211; FOTOLAR" rel="bookmark">Nəsib Məhəməliyevin Balakəndə bazar əməliyyatı və qaynana idarəçiliyi &#8211; FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/132811-qazaxda-boyukl%c9%99rin-usaq-baxcasi-oyunu-r%c9%99c%c9%99b-babasovun-kadr-siyas%c9%99ti.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-7.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="132812" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/132811-qazaxda-boyukl%c9%99rin-usaq-baxcasi-oyunu-r%c9%99c%c9%99b-babasovun-kadr-siyas%c9%99ti.html/attachment/rr-1-693" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-7.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-7.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-7.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/132811-qazaxda-boyukl%c9%99rin-usaq-baxcasi-oyunu-r%c9%99c%c9%99b-babasovun-kadr-siyas%c9%99ti.html" title="Qazaxda böyüklərin &#8220;uşaq baxçası&#8221; oyunu: Rəcəb Babaşovun kadr siyasəti" rel="bookmark">Qazaxda böyüklərin &#8220;uşaq baxçası&#8221; oyunu: Rəcəb Babaşovun kadr siyasəti</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?w=1500 1500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="133935" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html/attachment/sahilbabayev-9" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html" title="Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html">Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?resize=300%2C186 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="133779" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html/attachment/rr-1-734" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html" title="&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="696" height="464" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?w=696 696w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=120%2C80 120w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="133860" data-permalink="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html/attachment/rr-1-736" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=696%2C464" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html" title="Ramin Quluzadənin idarəsində innovativ “oğurluq”" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html">Ramin Quluzadənin idarəsində innovativ “oğurluq”</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="288" height="175" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="128926" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html/attachment/tehsilrusvet-12" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" data-orig-size="288,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tehsilrusvet" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html" title="Bakıda məktəb direktorlarının arayış biznesi: Bakı Türk litseyinin nüfuzu təhlükə altında" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html">Bakıda məktəb direktorlarının arayış biznesi: Bakı Türk litseyinin nüfuzu təhlükə altında</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="660" height="441" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?w=660 660w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=495%2C331 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=120%2C80 120w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="133546" data-permalink="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html/attachment/rr-1-725" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=660%2C441" data-orig-size="660,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=500%2C334" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html" title="“Semaşko”da narazılıq baş qaldırıb – İşçilər baş həkimlə bağlı şok faktlar açıqladı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html">“Semaşko”da narazılıq baş qaldırıb – İşçilər baş həkimlə bağlı şok faktlar açıqladı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?resize=300%2C160 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133554" data-permalink="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html/attachment/rr-1-729" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=500%2C267" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html" title="Gömrüyün “qara kassası”nın Çexiyadakı biznesi: Əbülfəz Məlikovun nələri var?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html">Gömrüyün “qara kassası”nın Çexiyadakı biznesi: Əbülfəz Məlikovun nələri var?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1024" height="683" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?w=1024 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?resize=120%2C80 120w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="133552" data-permalink="http://www.cumhuriyyet.net/cemiyyet/133551-ceyhun-bayramov-misir-m%c9%99rdanov-yolu-gedir-m%c9%99kt%c9%99bl%c9%99rd%c9%99-payiz-yigimi.html/attachment/rr-1-728" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-41.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/cemiyyet/133551-ceyhun-bayramov-misir-m%c9%99rdanov-yolu-gedir-m%c9%99kt%c9%99bl%c9%99rd%c9%99-payiz-yigimi.html" title="Ceyhun Bayramov Misir Mərdanov yolu gedir: məktəblərdə “payız yığımı”…" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/cemiyyet/133551-ceyhun-bayramov-misir-m%c9%99rdanov-yolu-gedir-m%c9%99kt%c9%99bl%c9%99rd%c9%99-payiz-yigimi.html">Ceyhun Bayramov Misir Mərdanov yolu gedir: məktəblərdə “payız yığımı”…</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">“ABŞ-ın mənasız müharibələrdən çıxmasının vaxtı gəlib” – Donald Tramp</h1>
			<div class="oxunma"></div>
			<div class="zaman">07.10.2019 -  16:12</div>
	</div>
	
			<p><strong><a href="https://i1.wp.com/azpolitika.info/wp-content/uploads/2019/10/1ee44906-adf4-4d54-9867-21088f429875.jpg"><img class="alignleft size-medium wp-image-557942" src="https://i2.wp.com/azpolitika.info/wp-content/uploads/2019/10/1ee44906-adf4-4d54-9867-21088f429875-300x225.jpg?resize=300%2C225" alt="1ee44906-adf4-4d54-9867-21088f429875" width="300" height="225" data-recalc-dims="1" /></a>“ABŞ-ın mənasız, axmaq müharibələrdən çıxmasının vaxtı gəlib”.</strong></p>
<p>“Report” “Hurriyet”ə istinadən xəbər verir ki, bunu ABŞ prezidenti Donald Tramp bildlirib.</p>
<p>Qeyd edək ki, Donald Tramp ABŞ hərbçilərinin Suriya-Türkiyə sərhədindən çıxması barədə verdiyi əmr icra edilir.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F134194-abs-in-m%25c9%2599nasiz-muharib%25c9%2599l%25c9%2599rd%25c9%2599n-cixmasinin-vaxti-g%25c9%2599lib-donald-tramp.html&amp;title=%E2%80%9CAB%C5%9E-%C4%B1n+m%C9%99nas%C4%B1z+m%C3%BCharib%C9%99l%C9%99rd%C9%99n+%C3%A7%C4%B1xmas%C4%B1n%C4%B1n+vaxt%C4%B1+g%C9%99lib%E2%80%9D+%E2%80%93+Donald+Tramp" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F134194-abs-in-m%25c9%2599nasiz-muharib%25c9%2599l%25c9%2599rd%25c9%2599n-cixmasinin-vaxti-g%25c9%2599lib-donald-tramp.html?p=%E2%80%9CAB%C5%9E-%C4%B1n+m%C9%99nas%C4%B1z+m%C3%BCharib%C9%99l%C9%99rd%C9%99n+%C3%A7%C4%B1xmas%C4%B1n%C4%B1n+vaxt%C4%B1+g%C9%99lib%E2%80%9D+%E2%80%93+Donald+Tramp" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F134194-abs-in-m%25c9%2599nasiz-muharib%25c9%2599l%25c9%2599rd%25c9%2599n-cixmasinin-vaxti-g%25c9%2599lib-donald-tramp.html&amp;submitHeadline=%E2%80%9CAB%C5%9E-%C4%B1n+m%C9%99nas%C4%B1z+m%C3%BCharib%C9%99l%C9%99rd%C9%99n+%C3%A7%C4%B1xmas%C4%B1n%C4%B1n+vaxt%C4%B1+g%C9%99lib%E2%80%9D+%E2%80%93+Donald+Tramp" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F134194-abs-in-m%25c9%2599nasiz-muharib%25c9%2599l%25c9%2599rd%25c9%2599n-cixmasinin-vaxti-g%25c9%2599lib-donald-tramp.html&amp;title=%E2%80%9CAB%C5%9E-%C4%B1n+m%C9%99nas%C4%B1z+m%C3%BCharib%C9%99l%C9%99rd%C9%99n+%C3%A7%C4%B1xmas%C4%B1n%C4%B1n+vaxt%C4%B1+g%C9%99lib%E2%80%9D+%E2%80%93+Donald+Tramp" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-134194" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/134194-abs-in-m%c9%99nasiz-muharib%c9%99l%c9%99rd%c9%99n-cixmasinin-vaxti-g%c9%99lib-donald-tramp.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-134194" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/134194-abs-in-m%c9%99nasiz-muharib%c9%99l%c9%99rd%c9%99n-cixmasinin-vaxti-g%c9%99lib-donald-tramp.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-134194" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/134194-abs-in-m%c9%99nasiz-muharib%c9%99l%c9%99rd%c9%99n-cixmasinin-vaxti-g%c9%99lib-donald-tramp.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-134194" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/134194-abs-in-m%c9%99nasiz-muharib%c9%99l%c9%99rd%c9%99n-cixmasinin-vaxti-g%c9%99lib-donald-tramp.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/134194-abs-in-m%c9%99nasiz-muharib%c9%99l%c9%99rd%c9%99n-cixmasinin-vaxti-g%c9%99lib-donald-tramp.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=134194</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/134157-elcin-cavadov-g%c9%99nc%c9%99-dovl%c9%99t-universiteti-haqqinda-yazilarla-bagli-%c9%99sl-gerc%c9%99klik.html">Elçin Cavadov: Gəncə Dövlət Universiteti haqqında yazılarla bağlı əsl gerçəklik</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/134157-elcin-cavadov-g%c9%99nc%c9%99-dovl%c9%99t-universiteti-haqqinda-yazilarla-bagli-%c9%99sl-gerc%c9%99klik.html" title="Elçin Cavadov: Gəncə Dövlət Universiteti haqqında yazılarla bağlı əsl gerçəklik" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/gence-direktor.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/gence-direktor.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/gence-direktor.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/gence-direktor.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/gence-direktor.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="134158" data-permalink="http://www.cumhuriyyet.net/cemiyyet/134157-elcin-cavadov-g%c9%99nc%c9%99-dovl%c9%99t-universiteti-haqqinda-yazilarla-bagli-%c9%99sl-gerc%c9%99klik.html/attachment/gence-direktor" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/gence-direktor.jpg?fit=960%2C639" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gence direktor" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/gence-direktor.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/gence-direktor.jpg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/olay/134012-baki-polisind%c9%99n-icaz%c9%99siz-aksiya-cagirislarina-munasib%c9%99t.html">Bakı polisindən icazəsiz aksiya çağırışlarına münasibət</a>
</div>

<a href="http://www.cumhuriyyet.net/olay/134012-baki-polisind%c9%99n-icaz%c9%99siz-aksiya-cagirislarina-munasib%c9%99t.html" title="Bakı polisindən icazəsiz aksiya çağırışlarına münasibət" >



</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/onemli/133990-vay-zavalli.html">VAY ZAVALLI…</a>
</div>

<a href="http://www.cumhuriyyet.net/onemli/133990-vay-zavalli.html" title="VAY ZAVALLI…" >



</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html" title="&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133779" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html/attachment/rr-1-734" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html">“Bank Standard”ı talayıb milyard qazanan dəstə: kim nə qədər qazanıb?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html" title="“Bank Standard”ı talayıb milyard qazanan dəstə: kim nə qədər qazanıb?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133781" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html/attachment/rr-1-735" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=587%2C390" data-orig-size="587,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=500%2C332" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html">Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html" title="Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133935" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html/attachment/sahilbabayev-9" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=500%2C333" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134197-aqti-nin-sayti-19-min-manata-basa-g%c9%99l%c9%99c%c9%99k.html">AQTİ-nin saytı 19 min manata başa gələcək</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134196-istintaq-t%c9%99cridxanasinda-qadin-uzl%c9%99sm%c9%99-zamani-doyulub.html">İstintaq Təcridxanasında qadın üzləşmə zamanı döyülüb</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134195-mu%c9%99lliml%c9%99rd%c9%99n-icar%c9%99-haqqi-adi-il%c9%99-pul-yigan-m%c9%99kt%c9%99b-direktoru-isd%c9%99n-k%c9%99narlasdirilib.html">Müəllimlərdən icarə haqqı adı ilə pul yığan məktəb direktoru işdən kənarlaşdırılıb</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/134194-abs-in-m%c9%99nasiz-muharib%c9%99l%c9%99rd%c9%99n-cixmasinin-vaxti-g%c9%99lib-donald-tramp.html">“ABŞ-ın mənasız müharibələrdən çıxmasının vaxtı gəlib” – Donald Tramp</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/134193-rusiya-neft-qiym%c9%99tinin-50-dollar-m%c9%99bl%c9%99gini-%c9%99dal%c9%99tli-sayir.html">Rusiya neft qiymətinin 50 dollar məbləğini ədalətli sayır</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/133401-sevindik-h%c9%99t%c9%99movun-usyan-projesi-salyan-qan-canagina-cevrilib.html">Sevindik Hətəmovun üsyan projesi: Salyan qan çanağına çevrilib</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134192-tagiyevin-heyk%c9%99linin-acilisi-novruz-bayraminda-olacaq.html">Tağıyevin heykəlinin açılışı Novruz bayramında olacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134191-borclu-vergi-od%c9%99yicil%c9%99rinin-%c9%99mlaki-siyahiya-alinib-fotolar.html">Borclu vergi ödəyicilərinin əmlakı siyahıya alınıb – FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/134190-sabah-milli-m%c9%99clisin-plenar-iclasi-keciril%c9%99c%c9%99k.html">Sabah Milli Məclisin plenar iclası keçiriləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134189-beyn%c9%99lxalq-aviasirk%c9%99t-bakini-ayin-s%c9%99h%c9%99ri-secib.html">Beynəlxalq aviaşirkət Bakını ayın şəhəri seçib</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/134188-tramp-dovl%c9%99t-bascisi-olmaga-yaramir-co-bayden.html">«Tramp dövlət başçısı olmağa yaramır» – Co Bayden</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134187-gurcustanla-birlikd%c9%99-kesikcidagda-t%c9%99dbirl%c9%99r-keciril%c9%99c%c9%99k.html">Gürcüstanla birlikdə “Keşikçidağ”da tədbirlər keçiriləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134186-55-avtobus-surucusu-c%c9%99zalandirildi-s%c9%99b%c9%99b.html">55 avtobus sürücüsü cəzalandırıldı: SƏBƏB</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134185-fiziologiya-v%c9%99-tibb-uzr%c9%99-nobel-mukafatinin-qalibl%c9%99ri-aciqlanib.html">Fiziologiya və tibb üzrə Nobel mükafatının qalibləri açıqlanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/134183-bsih-musavat-partiyasinin-qurultayinin-kecirilm%c9%99si-ucun-yer-ayirib.html">BŞİH Müsavat partiyasının qurultayının keçirilməsi üçün yer ayırıb</a></div>


					

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134182-h%c9%99ft%c9%99-sonu-bas-ver%c9%99n-q%c9%99zalarda-3-n%c9%99f%c9%99r-olub.html">Həftə sonu baş verən qəzalarda 3 nəfər ölüb</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html">Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134180-sabah-hava-nec%c9%99-olacaq-proqnoz-5.html">Sabah hava necə olacaq? &#8211; PROQNOZ</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134179-az%c9%99rbaycanda-z%c9%99lz%c9%99l%c9%99-oldu-12.html">Azərbaycanda zəlzələ oldu</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/134178-%c9%99rdogan-trampla-gorus%c9%99c%c9%99k.html">Ərdoğan Trampla görüşəcək</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134177-bakida-ata-ogey-ogluna-d%c9%99hs%c9%99tli-isg%c9%99nc%c9%99l%c9%99r-verib.html">Bakıda ata ögey oğluna dəhşətli işgəncələr verib</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134176-ot%c9%99n-il-az%c9%99rbaycanda-leykomiyadan-183-n%c9%99f%c9%99r-olub.html">Ötən il Azərbaycanda leykomiyadan 183 nəfər ölüb</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134174-guclu-kul%c9%99k-sabah-s%c9%99h%c9%99r-mulayiml%c9%99s%c9%99c%c9%99k.html">Güclü külək sabah səhər mülayimləşəcək</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/134172-olk%c9%99d%c9%99-terror-t%c9%99hluk%c9%99sinin-s%c9%99viyy%c9%99si-yuks%c9%99kdir-fransa-din.html">“Ölkədə terror təhlükəsinin səviyyəsi yüksəkdir” – Fransa DİN</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/134171-suriyanin-simalini-terrorculardan-t%c9%99mizl%c9%99m%c9%99kd%c9%99-q%c9%99rarliyiq-movlud-cavusoglu.html">“Suriyanın şimalını terrorçulardan təmizləməkdə qərarlıyıq” – Mövlud Çavuşoğlu</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134169-ali-aliyevin-novb%c9%99ti-s%c9%99yyar-q%c9%99bul-gorusu-7-sayli-qayidis-q%c9%99s%c9%99b%c9%99sind%c9%99-kecirilib.html">Alı Alıyevin növbəti səyyar qəbul-görüşü 7 saylı Qayıdış qəsəbəsində keçirilib</a></div>


<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134168-yixilaraq-x%c9%99sar%c9%99t-aldigini-dey%c9%99n-qadini-%c9%99ri-bicaqlayibmis.html">Yıxılaraq xəsarət aldığını deyən qadını əri bıçaqlayıbmış</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/134167-ilham-%c9%99liyev-vladimir-putin%c9%99-z%c9%99ng-edib.html">İlham Əliyev Vladimir Putinə zəng edib</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134166-bakida-liftl%c9%99rd%c9%99-seksual-h%c9%99r%c9%99k%c9%99tl%c9%99r-ed%c9%99n-manyak-saxlanilib.html">Bakıda liftlərdə seksual hərəkətlər edən manyak saxlanılıb</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/134165-gunun-m%c9%99z%c9%99nn%c9%99l%c9%99ri-4.html">Günün məzənnələri</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134164-bakida-49-yasli-kisi-yuks%c9%99k-dozada-narkotikin-t%c9%99sirind%c9%99n-olub.html">Bakıda 49 yaşlı kişi yüksək dozada narkotikin təsirindən ölüb</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134162-m%c9%99kt%c9%99blil%c9%99rin-davamiyy%c9%99ti-bar%c9%99d%c9%99-sms-bildiris-xidm%c9%99ti-b%c9%99rpa-olunub.html">Məktəblilərin davamiyyəti barədə SMS-bildiriş xidməti bərpa olunub</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134161-az%c9%99rbaycanin-axtarisa-verdiyi-s%c9%99xs-belarusda-saxlanilib.html">Azərbaycanın axtarışa verdiyi şəxs Belarusda saxlanılıb</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134159-niy%c9%99-biz-dunyada-olan-bu-praktikadan-istifad%c9%99-etm%c9%99y%c9%99k.html">“Niyə biz dünyada olan bu praktikadan istifadə etməyək?”</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134157-elcin-cavadov-g%c9%99nc%c9%99-dovl%c9%99t-universiteti-haqqinda-yazilarla-bagli-%c9%99sl-gerc%c9%99klik.html">Elçin Cavadov: Gəncə Dövlət Universiteti haqqında yazılarla bağlı əsl gerçəklik</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134155-x%c9%99z%c9%99rd%c9%99-dalganin-hundurluyu-bu-q%c9%99d%c9%99r-olacaq-x%c9%99b%c9%99rdarliq.html">Xəzərdə dalğanın hündürlüyü bu qədər olacaq &#8211; XƏBƏRDARLIQ</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134153-ofeliya-s%c9%99naninin-s%c9%99hh%c9%99ti-bar%c9%99d%c9%99-r%c9%99smi-x%c9%99b%c9%99r.html">Ofeliya Sənaninin səhhəti barədə RƏSMİ XƏBƏR</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/133206-korrupsiyanin-gomruk-rekordu-16-gun%c9%99-2-milyon-27-min-800-manat.html">Korrupsiyanın gömrük rekordu: 16 günə 2 milyon 27 min 800 manat!</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/134151-qazaxistanli-ekspert-az%c9%99rbaycanin-d%c9%99nizd%c9%99-hasilat-t%c9%99crub%c9%99si-qazaxistandan-daha-coxdur.html">Qazaxıstanlı ekspert: &#8220;Azərbaycanın dənizdə hasilat təcrübəsi Qazaxıstandan daha çoxdur&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/134149-paytaxtda-agir-q%c9%99za-11-yarali-var.html">Paytaxtda ağır qəza: 11 yaralı var</a></div>

<div class="xeberlenti"><strong class="saat">07.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/134148-at%c9%99sk%c9%99s-rejimi-22-d%c9%99f%c9%99-pozulub-7.html">Atəşkəs rejimi 22 dəfə pozulub</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134128-az%c9%99rbaycan-tarixind%c9%99-ilk-teymur-r%c9%99c%c9%99bov-dunya-kubokunu-aldi.html">Azərbaycan tarixində ilk: Teymur Rəcəbov Dünya Kubokunu aldı</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134127-bna-ya-allah-b%c9%99lanizi-versin-dey%c9%99n-aparici-x%c9%99z%c9%99r-tv-d%c9%99n-uzaqlasdirildi-aciqlama.html">BNA-ya “Allah bəlanızı versin!” deyən aparıcı Xəzər TV-dən uzaqlaşdırıldı — AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/134125-g%c9%99l%c9%99n-il-t%c9%99hsil-haqlari-artirilacaq-ekspertd%c9%99n-b%c9%99dbin-proqnoz.html">Gələn il təhsil haqları ARTIRILACAQ: ekspertdən BƏDBİN PROQNOZ</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134124-az%c9%99rbaycanda-qayinata-%c9%99s%c9%99bl%c9%99s%c9%99r%c9%99k-avtomobill%c9%99-g%c9%99lininin-ustund%c9%99n-kecib.html">Azərbaycanda qayınata əsəbləşərək avtomobillə gəlininin üstündən keçib</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134123-bas-h%c9%99kim-bizd%c9%99n-3000-manat-pul-ist%c9%99di-goycay-sakini-sik%c9%99st-ovladina-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ala-bilmir.html">“Baş həkim bizdən 3000 manat pul istədi…” &#8211; Göyçay sakini şikəst övladına əlillik dərəcəsi ala bilmir</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/134122-n%c9%99qliyyat-rabit%c9%99-v%c9%99-yuks%c9%99k-texnologiyalar-naziri-ozun%c9%99-musavir-t%c9%99yin-edib.html">Nəqliyyat, Rabitə və Yüksək Texnologiyalar naziri özünə müşavir təyin edib</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/134120-pasinyanin-agzindaki-qapaq-v%c9%99-xank%c9%99ndi-il%c9%99-valdayin-f%c9%99rqi.html">Paşinyanın ağzındakı qapaq… – Və Xankəndi ilə “Valday”ın fərqi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html">Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/134118-istirah%c9%99t-gunl%c9%99rinin-havasi-yagis-sims%c9%99k-proqnoz.html">İstirahət günlərinin havası: yağış, şimşək &#8230; &#8211; PROQNOZ</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134116-atu-nun-bir-qrup-rezidenti-etiraz-etdi-r%c9%99smi-cavab.html">ATU-nun bir qrup rezidenti etiraz etdi &#8211; RƏSMİ CAVAB</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/134115-amb-notlar-uzr%c9%99-faiz-d%c9%99r%c9%99c%c9%99sini-endirib.html">AMB notlar üzrə faiz dərəcəsini endirib</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134114-14-yasli-oglan-avtomobill%c9%99-uc-m%c9%99kt%c9%99bli-qizi-vurub.html">14 yaşlı oğlan avtomobillə üç məktəbli qızı vurub</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/134112-biz%c9%99-aviadasiyigi-yox-onlari-batira-bil%c9%99n-silah-lazimdir-sergey-soyqu.html">«Bizə aviadaşıyığı yox, onları batıra bilən silah lazımdır…» – Sergey Şoyqu</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/134111-bakinin-neft-emali-zavodu-isini-dayandirib.html">Bakının neft emalı zavodu işini dayandırıb</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/134109-biz%c9%99-mane-olmaq-ist%c9%99y%c9%99nl%c9%99r-var-idi-deputat.html">“Bizə mane olmaq istəyənlər var idi” &#8211; DEPUTAT</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134131-az%c9%99rbaycan-dovl%c9%99t-akademik-musiqili-teatrinin-oktyabr-repertuari-fotolar.html">Azərbaycan Dövlət Akademik Musiqili Teatrının oktyabr REPERTUARI-FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/134108-az%c9%99rbaycan-c%c9%99nubi-qafqazda-birincidir-fitch-ratings.html">Azərbaycan Cənubi Qafqazda birincidir – “Fitch Ratings”</a></div>

<div class="xeberlenti"><strong class="saat">04.10.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/134107-baki-v%c9%99-abserondaki-b%c9%99zi-surusm%c9%99-sah%c9%99l%c9%99rind%c9%99-aktivlik-qeyd%c9%99-alinib.html">Bakı və Abşerondakı bəzi sürüşmə sahələrində aktivlik qeydə alınıb</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Oktyabr 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/09">&laquo; Sen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2019/10/01" aria-label="Yazılar October 1, 2019 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/10/02" aria-label="Yazılar October 2, 2019 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/10/03" aria-label="Yazılar October 3, 2019 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/10/04" aria-label="Yazılar October 4, 2019 tarixində yayımlandı">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2019/10/07" aria-label="Yazılar October 7, 2019 tarixində yayımlandı">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/dunya\/134194-abs-in-m%c9%99nasiz-muharib%c9%99l%c9%99rd%c9%99n-cixmasinin-vaxti-g%c9%99lib-donald-tramp.html":134194};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"c8e2fde4fa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F134194-abs-in-m%25c9%2599nasiz-muharib%25c9%2599l%25c9%2599rd%25c9%2599n-cixmasinin-vaxti-g%25c9%2599lib-donald-tramp.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'109579543',post:'134194',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '134194' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F134194-abs-in-m%25C9%2599nasiz-muharib%25C9%2599l%25C9%2599rd%25C9%2599n-cixmasinin-vaxti-g%25C9%2599lib-donald-tramp.html'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
