<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Elm adamlarından ŞOK XƏBƏRDARLIQ: əməl olunmasa, 200 min insan öləcək | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[357,378] -->
<meta name="description"  content="Elm adamları Fransa üçün həyəcan təbili çalır. Publika.az xəbər verir ki, ölkədə küçəyə çıxma qadağasının yığışdırılmasından sonra pandemiyanın ikinci" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html#webpage","url":"http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html","inLanguage":"az","name":"Elm adamlar\u0131ndan \u015eOK X\u018fB\u018fRDARLIQ: \u0259m\u0259l olunmasa, 200 min insan \u00f6l\u0259c\u0259k","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147.jpg","width":800,"height":450},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html#primaryimage"},"datePublished":"2020-05-01T08:16:41+04:00","dateModified":"2020-05-01T08:16:41+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"Elm adamlar\u0131ndan \u015eOK X\u018fB\u018fRDARLIQ: \u0259m\u0259l olunmasa, 200 min insan \u00f6l\u0259c\u0259k","datePublished":"2020-05-01T08:16:41+04:00","dateModified":"2020-05-01T08:16:41+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"D\u00fcnya, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147.jpg","width":800,"height":450}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-xəbərdarliq-əməl-olunmasa-200-min-insan-oləcək.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elm adamlarından ŞOK XƏBƏRDARLIQ: əməl olunmasa, 200 min insan öləcək | Cumhuriyyət" />
<meta property="og:description" content="Elm adamları Fransa üçün həyəcan təbili çalır. Publika.az xəbər verir ki, ölkədə küçəyə çıxma qadağasının yığışdırılmasından sonra pandemiyanın ikinci dalğasının gələ biləcəyi proqnozlaşdırılır. 11" />
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-xəbərdarliq-əməl-olunmasa-200-min-insan-oləcək.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147.jpg" />
<meta property="article:tag" content="dünya" />
<meta property="article:published_time" content="2020-05-01T08:16:41Z" />
<meta property="article:modified_time" content="2020-05-01T08:16:41Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Elm adamlarından ŞOK XƏBƏRDARLIQ: əməl olunmasa, 200 min insan öləcək" />
<meta name="twitter:description" content="Elm adamları Fransa üçün həyəcan təbili çalır. Publika.az xəbər verir ki, ölkədə küçəyə çıxma qadağasının yığışdırılmasından sonra pandemiyanın ikinci dalğasının gələ biləcəyi proqnozlaşdırılır. 11" />
<meta name="twitter:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Elm adamlarından ŞOK XƏBƏRDARLIQ: əməl olunmasa, 200 min insan öləcək Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.3+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.3+2.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.1.2'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trampdan dünyanı ayağa qaldıracaq İDDİA: dəlilləri gördüm, Çin koronavirusu&#8230;' href='http://www.cumhuriyyet.net/dunya/145729-trampdan-dunyani-ayaga-qaldiracaq-iddia-d%c9%99lill%c9%99ri-gordum-cin-koronavirusu.html' />
<link rel='next' title='Bakıda maskalı şəxs mağazaya silahlı basqın etdi' href='http://www.cumhuriyyet.net/olay/145733-bakida-maskali-s%c9%99xs-magazaya-silahli-basqin-etdi.html' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='http://www.cumhuriyyet.net/?p=145731' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F145731-elm-adamlarindan-sok-x%25c9%2599b%25c9%2599rdarliq-%25c9%2599m%25c9%2599l-olunmasa-200-min-insan-ol%25c9%2599c%25c9%2599k.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F145731-elm-adamlarindan-sok-x%25c9%2599b%25c9%2599rdarliq-%25c9%2599m%25c9%2599l-olunmasa-200-min-insan-ol%25c9%2599c%25c9%2599k.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=elm-adamlarindan-sok-x%25c9%2599b%25c9%2599rdarliq-%25c9%2599m%25c9%2599l-olunmasa-200-min-insan-ol%25c9%2599c%25c9%2599k"/>
<meta property="og:title" content="Elm adamlarından ŞOK XƏBƏRDARLIQ: əməl olunmasa, 200 min insan öləcək"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Elm adamları Fransa üçün həyəcan təbili çalır.  Publika.az xəbər verir ki, ölkədə küçəyə çıxma qadağasının yığışdırılmasından s"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147-300x169.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147.jpg"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-500x500.png" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/145687-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-da-xaos-ozbasinaliq-korrupsiya.html"><img width="512" height="384" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21.jpg 512w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-495x371.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-161x120.jpg 161w" sizes="(max-width: 512px) 100vw, 512px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/145687-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-da-xaos-ozbasinaliq-korrupsiya.html" title="Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-da xaos, özbaşınalıq, korrupsiya" rel="bookmark">Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-da xaos, özbaşınalıq, korrupsiya</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html"><img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6.jpg 400w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-161x120.jpg 161w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html" title="Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;" rel="bookmark">Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/145661-101-yasli-universitetin-1-yasli-rekgtorunun-mac%c9%99ralari-elcin-babayev-n%c9%99yl%c9%99-m%c9%99sguldur.html"><img width="600" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15.jpg 600w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-495x330.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-120x80.jpg 120w" sizes="(max-width: 600px) 100vw, 600px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/145661-101-yasli-universitetin-1-yasli-rekgtorunun-mac%c9%99ralari-elcin-babayev-n%c9%99yl%c9%99-m%c9%99sguldur.html" title="101 yaşlı Universitetin 1 yaşlı rektorunun macəraları: Elçin Babayev nəylə məşğuldur?" rel="bookmark">101 yaşlı Universitetin 1 yaşlı rektorunun macəraları: Elçin Babayev nəylə məşğuldur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/145525-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-edib-v%c9%99zif%c9%99d%c9%99-qalan-generalin-qaranliq-isl%c9%99ri-iddia.html"><img width="1024" height="786" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-300x230.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-768x590.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-495x380.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-150x115.jpg 150w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/145525-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-edib-v%c9%99zif%c9%99d%c9%99-qalan-generalin-qaranliq-isl%c9%99ri-iddia.html" title="Kamaləddin Heydərova xəyanət edib vəzifədə qalan generalın qaranlıq işləri &#8211; İDDİA" rel="bookmark">Kamaləddin Heydərova xəyanət edib vəzifədə qalan generalın qaranlıq işləri &#8211; İDDİA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/145392-c%c9%99lilabadda-hakimiyy%c9%99t%c9%99-qarsi-pandemiya-sabotaji-yardimlar-gec%c9%99-paylanir.html"><img width="192" height="144" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/celilabad.jpeg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/celilabad.jpeg 192w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/celilabad-80x60.jpeg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/celilabad-161x120.jpeg 161w" sizes="(max-width: 192px) 100vw, 192px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/145392-c%c9%99lilabadda-hakimiyy%c9%99t%c9%99-qarsi-pandemiya-sabotaji-yardimlar-gec%c9%99-paylanir.html" title="Cəlilabadda hakimiyyətə qarşı pandemiya sabotajı: yardımlar gecə paylanır?" rel="bookmark">Cəlilabadda hakimiyyətə qarşı pandemiya sabotajı: yardımlar gecə paylanır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html"><img width="300" height="161" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-12.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html" title="Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;" rel="bookmark">Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html"><img width="452" height="302" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev.jpg 452w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-120x80.jpg 120w" sizes="(max-width: 452px) 100vw, 452px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html" title="Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR" rel="bookmark">Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/145031-agdam-icra-hakimiyy%c9%99tinin-koronavirus-yardiminin-icind%c9%99n-qurban-bayrami-t%c9%99briki-cixdi-foto.html"><img width="267" height="189" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-7.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-7.jpg 267w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-7-50x35.jpg 50w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-7-90x65.jpg 90w" sizes="(max-width: 267px) 100vw, 267px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/145031-agdam-icra-hakimiyy%c9%99tinin-koronavirus-yardiminin-icind%c9%99n-qurban-bayrami-t%c9%99briki-cixdi-foto.html" title="Ağdam icra hakimiyyətinin koronavirus yardımının içindən Qurban bayramı təbriki çıxdı &#8211; FOTO" rel="bookmark">Ağdam icra hakimiyyətinin koronavirus yardımının içindən Qurban bayramı təbriki çıxdı &#8211; FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html"><img width="450" height="250" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html" title="Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri" rel="bookmark">Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html"><img width="300" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/yy.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html" title="Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO" rel="bookmark">Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html"><img width="300" height="173" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-1.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html" title="Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu" rel="bookmark">Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/144932-eldar-%c9%99zizov-komandasinin-qaranliq-t%c9%99r%c9%99fi-meriyani-idar%c9%99-ed%c9%99n-kiml%c9%99rdi.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3-300x186.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/144932-eldar-%c9%99zizov-komandasinin-qaranliq-t%c9%99r%c9%99fi-meriyani-idar%c9%99-ed%c9%99n-kiml%c9%99rdi.html" title="Eldar Əzizov komandasının qaranlıq tərəfi: meriyanı idarə edən kimlərdi?" rel="bookmark">Eldar Əzizov komandasının qaranlıq tərəfi: meriyanı idarə edən kimlərdi?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/144930-sahil-babayev-koronovirusla-tutuldu-g%c9%99nc-nazir-nec%c9%99-ifsa-olunur.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22-300x186.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/144930-sahil-babayev-koronovirusla-tutuldu-g%c9%99nc-nazir-nec%c9%99-ifsa-olunur.html" title="Sahil Babayev koronovirusla tutuldu: gənc nazir necə ifşa olunur?" rel="bookmark">Sahil Babayev koronovirusla tutuldu: gənc nazir necə ifşa olunur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/143350-irad%c9%99-gulm%c9%99mm%c9%99dovanin-qardasi-xirdalanda-at-oynadir-yolu-baglayib-navastroyka-tikirl%c9%99r-fotolar.html"><img width="960" height="540" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73.jpg 960w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73-300x169.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73-768x432.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73-495x278.jpg 495w" sizes="(max-width: 960px) 100vw, 960px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/143350-irad%c9%99-gulm%c9%99mm%c9%99dovanin-qardasi-xirdalanda-at-oynadir-yolu-baglayib-navastroyka-tikirl%c9%99r-fotolar.html" title="İradə Gülməmmədovanın qardaşı Xırdalanda &#8220;at oynadır&#8221;: yolu bağlayıb &#8220;navastroyka&#8221; tikirlər &#8211; FOTOLAR" rel="bookmark">İradə Gülməmmədovanın qardaşı Xırdalanda &#8220;at oynadır&#8221;: yolu bağlayıb &#8220;navastroyka&#8221; tikirlər &#8211; FOTOLAR</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1024" height="786" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-300x230.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-768x590.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-495x380.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-150x115.jpg 150w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/145525-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-edib-v%c9%99zif%c9%99d%c9%99-qalan-generalin-qaranliq-isl%c9%99ri-iddia.html" title="Kamaləddin Heydərova xəyanət edib vəzifədə qalan generalın qaranlıq işləri &#8211; İDDİA" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/145525-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-edib-v%c9%99zif%c9%99d%c9%99-qalan-generalin-qaranliq-isl%c9%99ri-iddia.html">Kamaləddin Heydərova xəyanət edib vəzifədə qalan generalın qaranlıq işləri &#8211; İDDİA</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="161" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-12.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html" title="Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html">Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="600" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15.jpg 600w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-495x330.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-120x80.jpg 120w" sizes="(max-width: 600px) 100vw, 600px" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/145661-101-yasli-universitetin-1-yasli-rekgtorunun-mac%c9%99ralari-elcin-babayev-n%c9%99yl%c9%99-m%c9%99sguldur.html" title="101 yaşlı Universitetin 1 yaşlı rektorunun macəraları: Elçin Babayev nəylə məşğuldur?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/sonxeber/145661-101-yasli-universitetin-1-yasli-rekgtorunun-mac%c9%99ralari-elcin-babayev-n%c9%99yl%c9%99-m%c9%99sguldur.html">101 yaşlı Universitetin 1 yaşlı rektorunun macəraları: Elçin Babayev nəylə məşğuldur?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="192" height="144" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/celilabad.jpeg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/celilabad.jpeg 192w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/celilabad-80x60.jpeg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/celilabad-161x120.jpeg 161w" sizes="(max-width: 192px) 100vw, 192px" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/145392-c%c9%99lilabadda-hakimiyy%c9%99t%c9%99-qarsi-pandemiya-sabotaji-yardimlar-gec%c9%99-paylanir.html" title="Cəlilabadda hakimiyyətə qarşı pandemiya sabotajı: yardımlar gecə paylanır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/145392-c%c9%99lilabadda-hakimiyy%c9%99t%c9%99-qarsi-pandemiya-sabotaji-yardimlar-gec%c9%99-paylanir.html">Cəlilabadda hakimiyyətə qarşı pandemiya sabotajı: yardımlar gecə paylanır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="512" height="384" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21.jpg 512w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-495x371.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-161x120.jpg 161w" sizes="(max-width: 512px) 100vw, 512px" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/145687-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-da-xaos-ozbasinaliq-korrupsiya.html" title="Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-da xaos, özbaşınalıq, korrupsiya" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/145687-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-da-xaos-ozbasinaliq-korrupsiya.html">Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-da xaos, özbaşınalıq, korrupsiya</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6.jpg 400w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-161x120.jpg 161w" sizes="(max-width: 400px) 100vw, 400px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html" title="Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html">Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="450" height="337" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-32.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-32.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-32-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-32-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-32-161x120.jpg 161w" sizes="(max-width: 450px) 100vw, 450px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/145515-ismayillinin-yeni-bascisi-il%c9%99-bagli-ilginc-iddialar-nahid-bagirovun-mu%c9%99mmali-t%c9%99l%c9%99b%c9%99liyi-v%c9%99.html" title="İsmayıllının yeni başçısı ilə bağlı ilginc iddialar: Nahid Bağırovun müəmmalı tələbəliyi və&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/145515-ismayillinin-yeni-bascisi-il%c9%99-bagli-ilginc-iddialar-nahid-bagirovun-mu%c9%99mmali-t%c9%99l%c9%99b%c9%99liyi-v%c9%99.html">İsmayıllının yeni başçısı ilə bağlı ilginc iddialar: Nahid Bağırovun müəmmalı tələbəliyi və&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Elm adamlarından ŞOK XƏBƏRDARLIQ: əməl olunmasa, 200 min insan öləcək</h1>
			<div class="oxunma"></div>
			<div class="zaman">01.05.2020 -  12:16</div>
	</div>
	
			<p><strong><a href="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147.jpg"><img class="alignleft size-medium wp-image-145732" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147-300x169.jpg" alt="" width="300" height="169" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147-300x169.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147-768x432.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147-495x278.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/fransa_icin_uyari_olu_sayisi_200_bin_olabilir_1588275722_7147.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Elm adamları Fransa üçün həyəcan təbili çalır.</strong></p>
<p><strong>Publika.az</strong> xəbər verir ki, ölkədə küçəyə çıxma qadağasının yığışdırılmasından sonra pandemiyanın ikinci dalğasının gələ biləcəyi proqnozlaşdırılır.</p>
<p>11 mayda başa çatacaq qabaqlayıcı tədbirlərdən sonra xalqın maska taxmaq, sosial məsafəni qorumaq, gigiyenik qaydalara əməl etmək kimi tələblərə uymaması təqdirində, 200 min insanın virusa yoluxa biləcəyi və öləcəyi iddia edilir.</p>
<p>Paris Xəstəxanalarına İctimai Dəstək və Kolumbiya Universiteti ilə birlikdə işləyən bir qrup epidemiya mütəxəssisinin apardığı araşdırmada sadəcə nəqliyyatda maska məcburiyyəti gətirilməsi təqdirində, 85 min nəfərin, tamamilə tədbirsiz davranıldıqda isə 165 min nəfərin virus səbəbilə ölə biləcəyi qeyd olunur. Elm adamları xüsusilə yaşlı və xroniki xəstəlikləri olan insanlara evlərindən çıxmamağı tövsiyə edir.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F145731-elm-adamlarindan-sok-x%25c9%2599b%25c9%2599rdarliq-%25c9%2599m%25c9%2599l-olunmasa-200-min-insan-ol%25c9%2599c%25c9%2599k.html&amp;title=Elm+adamlar%C4%B1ndan+%C5%9EOK+X%C6%8FB%C6%8FRDARLIQ%3A+%C9%99m%C9%99l+olunmasa%2C+200+min+insan+%C3%B6l%C9%99c%C9%99k" title="Google"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F145731-elm-adamlarindan-sok-x%25c9%2599b%25c9%2599rdarliq-%25c9%2599m%25c9%2599l-olunmasa-200-min-insan-ol%25c9%2599c%25c9%2599k.html?p=Elm+adamlar%C4%B1ndan+%C5%9EOK+X%C6%8FB%C6%8FRDARLIQ%3A+%C9%99m%C9%99l+olunmasa%2C+200+min+insan+%C3%B6l%C9%99c%C9%99k" title="Facebook"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F145731-elm-adamlarindan-sok-x%25c9%2599b%25c9%2599rdarliq-%25c9%2599m%25c9%2599l-olunmasa-200-min-insan-ol%25c9%2599c%25c9%2599k.html&amp;submitHeadline=Elm+adamlar%C4%B1ndan+%C5%9EOK+X%C6%8FB%C6%8FRDARLIQ%3A+%C9%99m%C9%99l+olunmasa%2C+200+min+insan+%C3%B6l%C9%99c%C9%99k" title="Yahoo Buzz"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F145731-elm-adamlarindan-sok-x%25c9%2599b%25c9%2599rdarliq-%25c9%2599m%25c9%2599l-olunmasa-200-min-insan-ol%25c9%2599c%25c9%2599k.html&amp;title=Elm+adamlar%C4%B1ndan+%C5%9EOK+X%C6%8FB%C6%8FRDARLIQ%3A+%C9%99m%C9%99l+olunmasa%2C+200+min+insan+%C3%B6l%C9%99c%C9%99k" title="TwitThis"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=145731</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/145687-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-da-xaos-ozbasinaliq-korrupsiya.html">Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-da xaos, özbaşınalıq, korrupsiya</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/145687-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-da-xaos-ozbasinaliq-korrupsiya.html" title="Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-da xaos, özbaşınalıq, korrupsiya" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15-21-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html">Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html" title="Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/145661-101-yasli-universitetin-1-yasli-rekgtorunun-mac%c9%99ralari-elcin-babayev-n%c9%99yl%c9%99-m%c9%99sguldur.html">101 yaşlı Universitetin 1 yaşlı rektorunun macəraları: Elçin Babayev nəylə məşğuldur?</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/145661-101-yasli-universitetin-1-yasli-rekgtorunun-mac%c9%99ralari-elcin-babayev-n%c9%99yl%c9%99-m%c9%99sguldur.html" title="101 yaşlı Universitetin 1 yaşlı rektorunun macəraları: Elçin Babayev nəylə məşğuldur?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/05/rr-15-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/145525-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-edib-v%c9%99zif%c9%99d%c9%99-qalan-generalin-qaranliq-isl%c9%99ri-iddia.html">Kamaləddin Heydərova xəyanət edib vəzifədə qalan generalın qaranlıq işləri &#8211; İDDİA</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/145525-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-edib-v%c9%99zif%c9%99d%c9%99-qalan-generalin-qaranliq-isl%c9%99ri-iddia.html" title="Kamaləddin Heydərova xəyanət edib vəzifədə qalan generalın qaranlıq işləri &#8211; İDDİA" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-36-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/145519-sahil-babayevin-190-manat-yardim-siyahisi-175-min-adam-artiq-cixir.html">Sahil Babayevin 190 manatlıq yardım siyahısı: 175 min adam artıq çıxır&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/145519-sahil-babayevin-190-manat-yardim-siyahisi-175-min-adam-artiq-cixir.html" title="Sahil Babayevin 190 manatlıq yardım siyahısı: 175 min adam artıq çıxır&#8230;" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/sahilbabayev-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/sahilbabayev-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/sahilbabayev-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/145515-ismayillinin-yeni-bascisi-il%c9%99-bagli-ilginc-iddialar-nahid-bagirovun-mu%c9%99mmali-t%c9%99l%c9%99b%c9%99liyi-v%c9%99.html">İsmayıllının yeni başçısı ilə bağlı ilginc iddialar: Nahid Bağırovun müəmmalı tələbəliyi və&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/145515-ismayillinin-yeni-bascisi-il%c9%99-bagli-ilginc-iddialar-nahid-bagirovun-mu%c9%99mmali-t%c9%99l%c9%99b%c9%99liyi-v%c9%99.html" title="İsmayıllının yeni başçısı ilə bağlı ilginc iddialar: Nahid Bağırovun müəmmalı tələbəliyi və&#8230;" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-32-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-32-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-32-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/145735-bakida-bu-tarixd%c9%99-kuc%c9%99y%c9%99-cixmaq-qadagandir-x%c9%99b%c9%99rdarliq.html">Bakıda bu tarixdə küçəyə çıxmaq qadağandır &#8211; XƏBƏRDARLIQ</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/145733-bakida-maskali-s%c9%99xs-magazaya-silahli-basqin-etdi.html">Bakıda maskalı şəxs mağazaya silahlı basqın etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145731-elm-adamlarindan-sok-x%c9%99b%c9%99rdarliq-%c9%99m%c9%99l-olunmasa-200-min-insan-ol%c9%99c%c9%99k.html">Elm adamlarından ŞOK XƏBƏRDARLIQ: əməl olunmasa, 200 min insan öləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145729-trampdan-dunyani-ayaga-qaldiracaq-iddia-d%c9%99lill%c9%99ri-gordum-cin-koronavirusu.html">Trampdan dünyanı ayağa qaldıracaq İDDİA: dəlilləri gördüm, Çin koronavirusu&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/145727-koronavirusa-qarsi-%c9%99n-h%c9%99ssas-etnik-qruplar-hansilardir-aliml%c9%99r-aciqladi.html">Koronavirusa qarşı ƏN HƏSSAS etnik qruplar hansılardır? &#8211; Alimlər açıqladı</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/145394-haci-m%c9%99h%c9%99rr%c9%99min-koronavirus-tohv%c9%99si-fonda-pul-od%c9%99m%c9%99di-amma-bahali-h%c9%99diyy%c9%99.html">Hacı Məhərrəmin koronavirus &#8220;töhvəsi&#8221;: Fonda pul ödəmədi, amma bahalı hədiyyə&#8230;</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145725-c%c9%99bh%c9%99yani-k%c9%99ndl%c9%99r%c9%99-ged%c9%99n-yollar-yenid%c9%99n-qurulur.html">Cəbhəyanı kəndlərə gedən yollar yenidən qurulur</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/145723-rusiya-ist%c9%99yir-ki-az%c9%99rbaycan-h%c9%99rbi-%c9%99m%c9%99liyyata-baslasin-sok-musahib%c9%99.html">“Rusiya istəyir ki, Azərbaycan hərbi əməliyyata başlasın” – Şok müsahibə</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145721-abs-da-avtomobilind%c9%99-olu-tapilan-g%c9%99ncin-n%c9%99si-az%c9%99rbaycana-g%c9%99tiril%c9%99c%c9%99k.html">ABŞ-da avtomobilində ölü tapılan gəncin nəşi Azərbaycana gətiriləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145720-gunun-qoroskopu-s%c9%99f%c9%99rl%c9%99rd%c9%99-ehtiyatli-olun.html">GÜNÜN QOROSKOPU &#8211; Səfərlərdə ehtiyatlı olun</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/145719-az%c9%99rbaycan-bu-gund%c9%99n-neft-hasilatinin-azaldilmasina-basladi.html">Azərbaycan bu gündən neft hasilatının azaldılmasına başladı</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/145717-h%c9%99r-an-koronavirusun-ikinci-dalgasi-baslaya-bil%c9%99r-professordan-muhum-aciqlama.html">&#8220;Hər an koronavirusun ikinci dalğası başlaya bilər&#8221; &#8211; Professordan MÜHÜM AÇIQLAMA</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145714-karantin-mayin-4-d%c9%99-bitm%c9%99y%c9%99c%c9%99k-aciqlama.html">&#8220;Karantin mayın 4-də bitməyəcək&#8221; &#8211; AÇIQLAMA</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145712-karantind%c9%99n-sonra-sadliq-saraylari-bel%c9%99-isl%c9%99y%c9%99c%c9%99k.html">Karantindən sonra şadlıq sarayları belə işləyəcək</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145711-karantin-l%c9%99gv-edilir-q%c9%99rar.html">Karantin ləğv edilir &#8211; QƏRAR</a></div>


					

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/145709-rusiyanin-bas-naziri-koronavirusa-yoluxdu-putinl%c9%99-n%c9%99-vaxt-gorusduyu-aciqlandi.html">RUSİYANIN BAŞ NAZİRİ KORONAVİRUSA YOLUXDU &#8211; Putinlə nə vaxt görüşdüyü açıqlandı</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html">Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145707-dunyada-son-bir-gund%c9%99-10-min-n%c9%99f%c9%99r-koronavirusdan-olub.html">Dünyada son bir gündə 10 min nəfər koronavirusdan ölüb</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145705-may-ayinda-14-gun-is-olmayacaq.html">May ayında 14 gün iş olmayacaq</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/145703-ai-95-markali-benzin-ucuzlasdi-b%c9%99s-ai-92-socar-dan-aciqlama.html">“Aİ-95” markalı benzin ucuzlaşdı, bəs “Aİ-92”?.. &#8211; SOCAR-dan açıqlama</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145701-gurcustanda-az%c9%99rbaycanli-k%c9%99ndlil%c9%99r-etiraz-aksiyasi-keciribl%c9%99r.html">Gürcüstanda azərbaycanlı kəndlilər etiraz aksiyası keçiriblər</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/145697-bu-virusun-h%c9%99d%c9%99fi-biz-deyilik-abs-v%c9%99-avropadir-alimd%c9%99n-maraqli-t%c9%99hlil.html">BU VİRUSUN HƏDƏFİ BİZ DEYİLİK, ABŞ VƏ AVROPADIR! &#8211; Alimdən maraqlı TƏHLİL</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145695-kecmis-xususi-xidm%c9%99t-direktorunu-hansi-olk%c9%99-%c9%99l%c9%99-almisdi.html">Keçmiş xüsusi xidmət direktorunu hansı ölkə ələ almışdı?</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145692-neft-bazarinda-r%c9%99qab%c9%99t-rusiya-kunc%c9%99-sixilir.html">Neft bazarında rəqabət: Rusiya küncə sıxılır</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145688-%c9%99fv-movzusu-mayda-on%c9%99mli-q%c9%99rarlar-gozl%c9%99nilir.html">Əfv mövzusu &#8211; mayda önəmli qərarlar gözlənilir</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145687-vusal-k%c9%99rimli-prezidentin-layih%c9%99sini-fiaskoya-ugratdi-bna-da-xaos-ozbasinaliq-korrupsiya.html">Vüsal Kərimli prezidentin layihəsini fiaskoya uğratdı: BNA-da xaos, özbaşınalıq, korrupsiya</a></div>


<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/145683-nazirl%c9%99rin-baxisi-korona-v%c9%99-qarabag-savas-olacaq.html">Nazirlərin baxışı, korona və Qarabağ: Savaş olacaq&#8230;</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html">Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/145681-dtx-nin-saxladigi-icra-bascisinin-ugur-hekay%c9%99si.html">DTX-nın saxladığı icra başçısının “uğur hekayəsi”</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html">Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145679-kreml-qara-siyahi-hazirlayib-ir%c9%99vana-qarsi-b-ssenarisi.html">Kreml “qara siyahı” hazırlayıb &#8211; İrəvana qarşı “B ssenarisi”</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145677-prokurorlugun-31-ci-r%c9%99hb%c9%99ri-bu-gun-kamran-%c9%99liyev-v%c9%99zif%c9%99sin%c9%99-t%c9%99sdiql%c9%99nir.html">Prokurorluğun 31-ci rəhbəri &#8211; bu gün Kamran Əliyev vəzifəsinə təsdiqlənir</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145676-abs-k%c9%99sfiyyatindan-korona-aciqlamasi-suni-s%c9%99kild%c9%99.html">ABŞ kəşfiyyatından korona açıqlaması: Süni şəkildə&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145674-karantin-mayin-4-u-bitm%c9%99y%c9%99c%c9%99k-normala-donus%c9%99-pesman-ola-bil%c9%99rik.html">Karantin mayın 4-ü bitməyəcək: normala dönüşə peşman ola bilərik</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145670-rusiyanin-bas-naziri-koronavirusa-yoluxdu.html">Rusiyanın baş naziri koronavirusa yoluxdu</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145661-101-yasli-universitetin-1-yasli-rekgtorunun-mac%c9%99ralari-elcin-babayev-n%c9%99yl%c9%99-m%c9%99sguldur.html">101 yaşlı Universitetin 1 yaşlı rektorunun macəraları: Elçin Babayev nəylə məşğuldur?</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145668-bu-gund%c9%99n-baliq-qadagasi-baslayir.html">Bu gündən &#8220;balıq qadağası&#8221; başlayır</a></div>

<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145666-benzin-ucuzlasdi.html">Benzin ucuzlaşdı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html">Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">01.05.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/145664-bu-gund%c9%99n-avtomobill%c9%99r%c9%99-c%c9%99rim%c9%99-yazilmayacaq-r%c9%99smi.html">Bu gündən avtomobillərə cərimə yazılmayacaq &#8211; RƏSMİ</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145659-abs-prezidenti-secils%c9%99m-israilin-baydend%c9%99n-sok-aciqlama.html">“ABŞ prezidenti seçilsəm, İsrailin&#8230;” – Baydendən şok açıqlama</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/145657-koronavirus-agciy%c9%99rl%c9%99rd%c9%99-h%c9%99mis%c9%99lik-qala-bil%c9%99r-cinli-aliml%c9%99r-aciqladi.html">Koronavirus ağciyərlərdə həmişəlik qala bilər &#8211; Çinli alimlər açıqladı</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/145655-x%c9%99rc%c9%99ng-diaqnozunda-inqilab-sad%c9%99c%c9%99-bu-yolla-tapmaq-mumkun-olacaq-video.html">Xərçəng diaqnozunda İNQİLAB: sadəcə bu yolla tapmaq mümkün olacaq &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/145653-%c9%99fsan%c9%99vi-oyuncu-karyerasina-son-qoyacaq.html">Əfsanəvi oyunçu karyerasına son qoyacaq</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145651-dunya-3-cu-muharib%c9%99nin-kandarindan-dondu-ruslarin-nuv%c9%99-raketl%c9%99rini-dasiyan-t%c9%99yyar%c9%99-4-olk%c9%99nin.html">Dünya 3-cü müharibənin kandarından döndü: Rusların nüvə raketlərini daşıyan təyyarə 4 ölkənin&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/145649-abs-da-qarabagla-bagli-t%c9%99hluk%c9%99li-oyun-30-senator.html">ABŞ-da Qarabağla bağlı TƏHLÜKƏLİ OYUN: 30 senator&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145647-erm%c9%99nil%c9%99r-uzeyir-b%c9%99yin-bu-%c9%99s%c9%99rini-d%c9%99-ogurladi-video.html">Ermənilər Üzeyir bəyin bu əsərini də oğurladı &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145645-daha-bir-olk%c9%99d%c9%99-koronavirusdan-ilk-olum-fakti-qeyd%c9%99-alindi.html">Daha bir ölkədə koronavirusdan ilk ölüm faktı qeydə alındı</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145643-bakinin-20-yanvar-dair%c9%99sin%c9%99-giris-m%c9%99hdudlasdirilir.html">Bakının 20 Yanvar dairəsinə giriş məhdudlaşdırılır</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html">Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/145641-inhisarci-sirk%c9%99tl%c9%99r-ucun-yeni-m%c9%99rh%c9%99l%c9%99-oz%c9%99ll%c9%99sdirm%c9%99-hansi-sah%c9%99l%c9%99rd%c9%99-v%c9%99-nec%c9%99-aparila-bil%c9%99r.html">İNHİSARÇI ŞİRKƏTLƏR ÜÇÜN YENİ MƏRHƏLƏ &#8211; Özəlləşdirmə hansı sahələrdə və necə aparıla bilər?</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145639-korpud%c9%99-intihara-c%c9%99hdin-qarsisi-alinib.html">Körpüdə intihara cəhdin qarşısı alınıb</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145637-abs-iranla-nuv%c9%99-proqramina-dair-is-planina-qayitmayacaq-pompeo.html">“ABŞ İranla nüvə proqramına dair iş planına qayıtmayacaq” &#8211; Pompeo</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145635-tramp-abs-daki-covid-19-testl%c9%99rinin-sayini-aciqladi.html">Tramp ABŞ-dakı COVID-19 testlərinin sayını açıqladı</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/145633-%c9%99r-arvadinin-bogazini-k%c9%99s%c9%99r%c9%99k-oldurub.html">Ər arvadının boğazını kəsərək öldürüb</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/145631-opec-c%c9%99rciv%c9%99sind%c9%99-t%c9%99dbirl%c9%99rin-icrasi-socar-a-tapsirilib.html">OPEC+ çərçivəsində tədbirlərin icrası SOCAR-a tapşırılıb</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145629-bakida-maskalilar-surucunun-10-min-dollar-pulunu-alib.html">Bakıda maskalılar sürücünün 10 min dollar pulunu alıb</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/145627-bakida-intihar-qadin-ozunu-9-cu-m%c9%99rt%c9%99b%c9%99d%c9%99n-atib.html">Bakıda intihar &#8211; Qadın özünü 9-cu mərtəbədən atıb</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/145626-prezident-icra-bascisini-v%c9%99zif%c9%99sind%c9%99n-azad-etdi-s%c9%99r%c9%99ncam.html">PREZİDENT İCRA BAŞÇISINI VƏZİFƏSİNDƏN AZAD ETDİ &#8211; Sərəncam</a></div>

<div class="xeberlenti"><strong class="saat">30.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/145624-n%c9%99rimanovda-avtomobil-qaz-borusuna-cirpilib-yandi.html">Nərimanovda avtomobil qaz borusuna çırpılıb yandı</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>May 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2020/04">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td id="today"><a href="http://www.cumhuriyyet.net/date/2020/05/01" aria-label="Yazılar May 1, 2020 tarixində yayımlandı">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F145731-elm-adamlarindan-sok-x%25c9%2599b%25c9%2599rdarliq-%25c9%2599m%25c9%2599l-olunmasa-200-min-insan-ol%25c9%2599c%25c9%2599k.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Delm-adamlarindan-sok-x%2525c9%252599b%2525c9%252599rdarliq-%2525c9%252599m%2525c9%252599l-olunmasa-200-min-insan-ol%2525c9%252599c%2525c9%252599k'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		<script>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</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
