<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>İstanbulda Azərbaycana dəstək aksiyası keçirilib | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	
<!-- All In One SEO Pack 3.7.0[357,378] -->
<meta name="description"  content="İstanbul şəhərinin Bəyazit meydanında Azərbaycan Ordusunun tarixi zəfərlərə imza atması, eyni zamanda Azərbaycan Respublikasının Prezidenti, Müzəffər Ali Baş" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#webpage","url":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html","inLanguage":"az","name":"İstanbulda Azərbaycana dəstək aksiyası keçirilib","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"breadcrumb":{"@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#primaryimage","url":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?fit=450%2C300","width":450,"height":300},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#primaryimage"},"datePublished":"2020-11-09T10:28:48+04:00","dateModified":"2020-11-09T10:28:48+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"İstanbulda Azərbaycana dəstək aksiyası keçirilib","datePublished":"2020-11-09T10:28:48+04:00","dateModified":"2020-11-09T10:28:48+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"Dünya, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#primaryimage","url":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?fit=450%2C300","width":450,"height":300}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}},{"@type":"BreadcrumbList","@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/","url":"http://www.cumhuriyyet.net/","name":"CUMHURİYYET.AZ"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html","url":"http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html","name":"İstanbulda Azərbaycana dəstək aksiyası keçirilib"}}]}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/dunya/157052-istanbulda-azərbaycana-dəstək-aksiyasi-kecirilib.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İstanbulda Azərbaycana dəstək aksiyası keçirilib | Cumhuriyyət" />
<meta property="og:description" content="İstanbul şəhərinin Bəyazit meydanında Azərbaycan Ordusunun tarixi zəfərlərə imza atması, eyni zamanda Azərbaycan Respublikasının Prezidenti, Müzəffər Ali Baş Komandan İlham Əliyevin Şuşa şəhərinin" />
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/157052-istanbulda-azərbaycana-dəstək-aksiyasi-kecirilib.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?fit=450%2C300" />
<meta property="article:tag" content="dünya" />
<meta property="article:published_time" content="2020-11-09T10:28:48Z" />
<meta property="article:modified_time" content="2020-11-09T10:28:48Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="İstanbulda Azərbaycana dəstək aksiyası keçirilib | Cumhuriyyət" />
<meta name="twitter:description" content="İstanbul şəhərinin Bəyazit meydanında Azərbaycan Ordusunun tarixi zəfərlərə imza atması, eyni zamanda Azərbaycan Respublikasının Prezidenti, Müzəffər Ali Baş Komandan İlham Əliyevin Şuşa şəhərinin" />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?fit=450%2C300" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; İstanbulda Azərbaycana dəstək aksiyası keçirilib Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.5.3' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.5.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.5.3' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.5.3' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.5.3' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.5.3' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.5.3' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=6.3.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=6.3.0' id='bp-legacy-js-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/157052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hikmət Hacıyev: &#8220;Ermənistanın törətdiyi ekoloji terror təsbit edilib&#8221;' href='http://www.cumhuriyyet.net/qezetmanseti/157050-hikm%c9%99t-haciyev-erm%c9%99nistanin-tor%c9%99tdiyi-ekoloji-terror-t%c9%99sbit-edilib.html' />
<link rel='next' title='Qaçaq Nəbinin kəndi azad edildi' href='http://www.cumhuriyyet.net/onemli/157054-qacaq-n%c9%99binin-k%c9%99ndi-azad-edildi.html' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-ER6' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F157052-istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F157052-istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib"/>
<meta property="og:title" content="İstanbulda Azərbaycana dəstək aksiyası keçirilib"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="İstanbul şəhərinin Bəyazit meydanında Azərbaycan Ordusunun tarixi zəfərlərə imza atması, eyni zamanda Azərbaycan Respublikasının Prezidenti, Müz"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf-300x200.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?fit=450%2C300"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html"><img width="293" height="408" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?w=293 293w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=215%2C300 215w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="154618" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html/attachment/rr-15-21-759" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" data-orig-size="293,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544493287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html" title="Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu" rel="bookmark">Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html"><img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?w=400 400w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=300%2C230 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="154616" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html/attachment/kamal1-9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html" title="Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ" rel="bookmark">Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?w=275 275w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="154521" data-permalink="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html/attachment/rr-15-21-757" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html" title="Deputat Vahid Əhmədov məhkəmə sistemini təhqir etdi &#8211; Müstəqil deyillər" rel="bookmark">Deputat Vahid Əhmədov məhkəmə sistemini təhqir etdi &#8211; Müstəqil deyillər</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="154440" data-permalink="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html/attachment/3lu" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3lu" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html" title="Dubayda girov saxlanan azərbaycanlı qadınla bağlı rəsmi qurumlar açıqlama verdilər EKSKLÜZİV" rel="bookmark">Dubayda girov saxlanan azərbaycanlı qadınla bağlı rəsmi qurumlar açıqlama verdilər EKSKLÜZİV</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html"><img width="960" height="612" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?w=960 960w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=300%2C191 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=768%2C490 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=495%2C316 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="153331" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html/attachment/rr-5917" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=960%2C612" data-orig-size="960,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=300%2C191" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=500%2C319" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html" title="Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?" rel="bookmark">Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html"><img width="2048" height="1365" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?w=2048 2048w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=1536%2C1024 1536w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=120%2C80 120w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="152617" data-permalink="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html/attachment/rr-15-21-752" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=2048%2C1365" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html" title="Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO" rel="bookmark">Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html"><img width="316" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?w=316 316w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?resize=300%2C151 300w" sizes="(max-width: 316px) 100vw, 316px" data-attachment-id="152603" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html/attachment/rr-15-21-748" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=316%2C159" data-orig-size="316,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=300%2C151" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=316%2C159" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" rel="bookmark">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="152505" data-permalink="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html/attachment/rr-15-21-742" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" rel="bookmark">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html"><img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=300%2C165 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=495%2C272 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="152503" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html/attachment/rr-15-21-741" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=660%2C362" data-orig-size="660,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=500%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" rel="bookmark">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html"><img width="450" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?resize=300%2C100 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="152132" data-permalink="http://www.cumhuriyyet.net/1597224449_20-08-12-13-18-55-403_deco" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=450%2C150" data-orig-size="450,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1597224449_20-08-12-13-18-55-403_deco" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=300%2C100" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=450%2C150" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html" title="Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır" rel="bookmark">Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html"><img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?w=480 480w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=161%2C120 161w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="151983" data-permalink="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-5904" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" rel="bookmark">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html"><img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?resize=75%2C50 75w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="151979" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html/attachment/rr-5903" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-orig-size="300,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" rel="bookmark">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html"><img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=300%2C178 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="151970" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html/attachment/keremhesen-17" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=500%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" rel="bookmark">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html"><img width="450" height="251" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?resize=300%2C167 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="151930" data-permalink="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html/attachment/1595399716_0001" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=450%2C251" data-orig-size="450,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1595399716_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=450%2C251" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html" title="Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək" rel="bookmark">Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?w=400 400w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=300%2C230 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="154616" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html/attachment/kamal1-9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html" title="Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html">Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=300%2C178 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="151970" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html/attachment/keremhesen-17" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=500%2C297" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="293" height="408" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?w=293 293w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=215%2C300 215w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="154618" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html/attachment/rr-15-21-759" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" data-orig-size="293,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544493287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html" title="Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html">Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?resize=75%2C50 75w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="151979" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html/attachment/rr-5903" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-orig-size="300,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?w=480 480w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=161%2C120 161w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="151983" data-permalink="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-5904" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="152505" data-permalink="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html/attachment/rr-15-21-742" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=300%2C165 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=495%2C272 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="152503" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html/attachment/rr-15-21-741" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=660%2C362" data-orig-size="660,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=500%2C274" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">İstanbulda Azərbaycana dəstək aksiyası keçirilib</h1>
			<div class="oxunma"></div>
			<div class="zaman">09.11.2020 -  14:28</div>
	</div>
	
			<p><strong><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg"><img data-attachment-id="157053" data-permalink="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html/attachment/3b1e793d847f514a795e2aca807b1abf" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3b1e793d847f514a795e2aca807b1abf" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?fit=450%2C300" loading="lazy" class="alignright size-medium wp-image-157053" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/3b1e793d847f514a795e2aca807b1abf.jpg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>İstanbul şəhərinin Bəyazit meydanında Azərbaycan Ordusunun tarixi zəfərlərə imza atması, eyni zamanda Azərbaycan Respublikasının Prezidenti, Müzəffər Ali Baş Komandan İlham Əliyevin Şuşa şəhərinin işğaldan azad olunduğunu elan etməsi münasibətilə Azərbaycana dəstək aksiyası keçirilib.</strong></p>
<p>Musavat.com xəbər verir ki, Azərbaycan və türk diaspor təşkilatlarının birgə təşkilatçılığı ilə baş tutan tədbirdə həmrəylik və Azərbaycana qardaş dəstəyi nümayiş etdirilib. Aksiyada hər iki ölkənin Dövlət Himnləri səsləndirilib, şəhidlərin xatirəsi bir dəqiqəlik sükutla yad edilib.</p>
<p>Tədbirdə çıxış edənlər Ermənistanın ölkəmizə qarşı apardığı işğalçı və təcavüzkar siyasətindən danışıblar.</p>
<p>Azərbaycan və Türkiyənin bayraqlarının dalğalandırıldığı tədbirdə Ermənistanın Azərbaycana qarşı təcavüzkar siyasətinə son qoyulması ilə bağlı şüarlar səsləndiriblər. Aksiya iştirakçıları Şuşa şəhərinin işğaldan azad olunması münasibətilə Müzəffər Ali Baş Komandana və qüdrətli Azərbaycan Ordusuna minnətdarlıqlarını bildiriblər.</p>
<p>&nbsp;</p>
<div>
<div class="form-group"></div>
<div class="form-group"></div>
<div class="form-group"></div>
<div class="form-group"></div>
<div class="form-group"></div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F157052-istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib.html&amp;title=%C4%B0stanbulda+Az%C9%99rbaycana+d%C9%99st%C9%99k+aksiyas%C4%B1+ke%C3%A7irilib" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F157052-istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib.html?p=%C4%B0stanbulda+Az%C9%99rbaycana+d%C9%99st%C9%99k+aksiyas%C4%B1+ke%C3%A7irilib" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F157052-istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib.html&amp;submitHeadline=%C4%B0stanbulda+Az%C9%99rbaycana+d%C9%99st%C9%99k+aksiyas%C4%B1+ke%C3%A7irilib" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F157052-istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib.html&amp;title=%C4%B0stanbulda+Az%C9%99rbaycana+d%C9%99st%C9%99k+aksiyas%C4%B1+ke%C3%A7irilib" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-157052" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-157052" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-157052" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-157052" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=157052</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/157024-mn-az%c9%99rbaycan-ordusu-c%c9%99bh%c9%99nin-xocav%c9%99nd-istiqam%c9%99tind%c9%99-ustunluyunu-artirir.html">MN: “Azərbaycan Ordusu cəbhənin Xocavənd istiqamətində üstünlüyünü artırır”</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/157024-mn-az%c9%99rbaycan-ordusu-c%c9%99bh%c9%99nin-xocav%c9%99nd-istiqam%c9%99tind%c9%99-ustunluyunu-artirir.html" title="MN: “Azərbaycan Ordusu cəbhənin Xocavənd istiqamətində üstünlüyünü artırır”" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="157025" data-permalink="http://www.cumhuriyyet.net/manset/157024-mn-az%c9%99rbaycan-ordusu-c%c9%99bh%c9%99nin-xocav%c9%99nd-istiqam%c9%99tind%c9%99-ustunluyunu-artirir.html/attachment/o-7" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html">Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html" title="Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="154618" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html/attachment/rr-15-21-759" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" data-orig-size="293,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544493287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html">Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html" title="Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="154616" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html/attachment/kamal1-9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html">Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html" title="Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="153331" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html/attachment/rr-5917" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=960%2C612" data-orig-size="960,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=300%2C191" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=500%2C319" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="152603" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html/attachment/rr-15-21-748" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=316%2C159" data-orig-size="316,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=300%2C151" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=316%2C159" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="152505" data-permalink="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html/attachment/rr-15-21-742" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/157058-gurcustanda-koronavirusa-yoluxanlarin-sayi-60-mini-otub.html">Gürcüstanda koronavirusa yoluxanların sayı 60 mini ötüb</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/157056-nazirlik-50-minik-avtomobili-%c9%99lilliyi-olan-s%c9%99xsl%c9%99r%c9%99-t%c9%99qdim-edilib.html">Nazirlik: 50 minik avtomobili əlilliyi olan şəxslərə təqdim edilib</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/157054-qacaq-n%c9%99binin-k%c9%99ndi-azad-edildi.html">Qaçaq Nəbinin kəndi azad edildi</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html">İstanbulda Azərbaycana dəstək aksiyası keçirilib</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/157050-hikm%c9%99t-haciyev-erm%c9%99nistanin-tor%c9%99tdiyi-ekoloji-terror-t%c9%99sbit-edilib.html">Hikmət Hacıyev: &#8220;Ermənistanın törətdiyi ekoloji terror təsbit edilib&#8221;</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/157046-erm%c9%99ni-t%c9%99cavuzu-n%c9%99tic%c9%99sind%c9%99-yaralananlarin-sayi-407-y%c9%99-catib-r%c9%99smi.html">Erməni təcavüzü nəticəsində yaralananların sayı 407-yə çatıb RƏSMİ</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/157044-az%c9%99rbaycan-xususi-t%c9%99yinatlilari-susaya-nec%c9%99-daxil-oldu.html">Azərbaycan xüsusi təyinatlıları Şuşaya necə daxil oldu?..</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/157042-nikol-pasinyan-abs-in-yeni-prezidentind%c9%99n-kom%c9%99k-ist%c9%99di.html">Nikol Paşinyan ABŞ-ın yeni prezidentindən kömək istədi</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/157040-erm%c9%99nil%c9%99rin-atdigi-h%c9%99rbi-sursatlar-z%c9%99r%c9%99rsizl%c9%99sdirildi.html">Ermənilərin atdığı hərbi sursatlar zərərsizləşdirildi</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/157038-mn-az%c9%99rbaycan-ordusu-yasayis-m%c9%99nt%c9%99q%c9%99l%c9%99rini-v%c9%99-mulki-infrastrukturlari-at%c9%99s%c9%99-tutmur.html">MN: Azərbaycan Ordusu yaşayış məntəqələrini və mülki infrastrukturları atəşə tutmur</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/157036-turkiy%c9%99d%c9%99n-dusm%c9%99ni-m%c9%99hv-ed%c9%99n-pua-lar-haqda-aciqlama.html">Türkiyədən düşməni məhv edən PUA-lar haqda açıqlama</a></div>


					

<div class="xeberlenti"><strong class="saat">09.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/157034-bu-s%c9%99sl%c9%99rin-ogurlanmasi-il%c9%99-n%c9%99tic%c9%99l%c9%99n%c9%99n-seckidir-tramp.html">Bu, səslərin oğurlanması ilə nəticələnən seçkidir &#8211; Tramp</a></div>


					

<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/157030-tarix%c9%99-hesabat-heyd%c9%99r-%c9%99liyev%c9%99-hesabat-s%c9%99hidl%c9%99r%c9%99-hesabat-susa.html">Tarixə hesabat, Heydər Əliyevə hesabat, şəhidlərə hesabat – Şuşa!!!</a></div>


					

<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/157028-bu-mujd%c9%99-boyuk-q%c9%99l%c9%99b%c9%99mizi-t%c9%99min-ed%c9%99n-tarixi-hadis%c9%99dir-azay-quliyev.html">&#8220;Bu müjdə Böyük Qələbəmizi təmin edən tarixi hadisədir&#8221; &#8211; Azay Quliyev</a></div>


					

<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/157026-susali-zohr%c9%99-abdullayeva-m%c9%99n-h%c9%99l%c9%99-omrumd%c9%99-bu-q%c9%99d%c9%99r-sevinm%c9%99misdim.html">Şuşalı Zöhrə Abdullayeva:  “Mən hələ ömrümdə bu qədər sevinməmişdim”</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/157024-mn-az%c9%99rbaycan-ordusu-c%c9%99bh%c9%99nin-xocav%c9%99nd-istiqam%c9%99tind%c9%99-ustunluyunu-artirir.html">MN: “Azərbaycan Ordusu cəbhənin Xocavənd istiqamətində üstünlüyünü artırır”</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/157022-susa-z%c9%99f%c9%99ri-q%c9%99hr%c9%99man-t%c9%99rt%c9%99rd%c9%99-cosqu-il%c9%99-qarsilandi-insanlar-kuc%c9%99l%c9%99rd%c9%99-fotolar-videoreportaj.html">Şuşa zəfəri qəhrəman Tərtərdə coşqu ilə qarşılandı, insanlar küçələrdə! – FOTOLAR, VİDEOREPORTAJ</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/157020-dusm%c9%99nin-agdami-at%c9%99s%c9%99-tutmasi-n%c9%99tic%c9%99sind%c9%99-26-yasli-g%c9%99nc-yaralandi.html">Düşmənin Ağdamı atəşə tutması nəticəsində 26 yaşlı gənc yaralandı</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/157018-ombudsman-susanin-azad-olunmasi-il%c9%99-bagli-t%c9%99brik-unvanlayib.html">Ombudsman Şuşanın azad olunması ilə bağlı təbrik ünvanlayıb</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/157016-susa-dagi-sin%c9%99mizd%c9%99n-c%c9%99kildi.html">Şuşa dağı sinəmizdən çəkildi…</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/157014-%c9%99li-%c9%99hm%c9%99dov-susanin-azad-olunmasi-az%c9%99rbaycan-tarixinin-%c9%99n-sanli-s%c9%99hif%c9%99l%c9%99rind%c9%99n-biridir.html">Əli Əhmədov: &#8220;Şuşanın azad olunması Azərbaycan tarixinin ən şanlı səhifələrindən biridir&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/157012-pasinyan-milli-t%c9%99hluk%c9%99sizlik-xidm%c9%99tinin-r%c9%99hb%c9%99rini-v%c9%99zif%c9%99sind%c9%99n-azad-edib.html">Paşinyan Milli Təhlükəsizlik Xidmətinin rəhbərini vəzifəsindən azad edib</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/157009-masallida-indiy%c9%99d%c9%99k-6450-hektar-sah%c9%99d%c9%99-payizliq-taxil-%c9%99kilib.html">Masallıda indiyədək 6450 hektar sahədə payızlıq taxıl əkilib</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/157007-fransada-kooronavirusdan-ol%c9%99nl%c9%99rin-sayi-40-min-n%c9%99f%c9%99ri-otub.html">Fransada kooronavirusdan ölənlərin sayı 40 min nəfəri ötüb</a></div>


<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/157005-nikol-pasinyan-erm%c9%99nistan-rusiyadan-gozl%c9%99diyi-d%c9%99st%c9%99yi-alir.html">Nikol Paşinyan: “Ermənistan Rusiyadan gözlədiyi dəstəyi alır”</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/150800-150800.html">Pirverdiyevin &#8220;Expressbank&#8221;ı necə çökür: aktivləri, öhdəlikləri, faiz və qeyr-faiz gəlirləri azalıb</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/157003-new-straits-times-q%c9%99zeti-erm%c9%99nistanin-az%c9%99rbaycan-diplomatlarini-h%c9%99d%c9%99f%c9%99-almasi-bar%c9%99d%c9%99-m%c9%99qal%c9%99-yayib.html">“New Straits Times” qəzeti Ermənistanın Azərbaycan diplomatlarını hədəfə alması barədə məqalə yayıb</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/157001-rusiyada-d%c9%99hs%c9%99tli-hadis%c9%99-qonaqliqda-dord-n%c9%99f%c9%99ri-oldurdul%c9%99r.html">Rusiyada dəhşətli hadisə: Qonaqlıqda dörd nəfəri öldürdülər</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/156999-ozb%c9%99kistanin-x%c9%99b%c9%99r-portali-erm%c9%99nil%c9%99r-%c9%99dal%c9%99tin-t%c9%99r%c9%99find%c9%99-olan-m%c9%99tbuat-orqanlarini-t%c9%99hdid-edirl%c9%99r.html">Özbəkistanın xəbər portalı: Ermənilər ədalətin tərəfində olan mətbuat orqanlarını təhdid edirlər</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/156997-camlicada-qosa-bayraq-dalgalanir-foto.html">Çamlıcada qoşa bayraq dalğalanır- FOTO</a></div>

<div class="xeberlenti"><strong class="saat">08.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/156995-son-24-saatda-turkiy%c9%99d%c9%99-2483-n%c9%99f%c9%99r-covid-19-a-yoluxub.html">Son 24 saatda Türkiyədə 2483 nəfər COVID-19-a yoluxub</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/156990-yeni-zelandiyada-bas-nazir-casinda-ardernin-r%c9%99hb%c9%99rlik-etdiyi-hokum%c9%99t-f%c9%99aliyy%c9%99t%c9%99-baslayib.html">Yeni Zelandiyada Baş nazir Casinda Ardernin rəhbərlik etdiyi hökumət fəaliyyətə başlayıb</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/156987-yaponiya-il%c9%99-cin-noyabrin-ortalarindan-qarsiliqli-biznes-s%c9%99f%c9%99rl%c9%99ri-b%c9%99rpa-ed%c9%99c%c9%99k.html">Yaponiya ilə Çin noyabrın ortalarından qarşılıqlı biznes səfərləri bərpa edəcək</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/156985-dalay-lama-koronavirusun-car%c9%99sini-tapib-mantra-oxumaq-lazimdir.html">Dalay Lama koronavirusun çarəsini tapıb &#8211; mantra oxumaq lazımdır</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/156983-erm%c9%99nistan-r%c9%99hb%c9%99rliyi-ordusunda-muzdlu-doyuscul%c9%99rin-oldugunu-ort-basdir-ed%c9%99-bilmir.html">Ermənistan rəhbərliyi ordusunda muzdlu döyüşçülərin olduğunu ört-basdır edə bilmir</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/156981-turkiy%c9%99-m%c9%99rk%c9%99zi-bankinin-s%c9%99dri-v%c9%99zif%c9%99sind%c9%99n-azad-olunub.html">Türkiyə Mərkəzi Bankının sədri vəzifəsindən azad olunub</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html">Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/156979-doyus-meydaninda-m%c9%99glub-olan-erm%c9%99nistan-az%c9%99rbaycan-v%c9%99-turkiy%c9%99nin-xaricd%c9%99ki-dipomatik-numay%c9%99nd%c9%99likl%c9%99rin%c9%99-hucumlar-t%c9%99skil-edir-foto.html">Döyüş meydanında məğlub olan Ermənistan Azərbaycan və Türkiyənin xaricdəki dipomatik nümayəndəliklərinə hücumlar təşkil edir FOTO</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/156977-elxan-sahinoglu-h%c9%99rbi-q%c9%99l%c9%99b%c9%99mizd%c9%99n-sonra-rusiya-erm%c9%99nistan-mutt%c9%99fiqliyind%c9%99-cat-boyuy%c9%99c%c9%99k.html">Elxan Şahinoğlu: “Hərbi qələbəmizdən sonra Rusiya-Ermənistan müttəfiqliyində çat böyüyəcək”</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/156975-mn-dusm%c9%99n-yasayis-m%c9%99nt%c9%99q%c9%99l%c9%99rimizi-yenid%c9%99n-at%c9%99s%c9%99-tutub.html">MN: Düşmən yaşayış məntəqələrimizi yenidən atəşə tutub</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/156973-susanin-azad-edilm%c9%99sinin-yaradacagi-h%c9%99rbi-siyasi-ustunluk.html">Şuşanın azad edilməsinin yaradacağı hərbi-siyasi üstünlük</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/156970-zaxarovanin-aciqlamalarina-bakidan-reaksiyalar.html">Zaxarovanın açıqlamalarına Bakıdan reaksiyalar</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/156968-erm%c9%99nistan-t%c9%99r%c9%99find%c9%99n-60-suriyali-erm%c9%99ninin-z%c9%99ngilan-%c9%99razisin%c9%99-kocurulm%c9%99sin%c9%99-dair-s%c9%99n%c9%99dl%c9%99r-askarlanib-foto.html">Ermənistan tərəfindən 60 suriyalı erməninin Zəngilan ərazisinə köçürülməsinə dair sənədlər aşkarlanıb FOTO</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/156964-erm%c9%99nistan-ordusunun-m%c9%99shur-snayperi-m%c9%99hv-edildi-video.html">Ermənistan ordusunun məşhur snayperi məhv edildi (VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/156962-bir-gund%c9%99-iki-oglu-s%c9%99hid-olan-ata-balalarim-erm%c9%99nil%c9%99rin-qabaginda-%c9%99yilm%c9%99dil%c9%99r-video.html">Bir gündə iki oğlu şəhid olan ata: “Balalarım ermənilərin qabağında əyilmədilər” &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/156960-turkiy%c9%99-millisinin-sabiq-uzvu-erm%c9%99nil%c9%99rin-yalanini-ifsa-etdi.html">Türkiyə millisinin sabiq üzvü ermənilərin yalanını ifşa etdi</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/156958-bas-epidemioloq-gurcustanda-v%c9%99ziyy%c9%99t-getdikc%c9%99-c%c9%99tinl%c9%99sir.html">Baş epidemioloq: “Gürcüstanda vəziyyət getdikcə çətinləşir”</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/151372-dtx-nin-h%c9%99bs-etdiyi-s%c9%99xs-gomruk-generalinin-qohumudur-ismayil-huseynovu-hansi-guc-qoruyur.html">DTX-nın həbs etdiyi şəxs gömrük generalının qohumudur: İsmayıl Hüseynovu hansı güc qoruyur?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/156956-sky-news-vaksin-yoxdur-yalniz-sinaqlar-v%c9%99-ehtimallar-var.html">“Sky News”: Vaksin yoxdur, yalnız sınaqlar və ehtimallar var</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/156951-qubada-tibb-iscisi-koronavirus-x%c9%99st%c9%99sini-qohumlari-il%c9%99-gorusdurub.html">Qubada tibb işçisi koronavirus xəstəsini qohumları ilə görüşdürüb</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/156949-erm%c9%99ni-t%c9%99cavuzu-n%c9%99tic%c9%99sind%c9%99-3-mind%c9%99n-cox-yasayis-evi-yararsiz-v%c9%99ziyy%c9%99t%c9%99-dusub-r%c9%99smi.html">Erməni təcavüzü nəticəsində 3 mindən çox yaşayış evi yararsız vəziyyətə düşüb RƏSMİ</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/156947-son-d%c9%99qiq%c9%99-prezident-ilham-%c9%99liyev-bmt-d%c9%99-cixis-ed%c9%99c%c9%99k.html">SON DƏQİQƏ: Prezident İlham Əliyev BMT-də çıxış edəcək</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/156945-s%c9%99rkisyan-xalqi-aldatmayin-susa-artiq.html">Sərkisyan: &#8220;Xalqı aldatmayın, Şuşa artıq&#8230;&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/156943-unay-emeri-qarabagla-oyundan-sonra-qol-buraxmamisiq.html">Unay Emeri: &#8220;Qarabağ&#8221;la oyundan sonra qol buraxmamışıq&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/156941-dunya-fond-bazarlarinin-%c9%99sas-indeks-gost%c9%99ricil%c9%99ri-yuks%c9%99lib-2.html">Dünya fond bazarlarının əsas indeks göstəriciləri yüksəlib</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/156939-makron-kanadanin-bas-naziri-il%c9%99-qarabag-m%c9%99s%c9%99l%c9%99sini-muzakir%c9%99-edib.html">Makron Kanadanın baş naziri ilə Qarabağ məsələsini müzakirə edib</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/156937-rusiyada-7-n%c9%99f%c9%99r-yanaraq-olub.html">Rusiyada 7 nəfər yanaraq ölüb</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/156935-gunun-fotosu-bunkerd%c9%99n-qacanlarin-ir%c9%99vanda-kecirdiyi-hokum%c9%99t-musavir%c9%99si.html">Günün fotosu: Bunkerdən qaçanların İrəvanda keçirdiyi hökumət müşavirəsi</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Noyabr 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/11/01" aria-label="Yazılar November 1, 2020 tarixində yayımlandı">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/11/02" aria-label="Yazılar November 2, 2020 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/11/03" aria-label="Yazılar November 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/11/04" aria-label="Yazılar November 4, 2020 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/11/05" aria-label="Yazılar November 5, 2020 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/11/06" aria-label="Yazılar November 6, 2020 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/11/07" aria-label="Yazılar November 7, 2020 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/11/08" aria-label="Yazılar November 8, 2020 tarixində yayımlandı">8</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2020/11/09" aria-label="Yazılar November 9, 2020 tarixində yayımlandı">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2020/10">&laquo; Okt</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/dunya\/157052-istanbulda-az%c9%99rbaycana-d%c9%99st%c9%99k-aksiyasi-kecirilib.html":157052};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.5.3' id='admin-bar-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"14e7150801","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F157052-istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'109579543',post:'157052',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '157052' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F157052-istanbulda-az%25c9%2599rbaycana-d%25c9%2599st%25c9%2599k-aksiyasi-kecirilib.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Distanbulda-az%2525c9%252599rbaycana-d%2525c9%252599st%2525c9%252599k-aksiyasi-kecirilib'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
