<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	
		<!-- All in One SEO 4.0.10 -->
		<title>Fazil Mustafa: “Satqınlar həbsxanaya, fərsizlər domino oynamağa, cəsurlar iş başına…” | Cumhuriyyət</title>
		<meta name="description" content="Yaponiyanın mərkəzi hissəsindəki Fukui prefekyurasının rəhbərliyi bölgədə yağan güclü qar səbəbiylə mindən çox nəqliyyat vasitəsi tıxacda qalıb. “Report”un məlumatına görə, bu barədə “NHK” telekanalı xəbər yayıb. Bununla əlaqədar olaraq Fukui rəhbərliyi tıxacı aradan qaldırmaq üçün əraziyə Yaponiyanın Özünümüdafiə Qüvvələrinin hərbçilərinin göndəriliməsi ilə bağlı çağırış edib. Ötən həftənin ortalarından etibarən Yaponiya dənizinin sahillərinə və şimaldakı Hokkaydo […]"/>
		<link rel="canonical" href="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%C9%99n-cox-avtomobil-tixacda-qalib.html" />
		<meta property="og:site_name" content="Cumhuriyyət" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Yaponiyada mindən çox avtomobil tıxacda qalıb | Cumhuriyyət" />
		<meta property="og:description" content="Yaponiyanın mərkəzi hissəsindəki Fukui prefekyurasının rəhbərliyi bölgədə yağan güclü qar səbəbiylə mindən çox nəqliyyat vasitəsi tıxacda qalıb. “Report”un məlumatına görə, bu barədə “NHK” telekanalı xəbər yayıb. Bununla əlaqədar olaraq Fukui rəhbərliyi tıxacı aradan qaldırmaq üçün əraziyə Yaponiyanın Özünümüdafiə Qüvvələrinin hərbçilərinin göndəriliməsi ilə bağlı çağırış edib. Ötən həftənin ortalarından etibarən Yaponiya dənizinin sahillərinə və şimaldakı Hokkaydo […]" />
		<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%C9%99n-cox-avtomobil-tixacda-qalib.html" />
		<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?fit=450%2C300" />
		<meta property="og:image:width" content="450" />
		<meta property="og:image:height" content="300" />
		<meta property="article:tag" content="dünya" />
		<meta property="article:published_time" content="2021-01-10T11:40:51Z" />
		<meta property="article:modified_time" content="2021-01-10T11:40:51Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.cumhuriyyet.net" />
		<meta property="twitter:title" content="Yaponiyada mindən çox avtomobil tıxacda qalıb | Cumhuriyyət" />
		<meta property="twitter:description" content="Yaponiyanın mərkəzi hissəsindəki Fukui prefekyurasının rəhbərliyi bölgədə yağan güclü qar səbəbiylə mindən çox nəqliyyat vasitəsi tıxacda qalıb. “Report”un məlumatına görə, bu barədə “NHK” telekanalı xəbər yayıb. Bununla əlaqədar olaraq Fukui rəhbərliyi tıxacı aradan qaldırmaq üçün əraziyə Yaponiyanın Özünümüdafiə Qüvvələrinin hərbçilərinin göndəriliməsi ilə bağlı çağırış edib. Ötən həftənin ortalarından etibarən Yaponiya dənizinin sahillərinə və şimaldakı Hokkaydo […]" />
		<meta property="twitter:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?fit=450%2C300" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.cumhuriyyet.net\/#website","url":"http:\/\/www.cumhuriyyet.net\/","name":"Cumhuriyy\u0259t","description":"cumhuriyyet.az","publisher":{"@id":"http:\/\/www.cumhuriyyet.net\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.cumhuriyyet.net\/#organization","name":"Cumhuriyy\u0259t","url":"http:\/\/www.cumhuriyyet.net\/"},{"@type":"BreadcrumbList","@id":"http:\/\/www.cumhuriyyet.net\/dunya\/159587-yaponiyada-mind%C9%99n-cox-avtomobil-tixacda-qalib.html\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.cumhuriyyet.net\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"http:\/\/www.cumhuriyyet.net\/#item","name":"Home","description":"\"Yeni Cumhuriyy\u0259t\" q\u0259zetinin r\u0259smi sayt\u0131","url":"http:\/\/www.cumhuriyyet.net\/"},"nextItem":"http:\/\/www.cumhuriyyet.net\/dunya\/#listItem"},{"@type":"ListItem","@id":"http:\/\/www.cumhuriyyet.net\/dunya\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"http:\/\/www.cumhuriyyet.net\/dunya\/#item","name":"D\u00fcnya","description":"Yaponiyan\u0131n m\u0259rk\u0259zi hiss\u0259sind\u0259ki Fukui prefekyuras\u0131n\u0131n r\u0259hb\u0259rliyi b\u00f6lg\u0259d\u0259 ya\u011fan g\u00fccl\u00fc qar s\u0259b\u0259biyl\u0259 mind\u0259n \u00e7ox n\u0259qliyyat vasit\u0259si t\u0131xacda qal\u0131b. \u201cReport\u201dun m\u0259lumat\u0131na g\u00f6r\u0259, bu bar\u0259d\u0259 \u201cNHK\u201d telekanal\u0131 x\u0259b\u0259r yay\u0131b. Bununla \u0259laq\u0259dar olaraq Fukui r\u0259hb\u0259rliyi t\u0131xac\u0131 aradan qald\u0131rmaq \u00fc\u00e7\u00fcn \u0259raziy\u0259 Yaponiyan\u0131n \u00d6z\u00fcn\u00fcm\u00fcdafi\u0259 Q\u00fcvv\u0259l\u0259rinin h\u0259rb\u00e7il\u0259rinin g\u00f6nd\u0259rilim\u0259si il\u0259 ba\u011fl\u0131 \u00e7a\u011f\u0131r\u0131\u015f edib. \u00d6t\u0259n h\u0259ft\u0259nin ortalar\u0131ndan etibar\u0259n Yaponiya d\u0259nizinin sahill\u0259rin\u0259 v\u0259 \u015fimaldak\u0131 Hokkaydo [\u2026]","url":"http:\/\/www.cumhuriyyet.net\/dunya\/"},"previousItem":"http:\/\/www.cumhuriyyet.net\/#listItem"}]},{"@type":"Person","@id":"http:\/\/www.cumhuriyyet.net\/author\/nesimi#author","url":"http:\/\/www.cumhuriyyet.net\/author\/nesimi","name":"nesimi","image":{"@type":"ImageObject","@id":"http:\/\/www.cumhuriyyet.net\/dunya\/159587-yaponiyada-mind%C9%99n-cox-avtomobil-tixacda-qalib.html\/#authorImage","url":"\/\/www.gravatar.com\/avatar\/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Yaponiyada mindən çox avtomobil tıxacda qalıb Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.6' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=7.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.6' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.6' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.6' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.6' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.6' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.6' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.6' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=7.1.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=7.1.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=7.1.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=7.1.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=7.1.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=7.1.0' id='bp-legacy-js-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/159587" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-FvZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F159587-yaponiyada-mind%25c9%2599n-cox-avtomobil-tixacda-qalib.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F159587-yaponiyada-mind%25c9%2599n-cox-avtomobil-tixacda-qalib.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%C9%99n-cox-avtomobil-tixacda-qalib.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=yaponiyada-mind%25c9%2599n-cox-avtomobil-tixacda-qalib"/>
<meta property="og:title" content="Yaponiyada mindən çox avtomobil tıxacda qalıb"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Yaponiyanın mərkəzi hissəsindəki Fukui prefekyurasının rəhbərliyi bölgədə yağan güclü qar səbəbiylə mindən çox nəqliyyat vasitəsi tıxacda"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/qar-300x200.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?fit=450%2C300"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html"><img width="293" height="408" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?w=293 293w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=215%2C300 215w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="154618" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html/attachment/rr-15-21-759" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" data-orig-size="293,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544493287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html" title="Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu" rel="bookmark">Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html"><img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?w=400 400w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=300%2C230 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="154616" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html/attachment/kamal1-9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html" title="Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ" rel="bookmark">Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?w=275 275w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="154521" data-permalink="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html/attachment/rr-15-21-757" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html" title="Deputat Vahid Əhmədov məhkəmə sistemini təhqir etdi &#8211; Müstəqil deyillər" rel="bookmark">Deputat Vahid Əhmədov məhkəmə sistemini təhqir etdi &#8211; Müstəqil deyillər</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="154440" data-permalink="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html/attachment/3lu" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3lu" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html" title="Dubayda girov saxlanan azərbaycanlı qadınla bağlı rəsmi qurumlar açıqlama verdilər EKSKLÜZİV" rel="bookmark">Dubayda girov saxlanan azərbaycanlı qadınla bağlı rəsmi qurumlar açıqlama verdilər EKSKLÜZİV</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html"><img width="960" height="612" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?w=960 960w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=300%2C191 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=768%2C490 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=495%2C316 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="153331" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html/attachment/rr-5917" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=960%2C612" data-orig-size="960,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=300%2C191" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=500%2C319" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html" title="Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?" rel="bookmark">Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html"><img width="2048" height="1365" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?w=2048 2048w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=1536%2C1024 1536w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=120%2C80 120w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="152617" data-permalink="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html/attachment/rr-15-21-752" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=2048%2C1365" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html" title="Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO" rel="bookmark">Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html"><img width="316" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?w=316 316w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?resize=300%2C151 300w" sizes="(max-width: 316px) 100vw, 316px" data-attachment-id="152603" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html/attachment/rr-15-21-748" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=316%2C159" data-orig-size="316,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=300%2C151" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=316%2C159" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" rel="bookmark">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="152505" data-permalink="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html/attachment/rr-15-21-742" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" rel="bookmark">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html"><img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=300%2C165 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=495%2C272 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="152503" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html/attachment/rr-15-21-741" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=660%2C362" data-orig-size="660,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=500%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" rel="bookmark">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html"><img width="450" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?resize=300%2C100 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="152132" data-permalink="http://www.cumhuriyyet.net/1597224449_20-08-12-13-18-55-403_deco" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=450%2C150" data-orig-size="450,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1597224449_20-08-12-13-18-55-403_deco" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=300%2C100" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=450%2C150" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html" title="Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır" rel="bookmark">Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html"><img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?w=480 480w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=161%2C120 161w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="151983" data-permalink="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-5904" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" rel="bookmark">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html"><img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?resize=75%2C50 75w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="151979" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html/attachment/rr-5903" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-orig-size="300,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" rel="bookmark">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html"><img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=300%2C178 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="151970" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html/attachment/keremhesen-17" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=500%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" rel="bookmark">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html"><img width="450" height="251" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?resize=300%2C167 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="151930" data-permalink="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html/attachment/1595399716_0001" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=450%2C251" data-orig-size="450,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1595399716_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=450%2C251" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html" title="Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək" rel="bookmark">Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/12/sdo.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sdo.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sdo.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sdo.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sdo.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="158560" data-permalink="http://www.cumhuriyyet.net/manset/158559-hulusi-akar-naxcivan-v%c9%99-lacin-d%c9%99hlizi-il%c9%99-bagli-isl%c9%99r-b%c9%99rab%c9%99r-aparilir.html/attachment/sdo" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sdo.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sdo" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sdo.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sdo.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/manset/158559-hulusi-akar-naxcivan-v%c9%99-lacin-d%c9%99hlizi-il%c9%99-bagli-isl%c9%99r-b%c9%99rab%c9%99r-aparilir.html" title="Hulusi Akar: “Naxçıvan və Laçın dəhlizi ilə bağlı işlər bərabər aparılır”" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/manset/158559-hulusi-akar-naxcivan-v%c9%99-lacin-d%c9%99hlizi-il%c9%99-bagli-isl%c9%99r-b%c9%99rab%c9%99r-aparilir.html">Hulusi Akar: “Naxçıvan və Laçın dəhlizi ilə bağlı işlər bərabər aparılır”</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/a5402fa7425f9fa3b95a0da209962d09.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/a5402fa7425f9fa3b95a0da209962d09.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/a5402fa7425f9fa3b95a0da209962d09.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/a5402fa7425f9fa3b95a0da209962d09.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/a5402fa7425f9fa3b95a0da209962d09.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="159499" data-permalink="http://www.cumhuriyyet.net/manset/159498-din-hokm%c9%99lid%c9%99-h%c9%99r-hansi-bir-s%cc%a7%c9%99xs%c9%99-qars%cc%a7i-fiziki-t%c9%99zyiq-go%cc%88st%c9%99rilm%c9%99yib.html/attachment/a5402fa7425f9fa3b95a0da209962d09" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/a5402fa7425f9fa3b95a0da209962d09.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a5402fa7425f9fa3b95a0da209962d09" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/a5402fa7425f9fa3b95a0da209962d09.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/a5402fa7425f9fa3b95a0da209962d09.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/manset/159498-din-hokm%c9%99lid%c9%99-h%c9%99r-hansi-bir-s%cc%a7%c9%99xs%c9%99-qars%cc%a7i-fiziki-t%c9%99zyiq-go%cc%88st%c9%99rilm%c9%99yib.html" title="DİN: Hökməlidə hər hansı bir şəxsə qarşı fiziki təzyiq göstərilməyib" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/manset/159498-din-hokm%c9%99lid%c9%99-h%c9%99r-hansi-bir-s%cc%a7%c9%99xs%c9%99-qars%cc%a7i-fiziki-t%c9%99zyiq-go%cc%88st%c9%99rilm%c9%99yib.html">DİN: Hökməlidə hər hansı bir şəxsə qarşı fiziki təzyiq göstərilməyib</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/kx.jpeg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/kx.jpeg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/kx.jpeg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/kx.jpeg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/kx.jpeg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="159316" data-permalink="http://www.cumhuriyyet.net/qezetmanseti/159315-banklar-%c9%99halinin-dollarina-goz-dikib.html/attachment/kx-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/kx.jpeg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kx" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/kx.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/kx.jpeg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/qezetmanseti/159315-banklar-%c9%99halinin-dollarina-goz-dikib.html" title="Banklar əhalinin dollarına “göz dikib”" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/qezetmanseti/159315-banklar-%c9%99halinin-dollarina-goz-dikib.html">Banklar əhalinin dollarına “göz dikib”</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/12/pul-1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/pul-1.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/pul-1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/pul-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/pul-1.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="158711" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/158710-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-g%c9%99l%c9%99n-il-budc%c9%99d%c9%99n-406-milyon-manat-alacaq.html/attachment/pul-24" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/pul-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/pul-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/pul-1.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/158710-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-g%c9%99l%c9%99n-il-budc%c9%99d%c9%99n-406-milyon-manat-alacaq.html" title="&#8220;Meliorasiya və Su Təsərrüfatı” gələn il büdcədən 406 milyon manat alacaq" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/158710-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-g%c9%99l%c9%99n-il-budc%c9%99d%c9%99n-406-milyon-manat-alacaq.html">&#8220;Meliorasiya və Su Təsərrüfatı” gələn il büdcədən 406 milyon manat alacaq</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/jccc.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/jccc.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/jccc.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/jccc.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/jccc.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="159299" data-permalink="http://www.cumhuriyyet.net/onemli/159298-azad-edilmis-%c9%99razil%c9%99rimizin-turizm-strategiyasi-hazirlanir.html/attachment/jccc" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/jccc.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jccc" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/jccc.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/jccc.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/onemli/159298-azad-edilmis-%c9%99razil%c9%99rimizin-turizm-strategiyasi-hazirlanir.html" title="Azad edilmiş ərazilərimizin turizm strategiyası hazırlanır" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/onemli/159298-azad-edilmis-%c9%99razil%c9%99rimizin-turizm-strategiyasi-hazirlanir.html">Azad edilmiş ərazilərimizin turizm strategiyası hazırlanır</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/12/sss-3.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sss-3.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sss-3.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sss-3.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sss-3.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="158435" data-permalink="http://www.cumhuriyyet.net/kunc/158434-z%c9%99f%c9%99r-paradinin-erm%c9%99nistandaki-agrili-%c9%99ks-s%c9%99dasi-baki-%c9%99l-uzadir-ir%c9%99van-is%c9%99.html/attachment/sss-15" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sss-3.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sss" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sss-3.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/sss-3.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/kunc/158434-z%c9%99f%c9%99r-paradinin-erm%c9%99nistandaki-agrili-%c9%99ks-s%c9%99dasi-baki-%c9%99l-uzadir-ir%c9%99van-is%c9%99.html" title="Zəfər paradının Ermənistandakı ağrılı əks-sədası &#8211; Bakı əl uzadır, İrəvan isə&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/158434-z%c9%99f%c9%99r-paradinin-erm%c9%99nistandaki-agrili-%c9%99ks-s%c9%99dasi-baki-%c9%99l-uzadir-ir%c9%99van-is%c9%99.html">Zəfər paradının Ermənistandakı ağrılı əks-sədası &#8211; Bakı əl uzadır, İrəvan isə&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="800" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/12/g-2.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/g-2.jpg?w=800 800w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/g-2.jpg?resize=300%2C169 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/g-2.jpg?resize=768%2C432 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/g-2.jpg?resize=495%2C278 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="158439" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/158438-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99-it%c9%99n-2-generalin-sirri.html/attachment/g-17" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/g-2.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="g" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/g-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/g-2.jpg?fit=500%2C281" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/158438-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99-it%c9%99n-2-generalin-sirri.html" title="Vətən müharibəsində itən 2 generalın sirri&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/158438-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99-it%c9%99n-2-generalin-sirri.html">Vətən müharibəsində itən 2 generalın sirri&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Yaponiyada mindən çox avtomobil tıxacda qalıb</h1>
			<div class="oxunma"></div>
			<div class="zaman">10.01.2021 -  15:40</div>
	</div>
	
			<p><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg"><img data-attachment-id="159588" data-permalink="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html/attachment/qar-12" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qar" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?fit=450%2C300" loading="lazy" class="alignright size-medium wp-image-159588" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?resize=120%2C80 120w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/qar.jpg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Yaponiyanın mərkəzi hissəsindəki Fukui prefekyurasının rəhbərliyi bölgədə yağan güclü qar səbəbiylə mindən çox nəqliyyat vasitəsi tıxacda qalıb.</p>
<p>“Report”un məlumatına görə, bu barədə “NHK” telekanalı xəbər yayıb.</p>
<p>Bununla əlaqədar olaraq Fukui rəhbərliyi tıxacı aradan qaldırmaq üçün əraziyə Yaponiyanın Özünümüdafiə Qüvvələrinin hərbçilərinin göndəriliməsi ilə bağlı çağırış edib.</p>
<p>Ötən həftənin ortalarından etibarən Yaponiya dənizinin sahillərinə və şimaldakı Hokkaydo adasına qar yağır. Bundan əvvəl hava şəraiti ilə əlaqədar yerli hava yolları 500-dən çox aviauçuşu ləğv edib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar6" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F159587-yaponiyada-mind%25c9%2599n-cox-avtomobil-tixacda-qalib.html&amp;title=Yaponiyada+mind%C9%99n+%C3%A7ox+avtomobil+t%C4%B1xacda+qal%C4%B1b" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F159587-yaponiyada-mind%25c9%2599n-cox-avtomobil-tixacda-qalib.html?p=Yaponiyada+mind%C9%99n+%C3%A7ox+avtomobil+t%C4%B1xacda+qal%C4%B1b" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F159587-yaponiyada-mind%25c9%2599n-cox-avtomobil-tixacda-qalib.html&amp;submitHeadline=Yaponiyada+mind%C9%99n+%C3%A7ox+avtomobil+t%C4%B1xacda+qal%C4%B1b" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F159587-yaponiyada-mind%25c9%2599n-cox-avtomobil-tixacda-qalib.html&amp;title=Yaponiyada+mind%C9%99n+%C3%A7ox+avtomobil+t%C4%B1xacda+qal%C4%B1b" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar6').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-159587" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-159587" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-159587" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-159587" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=159587</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/159359-erm%c9%99nil%c9%99r-susaya-gor%c9%99-pasinyani-l%c9%99n%c9%99tl%c9%99di.html">Ermənilər Şuşaya görə Paşinyanı lənətlədi</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/159359-erm%c9%99nil%c9%99r-susaya-gor%c9%99-pasinyani-l%c9%99n%c9%99tl%c9%99di.html" title="Ermənilər Şuşaya görə Paşinyanı lənətlədi" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/susaaaa.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/susaaaa.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/susaaaa.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/susaaaa.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/susaaaa.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="159360" data-permalink="http://www.cumhuriyyet.net/manset/159359-erm%c9%99nil%c9%99r-susaya-gor%c9%99-pasinyani-l%c9%99n%c9%99tl%c9%99di.html/attachment/susaaaa" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/susaaaa.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="susaaaa" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/susaaaa.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/susaaaa.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/159029-t%c9%99bib-s%c9%99dri-yanvarin-%c9%99vv%c9%99lind%c9%99-az%c9%99rbaycanda-koronavirusa-qarsi-peyv%c9%99ndl%c9%99m%c9%99-baslayacaq.html">TƏBİB sədri: &#8220;Yanvarın əvvəlində Azərbaycanda koronavirusa qarşı peyvəndləmə başlayacaq&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/159029-t%c9%99bib-s%c9%99dri-yanvarin-%c9%99vv%c9%99lind%c9%99-az%c9%99rbaycanda-koronavirusa-qarsi-peyv%c9%99ndl%c9%99m%c9%99-baslayacaq.html" title="TƏBİB sədri: &#8220;Yanvarın əvvəlində Azərbaycanda koronavirusa qarşı peyvəndləmə başlayacaq&#8221;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/ohdpj.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/ohdpj.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/ohdpj.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/ohdpj.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/ohdpj.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="159030" data-permalink="http://www.cumhuriyyet.net/manset/159029-t%c9%99bib-s%c9%99dri-yanvarin-%c9%99vv%c9%99lind%c9%99-az%c9%99rbaycanda-koronavirusa-qarsi-peyv%c9%99ndl%c9%99m%c9%99-baslayacaq.html/attachment/ohdpj" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/ohdpj.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ohdpj" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/ohdpj.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/ohdpj.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/158655-gorusun-meri-saxlanilib.html">Gorusun meri saxlanılıb</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/158655-gorusun-meri-saxlanilib.html" title="Gorusun meri saxlanılıb" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/iso.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/iso.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/iso.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/iso.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/iso.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="158656" data-permalink="http://www.cumhuriyyet.net/manset/158655-gorusun-meri-saxlanilib.html/attachment/iso" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/iso.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iso" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/iso.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/iso.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/158444-bel%c9%99-maskalardan-istifad%c9%99-ed%c9%99nl%c9%99r-c%c9%99rim%c9%99l%c9%99n%c9%99k-video.html">Belə maskalardan istifadə edənlər cərimələnək? &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/158444-bel%c9%99-maskalardan-istifad%c9%99-ed%c9%99nl%c9%99r-c%c9%99rim%c9%99l%c9%99n%c9%99k-video.html" title="Belə maskalardan istifadə edənlər cərimələnək? &#8211; VİDEO" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/mas-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/mas-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/mas-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/mas-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/mas-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="158445" data-permalink="http://www.cumhuriyyet.net/manset-2/158444-bel%c9%99-maskalardan-istifad%c9%99-ed%c9%99nl%c9%99r-c%c9%99rim%c9%99l%c9%99n%c9%99k-video.html/attachment/mas-3" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/mas-1.jpg?fit=678%2C381" data-orig-size="678,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mas" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/mas-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/mas-1.jpg?fit=500%2C281" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/158165-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99n-tarixi-anlar-fotosessiya.html">Vətən müharibəsindən tarixi anlar FOTOSESSİYA</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/158165-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99n-tarixi-anlar-fotosessiya.html" title="Vətən müharibəsindən tarixi anlar FOTOSESSİYA" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="158166" data-permalink="http://www.cumhuriyyet.net/manset/158165-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99n-tarixi-anlar-fotosessiya.html/attachment/kl-5" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kl" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/157729-erm%c9%99nil%c9%99r-h%c9%99l%c9%99-d%c9%99-torpaqlarimizda-gizl%c9%99nir-sok-iddia.html">Ermənilər hələ də torpaqlarımızda gizlənir &#8211; şok iddia!</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/157729-erm%c9%99nil%c9%99r-h%c9%99l%c9%99-d%c9%99-torpaqlarimizda-gizl%c9%99nir-sok-iddia.html" title="Ermənilər hələ də torpaqlarımızda gizlənir &#8211; şok iddia!" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="157730" data-permalink="http://www.cumhuriyyet.net/manset/157729-erm%c9%99nil%c9%99r-h%c9%99l%c9%99-d%c9%99-torpaqlarimizda-gizl%c9%99nir-sok-iddia.html/attachment/ee-10" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ee" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?fit=450%2C300" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159592-pens-trampi-v%c9%99zif%c9%99d%c9%99n-k%c9%99narlasdirmagi-t%c9%99klif-edir-gozl%c9%99nilm%c9%99z-donus.html">Pens Trampı vəzifədən kənarlaşdırmağı təklif edir &#8211; gözlənilməz dönüş</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159590-rusiya-dovl%c9%99ti-bel%c9%99-c%c9%99zalandirilir-himnini-kompozisiya-bayragini-ag-parca-%c9%99v%c9%99zl%c9%99y%c9%99c%c9%99k.html">Rusiya dövləti belə cəzalandırılır &#8211; Himnini kompozisiya, bayrağını ağ parça əvəzləyəcək</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html">Yaponiyada mindən çox avtomobil tıxacda qalıb</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159585-indoneziyada-q%c9%99zaya-ugrayan-t%c9%99yyar%c9%99nin-dusduyu-yer-askar-edilib-qara-qutunun-axtarislari-davam-edir.html">İndoneziyada qəzaya uğrayan təyyarənin düşdüyü yer aşkar edilib, “qara qutu”nun axtarışları davam edir</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159583-turkiy%c9%99-h%c9%99rbcil%c9%99ri-qarabagdadir-r%c9%99smi-aciqlama-foto.html">Türkiyə hərbçiləri Qarabağdadır -RƏSMİ AÇIQLAMA / FOTO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/158438-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99-it%c9%99n-2-generalin-sirri.html">Vətən müharibəsində itən 2 generalın sirri&#8230;</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/159581-kreml-ilham-%c9%99liyevin-putin-v%c9%99-pasinyanla-gorusunun-tarixini-aciqladi.html">Kreml İlham Əliyevin Putin və Paşinyanla görüşünün tarixini açıqladı</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159579-daha-bir-%c9%99sg%c9%99rimiz-intihar-etdi-bu-cagirisdir-h%c9%99y%c9%99can-t%c9%99bili.html">Daha bir əsgərimiz intihar etdi: Bu, çağırışdır&#8230;HƏYƏCAN TƏBİLİ</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159576-rusiyada-son-sutkada-456-n%c9%99f%c9%99r-koronavirusdan-v%c9%99fat-edib.html">Rusiyada son sutkada 456 nəfər koronavirusdan vəfat edib</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/159574-professor-ilham-r%c9%99himov-70-yasini-qeyd-edir-yubilyarin-portretin%c9%99-cizgil%c9%99r.html">Professor İlham Rəhimov 70 yaşını qeyd edir &#8211; Yubilyarın portretinə cizgilər</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159572-vanuatu-sahill%c9%99rind%c9%99-61-maqnitudali-z%c9%99lz%c9%99l%c9%99-olub.html">Vanuatu sahillərində 6,1 maqnitudalı zəlzələ olub</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/159570-almaniya-erm%c9%99ni-siyas%c9%99tcinin-qacqin-statusunu-l%c9%99gv-etdi.html">Almaniya erməni siyasətçinin qaçqın statusunu ləğv etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/159567-indoneziyada-boeing-q%c9%99zasi-qurbanlarinin-meyitl%c9%99ri-askarlandi-foto.html">İndoneziyada “Boeing” qəzası qurbanlarının meyitləri aşkarlandı FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159565-az%c9%99rbaycan-pakistan-%c9%99laq%c9%99l%c9%99ri-siyasi-must%c9%99vid%c9%99-%c9%99ladir-b%c9%99s-iqtisadi-sah%c9%99.html">Azərbaycan-Pakistan əlaqələri: Siyasi müstəvidə əladır, bəs iqtisadi sahə?</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159563-gurcustanda-daha-1-143-n%c9%99f%c9%99r-koronavirusa-yoluxub-23-pasiyent-olub.html">Gürcüstanda daha 1 143 nəfər koronavirusa yoluxub, 23 pasiyent ölüb</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159561-qarabagda-q%c9%99l%c9%99b%c9%99-iki-olk%c9%99nin-xeyrin%c9%99-oldu-turkiy%c9%99nin-energetika-v%c9%99-t%c9%99bii-s%c9%99rv%c9%99tl%c9%99r-naziri.html">&#8220;Qarabağda qələbə iki ölkənin xeyrinə oldu&#8221; &#8211; Türkiyənin Energetika və təbii sərvətlər naziri</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/158434-z%c9%99f%c9%99r-paradinin-erm%c9%99nistandaki-agrili-%c9%99ks-s%c9%99dasi-baki-%c9%99l-uzadir-ir%c9%99van-is%c9%99.html">Zəfər paradının Ermənistandakı ağrılı əks-sədası &#8211; Bakı əl uzadır, İrəvan isə&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159559-b%c9%99rd%c9%99ni-vuran-smerc-bayraktar-z%c9%99rb%c9%99sind%c9%99n-sonra-video.html">Bərdəni vuran &#8220;Smerç&#8221; &#8220;Bayraktar&#8221; zərbəsindən sonra &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/159557-qaradagda-agir-q%c9%99za-ford-masinlarin-uz%c9%99rin%c9%99-asdi.html">Qaradağda ağır qəza &#8211; &#8220;Ford&#8221; maşınların üzərinə aşdı</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159555-pakistanda-elektrik-enerjisi-t%c9%99chizati-b%c9%99rpa-edilib.html">Pakistanda elektrik enerjisi təchizatı bərpa edilib</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/159552-mirsahin-surnuxa-getdi-erm%c9%99ni-ail%c9%99si-il%c9%99-danisdi-video.html">Mirşahin Şurnuxa getdi, erməni ailəsi ilə danışdı &#8211; Video</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159550-qirgizistanda-vaxtindan-%c9%99vv%c9%99l-prezident-seckil%c9%99ri-v%c9%99-referendum-baslayib.html">Qırğızıstanda vaxtından əvvəl prezident seçkiləri və referendum başlayıb</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159548-lacinin-girisin%c9%99-yeni-lovh%c9%99-vuruldu-foto.html">Laçının girişinə yeni lövhə vuruldu (FOTO)</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/159546-susaya-doyusm%c9%99y%c9%99-g%c9%99lmis-livanli-qadin-itkin-dusub-foto.html">Şuşaya döyüşməyə gəlmiş livanlı qadın itkin düşüb &#8211; FOTO</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/159544-bakida-orta-m%c9%99kt%c9%99bd%c9%99-yangin-olub.html">Bakıda orta məktəbdə yanğın olub</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/159541-q%c9%99nir%c9%99-pasayeva-v%c9%99-arzu-bagirova-s%c9%99hid-rafail-huseynovun-atasi-il%c9%99-gorusubl%c9%99r-foto.html">Qənirə Paşayeva və Arzu Bağırova şəhid Rafail Hüseynovun atası ilə görüşüblər- FOTO</a></div>


<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159539-donald-trampin-teleqram-kanali-tapildi.html">Donald Trampın teleqram kanalı tapıldı</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/158432-pasinyanin-dild%c9%99-%c9%99m%c9%99kdasliq-cagirisi-bakidan-s%c9%99rtl%c9%99r-aciqlandi.html">Paşinyanın dildə əməkdaşlıq çağırışı &#8211; Bakıdan şərtlər açıqlandı</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159537-qazaxistan-prezidenti-parlament-seckil%c9%99rind%c9%99-s%c9%99s-verib.html">Qazaxıstan prezidenti parlament seçkilərində səs verib</a></div>

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/159535-bakida-orta-m%c9%99kt%c9%99bin-binasinda-yangin-olub.html">Bakıda orta məktəbin binasında yanğın olub</a></div>

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159532-erm%c9%99nistanda-k%c9%99rki-muzakir%c9%99l%c9%99ri-baslayib-t%c9%99f%c9%99rruat.html">Ermənistanda Kərki müzakirələri başlayıb TƏFƏRRÜAT</a></div>

<div class="xeberlenti"><strong class="saat">10.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159530-k%c9%99lb%c9%99c%c9%99r-rayonunun-dasbulaq-k%c9%99ndind%c9%99n-goruntul%c9%99r-video.html">Kəlbəcər rayonunun Daşbulaq kəndindən görüntülər VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159525-%c9%99li-nagiyev-armen-abazyanla-gorusub-son-d%c9%99qiq%c9%99.html">Əli Nağıyev Armen Abazyanla görüşüb SON DƏQİQƏ</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/159523-milli-m%c9%99clisin-deputatinin-m%c9%99qal%c9%99si-erm%c9%99ni-m%c9%99tbuatinda-yayilib.html">Milli Məclisin deputatının məqaləsi erməni mətbuatında yayılıb</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159520-qubadlinin-muradxanli-k%c9%99ndind%c9%99n-goruntul%c9%99r-video.html">Qubadlının Muradxanlı kəndindən görüntülər VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/159518-tovl%c9%99d%c9%99-5-kiloqramdan-artiq-narkotik-askarlandi.html">Tövlədə 5 kiloqramdan artıq narkotik aşkarlandı</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/159516-qeyri-%c9%99rzaq-m%c9%99hsullari-d%c9%99rman-preparatlari-v%c9%99-tibbi-l%c9%99vazimatlar-t%c9%99hvil-verilib.html">Qeyri-ərzaq məhsulları, dərman preparatları və tibbi ləvazimatlar təhvil verilib</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/159514-alban-udin-dini-icmasinin-uzvl%c9%99ri-xudav%c9%99ng-monastirinda-video.html">Alban-Udin dini icmasının üzvləri Xudavəng monastırında (VİDEO)</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/158421-milli-m%c9%99clis-bu-h%c9%99ft%c9%99-2021-ci-il-uzr%c9%99-dovl%c9%99t-budc%c9%99sini-t%c9%99sdiql%c9%99m%c9%99lidir.html">Milli Məclis bu həftə 2021-ci il üzrə dövlət büdcəsini təsdiqləməlidir</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/159512-ust-42-olk%c9%99d%c9%99-covid-19-a-qarsi-peyv%c9%99ndl%c9%99nm%c9%99y%c9%99-baslanib.html">ÜST: 42 ölkədə COVID-19-a qarşı peyvəndlənməyə başlanıb</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159510-forbes-italiyaya-catan-x%c9%99z%c9%99r-qazindan-yazdi-avropa-birliyi-h%c9%99l%c9%99-d%c9%99-rusiyadan-asilidir.html">“Forbes&#8221; İtaliyaya çatan Xəzər qazından yazdı: “Avropa Birliyi hələ də Rusiyadan asılıdır”</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/159508-qazinin-ozu-v%c9%99-qardasi-ucun-kicik-t%c9%99s%c9%99rrufatlar-yaradilacaq.html">Qazinin özü və qardaşı üçün kiçik təsərrüfatlar yaradılacaq</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/159506-niy%c9%99-18-20-yasli-usaqlarimizi-olum%c9%99-verdiniz-erm%c9%99ni-%c9%99sg%c9%99r-atasi.html">“Niyə 18-20 yaşlı uşaqlarımızı ölümə verdiniz?”- Erməni əsgər atası</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159504-hindistanda-x%c9%99st%c9%99xanada-bas-ver%c9%99n-yangin-n%c9%99tic%c9%99sind%c9%99-10-caga-h%c9%99lak-olub.html">Hindistanda xəstəxanada baş verən yanğın nəticəsində 10 çağa həlak olub</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159502-gurcustan-az%c9%99rbaycan-s%c9%99rh%c9%99dind%c9%99-z%c9%99lz%c9%99l%c9%99-olub.html">Gürcüstan-Azərbaycan sərhədində zəlzələ olub</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159498-din-hokm%c9%99lid%c9%99-h%c9%99r-hansi-bir-s%cc%a7%c9%99xs%c9%99-qars%cc%a7i-fiziki-t%c9%99zyiq-go%cc%88st%c9%99rilm%c9%99yib.html">DİN: Hökməlidə hər hansı bir şəxsə qarşı fiziki təzyiq göstərilməyib</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159496-prezident-m%c9%99cburi-kockunl%c9%99rl%c9%99-bagli-sorgu-kecirilm%c9%99sini-on%c9%99-c%c9%99kdi-taninmislardan-reaksiyalar.html">Prezident məcburi köçkünlərlə bağlı sorğu keçirilməsini önə çəkdi &#8211; tanınmışlardan reaksiyalar</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/159493-az%c9%99rbaycan-t%c9%99rkibind%c9%99-dqmv-saxlana-da-bil%c9%99rdi-%c9%99g%c9%99r-partiya-s%c9%99dri.html">“Azərbaycan tərkibində DQMV saxlana da bilərdi, əgər&#8230;” &#8211; Partiya sədri</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159491-hadrutdaki-koroglu-kuc%c9%99si-v%c9%99-yol-ustund%c9%99ki-erm%c9%99ni-meyitl%c9%99ri.html">Hadrutdakı Koroğlu küçəsi və yol üstündəki erməni meyitləri</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/158411-fortis-group-yasat-fonduna-100-min-manat-ian%c9%99-etdi.html">“FORTİS GROUP” YAŞAT Fonduna 100 min manat ianə etdi</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159489-qarabagdaki-erm%c9%99nil%c9%99r-koc-ovqatindadir-s%c9%99b%c9%99bl%c9%99r.html">Qarabağdakı ermənilər köç ovqatındadır &#8211; səbəblər</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/159486-y%c9%99ni-k%c9%99ndimiz-oymyakon-q%c9%99d%c9%99r-deyil.html">Yəni kəndimiz Oymyakon qədər deyil?</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/159484-twitter-trampin-s%c9%99hif%c9%99sini-bird%c9%99f%c9%99lik-bagladi.html">“Twitter&#8221; Trampın səhifəsini birdəfəlik bağladı</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/159481-seyx-h%c9%99zr%c9%99tl%c9%99rind%c9%99n-qareginl%c9%99r%c9%99-v%c9%99t%c9%99np%c9%99rv%c9%99rlik-sill%c9%99si-az%c9%99rbaycanda-dini-tolerantligin-n%c9%99bzi.html">Şeyx həzrətlərindən Qaregin(lər)ə &#8220;vətənpərvərlik şilləsi&#8221;: Azərbaycanda dini tolerantlığın nəbzi</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/159479-t%c9%99mrin-jurnalinin-musfiq%c9%99-h%c9%99sr-edilmis-xususi-nomr%c9%99si-ictimaiyy%c9%99t%c9%99-t%c9%99qdim-edilib-video.html">“Təmrin” jurnalının Müşfiqə həsr edilmiş xüsusi nömrəsi ictimaiyyətə təqdim edilib &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/159476-uct%c9%99r%c9%99fli-11-yanvar-gorusu-mu%c9%99mmasi-masada-n%c9%99l%c9%99r-var.html">Üçtərəfli 11 yanvar görüşü müəmması &#8211; masada nələr var&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/159474-diqq%c9%99t-bu-gun-saat-1800-dan-etibar%c9%99n.html">Diqqət: Bu gün saat 18:00-dan etibarən&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/159472-abs-valyutasi-sur%c9%99tl%c9%99-ucuzlasir-dollarin-cokusu-baslayir-video.html">ABŞ valyutası sürətlə ucuzlaşır &#8211; Dolların çöküşü başlayır? &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/159470-son-d%c9%99qiq%c9%99-erm%c9%99nil%c9%99r-yenid%c9%99n-%c9%99razil%c9%99rimiz%c9%99-hucuma-c%c9%99hd-etdi-xeyli-sayda-terrorcu-m%c9%99hv-edilib.html">SON DƏQİQƏ! Ermənilər yenidən ərazilərimizə hücuma cəhd etdi: Xeyli sayda terrorçu məhv edilib</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/159468-fazil-mustafa-satqinlar-h%c9%99bsxanaya-f%c9%99rsizl%c9%99r-domino-oynamaga-c%c9%99surlar-is-basina.html">Fazil Mustafa: “Satqınlar həbsxanaya, fərsizlər domino oynamağa,  cəsurlar  iş başına&#8230;”</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Yanvar 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2021/01/01" aria-label="Yazılar January 1, 2021 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/01/02" aria-label="Yazılar January 2, 2021 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/01/03" aria-label="Yazılar January 3, 2021 tarixində yayımlandı">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/01/04" aria-label="Yazılar January 4, 2021 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/01/05" aria-label="Yazılar January 5, 2021 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/01/06" aria-label="Yazılar January 6, 2021 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/01/07" aria-label="Yazılar January 7, 2021 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/01/08" aria-label="Yazılar January 8, 2021 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/01/09" aria-label="Yazılar January 9, 2021 tarixində yayımlandı">9</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2021/01/10" aria-label="Yazılar January 10, 2021 tarixində yayımlandı">10</a></td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2020/12">&laquo; Dek</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
		<div id="aioseo-admin"></div>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/dunya\/159587-yaponiyada-mind%c9%99n-cox-avtomobil-tixacda-qalib.html":159587};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.6' id='admin-bar-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"7ca4b17192","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F159587-yaponiyada-mind%25c9%2599n-cox-avtomobil-tixacda-qalib.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'109579543',post:'159587',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '159587' ]);
</script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F159587-yaponiyada-mind%25C9%2599n-cox-avtomobil-tixacda-qalib.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dyaponiyada-mind%2525c9%252599n-cox-avtomobil-tixacda-qalib'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
