<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Yanvar 2022' href='http://www.cumhuriyyet.net/date/2022/01' />
	<link rel='archives' title='Dekabr 2021' href='http://www.cumhuriyyet.net/date/2021/12' />
	<link rel='archives' title='Noyabr 2021' href='http://www.cumhuriyyet.net/date/2021/11' />
	<link rel='archives' title='Oktyabr 2021' href='http://www.cumhuriyyet.net/date/2021/10' />
	<link rel='archives' title='Sentyabr 2021' href='http://www.cumhuriyyet.net/date/2021/09' />
	<link rel='archives' title='Avqust 2021' href='http://www.cumhuriyyet.net/date/2021/08' />
	<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Məşhur aktrisa Fatma Girik vəfat etdi &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/dunya/169718-məshur-aktrisa-fatma-girik-vəfat-etdi.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Məşhur aktrisa Fatma Girik vəfat etdi &bull; Cumhuriyyət" />
	<meta property="og:description" content="Türkiyənin məşhur kino aktrisası Fatma Girik vəfat edib. Aktrisanın ölümü barədə xəbəri Şişli Bələdiyyəsinin başqanı Muammer Keskin bəyan edib. 79 yaşında vəfat edən aktrisa süd vəzisi xərçəngindən əziyyət çəkirdi. Fatma Girik 12 dekabr 1942-ci ildə İstanbulda anadan olub. Aktrisa 180-dən çox filmdə rol alıb. Fatma Girik həm də keçmiş siyasətçi kimi də tanınırdı. O, 1989-1994-cü [&hellip;]" />
	<meta property="og:url" content="https://www.cumhuriyyet.net/dunya/169718-məshur-aktrisa-fatma-girik-vəfat-etdi.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2022-01-24T08:39:40+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/1643006847_61ee483886b24a03cc4ac3f8.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="nesimi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cumhuriyyet.net/#website","url":"https://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cumhuriyyet.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html#primaryimage","inLanguage":"az","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1643006847_61ee483886b24a03cc4ac3f8.jpg?fit=770%2C432","contentUrl":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1643006847_61ee483886b24a03cc4ac3f8.jpg?fit=770%2C432","width":770,"height":432},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html#webpage","url":"https://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html","name":"M\u0259\u015fhur aktrisa Fatma Girik v\u0259fat etdi &bull; Cumhuriyy\u0259t","isPartOf":{"@id":"https://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html#primaryimage"},"datePublished":"2022-01-24T08:39:40+00:00","dateModified":"2022-01-24T08:39:40+00:00","author":{"@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cumhuriyyet.net/"},{"@type":"ListItem","position":2,"name":"M\u0259\u015fhur aktrisa Fatma Girik v\u0259fat etdi"}]},{"@type":"Person","@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"},"url":"http://www.cumhuriyyet.net/author/nesimi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Məşhur aktrisa Fatma Girik vəfat etdi Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.8.3' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.8.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.8.3' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.8.3' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.8.3' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.8.3' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.8.3' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/169718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-I9o' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F169718-m%25c9%2599shur-aktrisa-fatma-girik-v%25c9%2599fat-etdi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F169718-m%25c9%2599shur-aktrisa-fatma-girik-v%25c9%2599fat-etdi.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/169676-dedil%c9%99r-ki-n%c9%99riman-mu%c9%99llimin-gost%c9%99risidir-maas-verilm%c9%99y%c9%99c%c9%99k-qazi.html"><img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound6522785874427579142.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound6522785874427579142.jpg?w=637 637w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound6522785874427579142.jpg?resize=300%2C188 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound6522785874427579142.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="169677" data-permalink="http://www.cumhuriyyet.net/cemiyyet/169676-dedil%c9%99r-ki-n%c9%99riman-mu%c9%99llimin-gost%c9%99risidir-maas-verilm%c9%99y%c9%99c%c9%99k-qazi.html/attachment/inbound6522785874427579142" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound6522785874427579142.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound6522785874427579142" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound6522785874427579142.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound6522785874427579142.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/169676-dedil%c9%99r-ki-n%c9%99riman-mu%c9%99llimin-gost%c9%99risidir-maas-verilm%c9%99y%c9%99c%c9%99k-qazi.html" title="&#8220;Dedilər ki, Nəriman müəllimin göstərişidir, maaş verilməyəcək” &#8211; Qazi" rel="bookmark">&#8220;Dedilər ki, Nəriman müəllimin göstərişidir, maaş verilməyəcək” &#8211; Qazi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html"><img width="450" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=300%2C129 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="169309" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html/attachment/inbound253139824315902094" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" data-orig-size="450,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound253139824315902094" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=300%2C129" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html" title="Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI" rel="bookmark">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html"><img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?w=637 637w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="169232" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html/attachment/inbound5125313152836777186" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5125313152836777186" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html" title="Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları" rel="bookmark">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html"><img width="450" height="259" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=300%2C173 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="169187" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html/attachment/inbound8259116890399526193" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" data-orig-size="450,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8259116890399526193" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html" title="Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU" rel="bookmark">Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset/169099-sabiq-mtn-%c9%99m%c9%99kdasi-niy%c9%99-olduruldu-havaya-acilan-at%c9%99s-narkotik-m%c9%99hv-olan-h%c9%99yatlar.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/12/68970261-0739-4493-945d-47456b66f38d.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/68970261-0739-4493-945d-47456b66f38d.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/68970261-0739-4493-945d-47456b66f38d.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/68970261-0739-4493-945d-47456b66f38d.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/68970261-0739-4493-945d-47456b66f38d.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="169100" data-permalink="http://www.cumhuriyyet.net/manset/169099-sabiq-mtn-%c9%99m%c9%99kdasi-niy%c9%99-olduruldu-havaya-acilan-at%c9%99s-narkotik-m%c9%99hv-olan-h%c9%99yatlar.html/attachment/68970261-0739-4493-945d-47456b66f38d" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/68970261-0739-4493-945d-47456b66f38d.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="68970261-0739-4493-945d-47456b66f38d" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/68970261-0739-4493-945d-47456b66f38d.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/68970261-0739-4493-945d-47456b66f38d.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset/169099-sabiq-mtn-%c9%99m%c9%99kdasi-niy%c9%99-olduruldu-havaya-acilan-at%c9%99s-narkotik-m%c9%99hv-olan-h%c9%99yatlar.html" title="SABİQ MTN ƏMƏKDAŞI NİYƏ ÖLDÜRÜLDÜ? &#8211; Havaya açılan atəş, narkotik, məhv olan həyatlar" rel="bookmark">SABİQ MTN ƏMƏKDAŞI NİYƏ ÖLDÜRÜLDÜ? &#8211; Havaya açılan atəş, narkotik, məhv olan həyatlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/dunya/168943-putin-qirmizi-cizgil%c9%99ri-asir.html"><img width="850" height="537" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-22.12.2021-1640153253.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-22.12.2021-1640153253.jpg?w=850 850w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-22.12.2021-1640153253.jpg?resize=300%2C190 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-22.12.2021-1640153253.jpg?resize=768%2C485 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-22.12.2021-1640153253.jpg?resize=495%2C313 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="168944" data-permalink="http://www.cumhuriyyet.net/dunya/168943-putin-qirmizi-cizgil%c9%99ri-asir.html/attachment/modern-az-22-12-2021-1640153253" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-22.12.2021-1640153253.jpg?fit=850%2C537" data-orig-size="850,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="modern.az-22.12.2021-1640153253" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-22.12.2021-1640153253.jpg?fit=300%2C190" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-22.12.2021-1640153253.jpg?fit=500%2C316" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/dunya/168943-putin-qirmizi-cizgil%c9%99ri-asir.html" title="Putin “qırmızı cizgiləri” AŞIR" rel="bookmark">Putin “qırmızı cizgiləri” AŞIR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/dunya/168860-stalinin-sevdiyi-xrusovun-c%c9%99kindiyi-brejnevin-qisqandigi-gulm%c9%99y%c9%99n-adam.html"><img width="640" height="390" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/12/kkk1502214469.jpeg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/kkk1502214469.jpeg?w=640 640w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/kkk1502214469.jpeg?resize=300%2C183 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/kkk1502214469.jpeg?resize=495%2C302 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="168861" data-permalink="http://www.cumhuriyyet.net/dunya/168860-stalinin-sevdiyi-xrusovun-c%c9%99kindiyi-brejnevin-qisqandigi-gulm%c9%99y%c9%99n-adam.html/attachment/kkk1502214469" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/kkk1502214469.jpeg?fit=640%2C390" data-orig-size="640,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kkk1502214469" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/kkk1502214469.jpeg?fit=300%2C183" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/kkk1502214469.jpeg?fit=500%2C305" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/dunya/168860-stalinin-sevdiyi-xrusovun-c%c9%99kindiyi-brejnevin-qisqandigi-gulm%c9%99y%c9%99n-adam.html" title="Stalinin sevdiyi, Xruşovun çəkindiyi, Brejnevin qısqandığı “GÜLMƏYƏN ADAM”" rel="bookmark">Stalinin sevdiyi, Xruşovun çəkindiyi, Brejnevin qısqandığı “GÜLMƏYƏN ADAM”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168847-sabiq-nazir-v%c9%99-generalin-s%c9%99rikli-m%c9%99tb%c9%99%c9%99sind%c9%99-olum-indigo-m%c9%99tb%c9%99%c9%99si-kiml%c9%99r%c9%99-xidm%c9%99t-edir.html"><img width="459" height="293" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/12/19531809-2e1e-4f32-81dc-0d41c83de334.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/19531809-2e1e-4f32-81dc-0d41c83de334.jpg?w=459 459w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/19531809-2e1e-4f32-81dc-0d41c83de334.jpg?resize=300%2C192 300w" sizes="(max-width: 459px) 100vw, 459px" data-attachment-id="168848" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168847-sabiq-nazir-v%c9%99-generalin-s%c9%99rikli-m%c9%99tb%c9%99%c9%99sind%c9%99-olum-indigo-m%c9%99tb%c9%99%c9%99si-kiml%c9%99r%c9%99-xidm%c9%99t-edir.html/attachment/19531809-2e1e-4f32-81dc-0d41c83de334" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/19531809-2e1e-4f32-81dc-0d41c83de334.jpg?fit=459%2C293" data-orig-size="459,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="19531809-2e1e-4f32-81dc-0d41c83de334" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/19531809-2e1e-4f32-81dc-0d41c83de334.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/19531809-2e1e-4f32-81dc-0d41c83de334.jpg?fit=459%2C293" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168847-sabiq-nazir-v%c9%99-generalin-s%c9%99rikli-m%c9%99tb%c9%99%c9%99sind%c9%99-olum-indigo-m%c9%99tb%c9%99%c9%99si-kiml%c9%99r%c9%99-xidm%c9%99t-edir.html" title="SABİQ NAZİR VƏ GENERALIN ŞƏRİKLİ MƏTBƏƏSİNDƏ ÖLÜM&#8230; &#8211; “İndigo” mətbəəsi kimlərə xidmət edir?" rel="bookmark">SABİQ NAZİR VƏ GENERALIN ŞƏRİKLİ MƏTBƏƏSİNDƏ ÖLÜM&#8230; &#8211; “İndigo” mətbəəsi kimlərə xidmət edir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168772-alqisiyla-qargis-qazanan-deputat-oglan__trashed.html"><img width="224" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/12/rr.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/rr.jpg?w=224 224w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/rr.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/rr.jpg?resize=50%2C50 50w" sizes="(max-width: 224px) 100vw, 224px" data-attachment-id="168774" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168772-alqisiyla-qargis-qazanan-deputat-oglan__trashed.html/attachment/rr-6020" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/rr.jpg?fit=224%2C225" data-orig-size="224,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/rr.jpg?fit=224%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/rr.jpg?fit=224%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168772-alqisiyla-qargis-qazanan-deputat-oglan__trashed.html" title="Alqışıyla qarğış qazanan deputat oğlan" rel="bookmark">Alqışıyla qarğış qazanan deputat oğlan</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168731-iqtisadci-alim-rektoru-ifsa-etdi%c9%99dal%c9%99tin-bumu-unec.html"><img width="448" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/12/inbound7640629016120722399.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/inbound7640629016120722399.jpg?w=448 448w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/inbound7640629016120722399.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/inbound7640629016120722399.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/inbound7640629016120722399.jpg?resize=161%2C120 161w" sizes="(max-width: 448px) 100vw, 448px" data-attachment-id="168734" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168731-iqtisadci-alim-rektoru-ifsa-etdi%c9%99dal%c9%99tin-bumu-unec.html/attachment/inbound7640629016120722399" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/inbound7640629016120722399.jpg?fit=448%2C336" data-orig-size="448,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;N72&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1218719147&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.001313&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound7640629016120722399" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/inbound7640629016120722399.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/inbound7640629016120722399.jpg?fit=448%2C336" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168731-iqtisadci-alim-rektoru-ifsa-etdi%c9%99dal%c9%99tin-bumu-unec.html" title="İqtisadçı alim rektoru ifşa etdi:Ədalətin bumu UNEC?" rel="bookmark">İqtisadçı alim rektoru ifşa etdi:Ədalətin bumu UNEC?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168593-qarabag-munaqis%c9%99si-viran%c9%99-ssri-nin-ugursuz-r%c9%99hb%c9%99rinin-mirasi.html"><img width="768" height="506" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg?w=768 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg?resize=300%2C198 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg?resize=495%2C326 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg?resize=120%2C80 120w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="168594" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168593-qarabag-munaqis%c9%99si-viran%c9%99-ssri-nin-ugursuz-r%c9%99hb%c9%99rinin-mirasi.html/attachment/modern-az-09-12-2021-1639026389" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg?fit=768%2C506" data-orig-size="768,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="modern.az-09.12.2021-1639026389" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg?fit=300%2C198" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/modern.az-09.12.2021-1639026389.jpg?fit=500%2C329" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168593-qarabag-munaqis%c9%99si-viran%c9%99-ssri-nin-ugursuz-r%c9%99hb%c9%99rinin-mirasi.html" title="Qarabağ münaqişəsi &#8211; Viranə SSRİ-nin uğursuz rəhbərinin mirası" rel="bookmark">Qarabağ münaqişəsi &#8211; Viranə SSRİ-nin uğursuz rəhbərinin mirası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168387-qarasu-sirk%c9%99tind%c9%99-kutl%c9%99vi-ixtisarlar-rus-r%c9%99hb%c9%99rin-l%c9%99k%c9%99l%c9%99diyi-s%c9%99xsl%c9%99rin-siyahisi.html"><img width="750" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?resize=495%2C248 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="168388" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168387-qarasu-sirk%c9%99tind%c9%99-kutl%c9%99vi-ixtisarlar-rus-r%c9%99hb%c9%99rin-l%c9%99k%c9%99l%c9%99diyi-s%c9%99xsl%c9%99rin-siyahisi.html/attachment/1200px-shirvan_city" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?fit=750%2C375" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-Shirvan_city" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168387-qarasu-sirk%c9%99tind%c9%99-kutl%c9%99vi-ixtisarlar-rus-r%c9%99hb%c9%99rin-l%c9%99k%c9%99l%c9%99diyi-s%c9%99xsl%c9%99rin-siyahisi.html" title="“Qarasu” şirkətində kütləvi ixtisarlar: rus rəhbərin ləkələdiyi şəxslərin – Siyahısı" rel="bookmark">“Qarasu” şirkətində kütləvi ixtisarlar: rus rəhbərin ləkələdiyi şəxslərin – Siyahısı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html"><img width="750" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="168385" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html/attachment/inbound2178084882526214089" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound2178084882526214089" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html" title="Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?" rel="bookmark">Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/168120-aaf-parkdan-sok-qanunsuzluq-v%c9%99t%c9%99ndas-prezident%c9%99-sikay%c9%99t-etdi.html"><img width="259" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?w=259 259w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?resize=161%2C120 161w" sizes="(max-width: 259px) 100vw, 259px" data-attachment-id="168121" data-permalink="http://www.cumhuriyyet.net/cemiyyet/168120-aaf-parkdan-sok-qanunsuzluq-v%c9%99t%c9%99ndas-prezident%c9%99-sikay%c9%99t-etdi.html/attachment/inbound7607446862364585702" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?fit=259%2C194" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound7607446862364585702" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?fit=259%2C194" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?fit=259%2C194" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/168120-aaf-parkdan-sok-qanunsuzluq-v%c9%99t%c9%99ndas-prezident%c9%99-sikay%c9%99t-etdi.html" title="AAF Parkdan şok qanunsuzluq: vətəndaş prezidentə şikayət etdi" rel="bookmark">AAF Parkdan şok qanunsuzluq: vətəndaş prezidentə şikayət etdi</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="259" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=300%2C173 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="169187" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html/attachment/inbound8259116890399526193" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" data-orig-size="450,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8259116890399526193" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html" title="Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html">Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?w=637 637w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="169232" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html/attachment/inbound5125313152836777186" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5125313152836777186" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=500%2C314" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html" title="Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=300%2C129 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="169309" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html/attachment/inbound253139824315902094" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" data-orig-size="450,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound253139824315902094" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=300%2C129" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html" title="Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="750" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="168385" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html/attachment/inbound2178084882526214089" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound2178084882526214089" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html" title="Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html">Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1000" height="654" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?w=1000 1000w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=300%2C196 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=768%2C502 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=495%2C324 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=75%2C50 75w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="168078" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html/attachment/inbound6253944748341416679" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=1000%2C654" data-orig-size="1000,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound6253944748341416679" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=300%2C196" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=500%2C327" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html" title="Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html">Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" data-attachment-id="167967" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html/attachment/inbound728261797584516604" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound728261797584516604" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html" title="Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html">Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1000" height="666" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=768%2C511 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=120%2C80 120w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="169345" data-permalink="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html/attachment/1641895738_15807112095992539895_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1641895738_15807112095992539895_1000x669" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html" title="DİN valideynlərə müraciət ETDİ" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html">DİN valideynlərə müraciət ETDİ</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Məşhur aktrisa Fatma Girik vəfat etdi</h1>
			<div class="oxunma"></div>
			<div class="zaman">24.01.2022 -  12:39</div>
	</div>
	
			<div class="nwin_title"></div>
<div id="head_print" class="nw_imtxt clearfix"><img class="news-img" src="https://i0.wp.com/modern.az/photo/600x390/2022/01/24/1643006847_61ee483886b24a03cc4ac3f8.jpg?w=500&#038;ssl=1" title="" alt="" data-recalc-dims="1" /></p>
<div class="news_full_story">
<p>Türkiyənin məşhur kino aktrisası Fatma Girik vəfat edib.</p>
<p>Aktrisanın ölümü barədə xəbəri Şişli Bələdiyyəsinin başqanı Muammer Keskin bəyan edib.</p>
<p>79 yaşında vəfat edən aktrisa süd vəzisi xərçəngindən əziyyət çəkirdi.</p>
<p>Fatma Girik 12 dekabr 1942-ci ildə İstanbulda anadan olub. Aktrisa 180-dən çox filmdə rol alıb.</p>
<p><span lang="AZ-LATIN">Fatma Girik həm də keçmiş siyasətçi kimi də tanınırdı. O, 1989-1994-cü illərdə Sosial Demokrat Xalq Partiyasından Şişli Bələdiyyəsinin başçısı olub. Siyasət və aktyorluqdan başqa qısa müddət ərzində televiziya ekranlarında “Söz Fatoda” adlı proqrama da aparıcılıq edib.</span></p>
</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F169718-m%25c9%2599shur-aktrisa-fatma-girik-v%25c9%2599fat-etdi.html&amp;title=M%C9%99%C5%9Fhur+aktrisa+Fatma+Girik+v%C9%99fat+etdi" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F169718-m%25c9%2599shur-aktrisa-fatma-girik-v%25c9%2599fat-etdi.html?p=M%C9%99%C5%9Fhur+aktrisa+Fatma+Girik+v%C9%99fat+etdi" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F169718-m%25c9%2599shur-aktrisa-fatma-girik-v%25c9%2599fat-etdi.html&amp;submitHeadline=M%C9%99%C5%9Fhur+aktrisa+Fatma+Girik+v%C9%99fat+etdi" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F169718-m%25c9%2599shur-aktrisa-fatma-girik-v%25c9%2599fat-etdi.html&amp;title=M%C9%99%C5%9Fhur+aktrisa+Fatma+Girik+v%C9%99fat+etdi" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-169718" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-169718" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-169718" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-169718" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=169718</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html">Bakıda məktəbdən oğurluq edilib &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html" title="Bakıda məktəbdən oğurluq edilib &#8211; VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169379" data-permalink="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html/attachment/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html" title="Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169309" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html/attachment/inbound253139824315902094" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" data-orig-size="450,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound253139824315902094" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=300%2C129" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html" title="Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169232" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html/attachment/inbound5125313152836777186" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5125313152836777186" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=500%2C314" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html">Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html" title="Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169187" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html/attachment/inbound8259116890399526193" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" data-orig-size="450,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8259116890399526193" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html">“Azərbaycan iqtisadiyyatına bölgə ölkələrinin marağı artır” &#8211; Mikayıl Cabbarov</a>
</div>

<a href="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html" title="“Azərbaycan iqtisadiyyatına bölgə ölkələrinin marağı artır” &#8211; Mikayıl Cabbarov" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="168972" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html/attachment/a95174bf-363d-4084-ae9d-a4296b0e30a1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a95174bf-363d-4084-ae9d-a4296b0e30a1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=500%2C312" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html">Şərifovun bacısı qızı, keçmiş nazirin yaxın adamı&#8230; &#8211; Səs yazısı yayılan direktorla bağlı yeni məlumatlar</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html" title="Şərifovun bacısı qızı, keçmiş nazirin yaxın adamı&#8230; &#8211; Səs yazısı yayılan direktorla bağlı yeni məlumatlar" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="168809" data-permalink="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html/attachment/966f18b1-db76-4873-a800-6e76929958af" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=450%2C272" data-orig-size="450,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="966f18b1-db76-4873-a800-6e76929958af" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=300%2C181" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=450%2C272" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">24.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/169724-facebookdaki-paylasimina-gor%c9%99-h%c9%99bs-olundu-r%c9%99smi-x%c9%99b%c9%99rdarliq.html">“Facebook”dakı paylaşımına görə həbs olundu – Rəsmi xəbərdarlıq</a></div>


					

<div class="xeberlenti"><strong class="saat">24.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/169722-usaq-bagcasinda-ogurluq.html">Uşaq bağçasında OĞURLUQ</a></div>


					

<div class="xeberlenti"><strong class="saat">24.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169720-butun-bagcalar-t%c9%99hsil-nazirliyin%c9%99-t%c9%99hvil-verildi-r%c9%99smi.html">Bütün bağçalar Təhsil Nazirliyinə təhvil verildi &#8211; RƏSMİ</a></div>


					

<div class="xeberlenti"><strong class="saat">24.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html">Məşhur aktrisa Fatma Girik vəfat etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">24.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169716-n%c9%99rimanov-rayonunda-yol-nisanlari-qoyulub.html">Nərimanov rayonunda yol nişanları qoyulub</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/gundem/168673-erm%c9%99nistanda-yuks%c9%99k-rutb%c9%99li-zabitl%c9%99r-h%c9%99bs-edildi-s%c9%99b%c9%99b.html">Ermənistanda yüksək rütbəli zabitlər həbs edildi &#8211; SƏBƏB</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">24.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169710-45-nomr%c9%99li-m%c9%99kt%c9%99b-baglandi.html">45 nömrəli məktəb BAĞLANDI</a></div>


					

<div class="xeberlenti"><strong class="saat">23.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169708-baki-dovl%c9%99t-universitetinin-qazax-filialinda-qis-imtahan-sessiyasi-ugurla-davam-edir.html">Bakı Dövlət Universitetinin Qazax filialında qış imtahan sessiyası uğurla davam edir</a></div>


					

<div class="xeberlenti"><strong class="saat">22.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169706-milli-q%c9%99hr%c9%99man-rafiq-alicanovun-xatir%c9%99sin%c9%99-h%c9%99sr-olunmus-filmin-ilk-t%c9%99qdimati-oldu-oguz-elinin-q%c9%99hr%c9%99mani.html">Milli Qəhrəman Rafiq Alıcanovun xatirəsinə həsr olunmuş filmin ilk təqdimatı oldu – “Oğuz elinin qəhrəmanı”</a></div>


					

<div class="xeberlenti"><strong class="saat">22.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/169704-az%c9%99rbaycana-qarsi-doyusmus-ekstremist-qrup-r%c9%99hb%c9%99ri-h%c9%99bs-olundu.html">Azərbaycana qarşı döyüşmüş ekstremist qrup rəhbəri HƏBS OLUNDU</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/169700-sabir-rust%c9%99mxanlinin-secilmis-%c9%99s%c9%99rl%c9%99rinin-ucuncu-cildi-capdan-cixib.html">Sabir Rüstəmxanlının &#8220;Seçilmiş əsərləri&#8221;nin üçüncü cildi çapdan çıxıb</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169697-vaxtindan-%c9%99vv%c9%99l-pensiyaya-cixmaq-ist%c9%99y%c9%99nl%c9%99rin-n%c9%99z%c9%99rin%c9%99.html">Vaxtından əvvəl pensiyaya çıxmaq istəyənlərin NƏZƏRİNƏ!</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169694-az%c9%99rbaycanda-4-gunluk-is-rejimi-t%c9%99tbiq-edil%c9%99-bil%c9%99r.html">Azərbaycanda 4 günlük iş rejimi tətbiq edilə bilər?</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169692-sabah-hava-yagmursuz-kec%c9%99c%c9%99k-3.html">Sabah hava yağmursuz keçəcək</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169690-qalatasarayin-sabiq-prezidenti-v%c9%99fat-etdi.html">&#8220;Qalatasaray&#8221;ın sabiq prezidenti vəfat etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169688-sintetik-torlarla-baliq-ovlanmasi-cinay%c9%99tdir-x%c9%99b%c9%99rdarliq.html">&#8220;Sintetik torlarla balıq ovlanması cinayətdir&#8221; &#8211; Xəbərdarlıq</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/dunya/168527-putin-500-jurnalist-ucun-m%c9%99tbuat-konfransi-kecir%c9%99c%c9%99k.html">Putin 500 jurnalist üçün mətbuat konfransı KEÇİRƏCƏK</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/169686-18-min-n%c9%99f%c9%99rin-pensiyasi-%c9%99skik-od%c9%99nilib.html">18 min nəfərin pensiyası əskik ÖDƏNİLİB</a></div>


<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169684-bu-olk%c9%99d%c9%99-olum-hokmu-l%c9%99gv-edildi.html">Bu ölkədə ölüm hökmü ləğv edildi</a></div>


<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169682-varlilarla-kasiblar-arasinda-f%c9%99rq-q%c9%99bulolunmaz-h%c9%99dd%c9%99-catib-tokayev-etiraf-edir.html">“Varlılarla kasıblar arasında fərq qəbulolunmaz həddə çatıb&#8230;” &#8211; Tokayev etiraf edir</a></div>


<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169680-generalin-h%c9%99bsd%c9%99ki-qardasi-il%c9%99-bagli-yeni-q%c9%99rar-c%c9%99zasi-agirlasdirildi.html">Generalın həbsdəki qardaşı ilə bağlı yeni qərar &#8211; Cəzası ağırlaşdırıldı</a></div>


<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169678-finlandiya-yaxin-vaxtlarda-nato-ya-daxil-olmagi-planlamir.html">Finlandiya yaxın vaxtlarda NATO-ya daxil olmağı planlamır</a></div>


<div class="xeberlenti"><strong class="saat">21.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169676-dedil%c9%99r-ki-n%c9%99riman-mu%c9%99llimin-gost%c9%99risidir-maas-verilm%c9%99y%c9%99c%c9%99k-qazi.html">&#8220;Dedilər ki, Nəriman müəllimin göstərişidir, maaş verilməyəcək” &#8211; Qazi</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169671-qazaxda-20-yanvar-faci%c9%99si-qurbanlarinin-xatir%c9%99si-yad-olunub.html">Qazaxda 20 Yanvar faciəsi qurbanlarının xatirəsi yad olunub</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169669-avropa-siyas%c9%99tcil%c9%99ri-iran-rejimin-t%c9%99nqid-etdi.html">Avropa siyasətçiləri İran rejimin tənqid etdi</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/169667-sabir-rust%c9%99mxanlidan-qazaxistan-t%c9%99hliliqazaxisanin-rus-qisi-rusiyanin-qazax-xofu.html">Sabir Rüstəmxanlıdan Qazaxıstan təhlili:&#8221;Qazaxısanın rus qışı, Rusiyanın qazax xofu&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169663-siyas%c9%99t-cinay%c9%99t-v%c9%99-komediya-bir-arada.html">Siyasət, cinayət və komediya bir arada</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html">Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169660-sabiq-mill%c9%99t-v%c9%99kilin%c9%99-cinay%c9%99t-isi-acildi-bas-prokurorluqdan-aciqlama.html">Sabiq millət vəkilinə cinayət işi açıldı &#8211; Baş Prokurorluqdan açıqlama</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169658-insan-alveri-madd%c9%99si-il%c9%99-cinay%c9%99t-m%c9%99suliyy%c9%99tin%c9%99-c%c9%99lb-edilmis-s%c9%99xsin-qarayaxmasi.html">İnsan alveri maddəsi ilə cinayət məsuliyyətinə cəlb edilmiş şəxsin qarayaxması</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169655-minsk-qrupu-arabanin-besinci-t%c9%99k%c9%99ri-idi-deputat-cavansir-feyziyev-musahib%c9%99.html">&#8220;Minsk Qrupu “arabanın beşinci təkəri” idi” –Deputat Cavanşir Feyziyev (MÜSAHİBƏ)</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169652-dunya-olk%c9%99l%c9%99rind%c9%99-heyk%c9%99ll%c9%99r%c9%99-hucum-biz-tagiyevin-t%c9%99sbehi-il%c9%99-yaxsi-qurtardiq-fotolar.html">Dünya ölkələrində heykəllərə HÜCUM &#8211; Biz Tağıyevin təsbehi ilə yaxşı qurtardıq &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169649-az%c9%99rbaycanin-yeni-s%c9%99hiyy%c9%99-naziri-kimdir-dosye.html">Azərbaycanın yeni səhiyyə naziri kimdir? &#8211; DOSYE</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/169646-prezident-s%c9%99hiyy%c9%99-naziri-t%c9%99yin-etdi.html">Prezident səhiyyə naziri TƏYİN ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169644-ramiz-mehdiyevin-maasi-artirildi.html">Ramiz Mehdiyevin maaşı ARTIRILDI</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169641-prokurorluqdan-bu-s%c9%99xsl%c9%99r%c9%99-x%c9%99b%c9%99rdarliq.html">Prokurorluqdan bu şəxslərə XƏBƏRDARLIQ</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169639-bu-%c9%99razil%c9%99r%c9%99-qar-yagib-faktiki-hava-3.html">Bu ərazilərə qar yağıb &#8211; Faktiki hava</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169637-%c9%99rdogan-zelenski-il%c9%99-gorus%c9%99-gedir.html">Ərdoğan Zelenski ilə görüşə gedir</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html">Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169635-tagiyevin-t%c9%99sbehini-onlar-sindirib-fotolar.html">Tağıyevin təsbehini onlar sındırıb &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169633-media-bu-saytlara-pul-ayirdi-siyahi.html">MEDİA bu saytlara pul ayırdı &#8211; SİYAHI</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169630-bu-avtobuslarin-h%c9%99r%c9%99k%c9%99ti-m%c9%99hdudlasdirilir.html">Bu avtobusların hərəkəti MƏHDUDLAŞDIRILIR</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169628-kamal%c9%99ddin-qafarov-az%c9%99rbaycan-xalqi-20-yanvar-faci%c9%99sini-hec-zaman-unutmayacaq.html">Kamaləddin Qafarov: “Azərbaycan xalqı 20 Yanvar faciəsini heç zaman unutmayacaq”</a></div>

<div class="xeberlenti"><strong class="saat">19.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169626-20-yanvar-gunu-h%c9%99r%c9%99k%c9%99t-m%c9%99hdudlasdirilacaq.html">20 Yanvar günü hərəkət məhdudlaşdırılacaq</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169619-qazaxda-yeni-m%c9%99kt%c9%99b-binasinin-acilisi-olub.html">Qazaxda yeni məktəb binasının açılışı olub</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169617-bu-s%c9%99xsl%c9%99r%c9%99-799-manat-maas-veril%c9%99c%c9%99k-q%c9%99rar-verildi.html">Bu şəxslərə 799 manat maaş veriləcək &#8211; QƏRAR VERİLDİ</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169615-nazarbayevl%c9%99-tokayev-arasinda-aktivl%c9%99rin-bolusdurulm%c9%99si-gedir-coxlari-tokayevin-t%c9%99r%c9%99fin%c9%99-kecir.html">“Nazarbayevlə Tokayev arasında aktivlərin bölüşdürülməsi gedir&#8230;” &#8211; “Çoxları Tokayevin tərəfinə keçir”</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169613-uc-olk%c9%99-birg%c9%99-h%c9%99rbi-t%c9%99liml%c9%99r-kecir%c9%99c%c9%99k.html">Üç ölkə birgə hərbi təlimlər keçirəcək </a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/169611-rusiya-h%c9%99l%c9%99-d%c9%99-abs-v%c9%99-nato-dan-cavab-gozl%c9%99yir.html">Rusiya hələ də ABŞ və NATO-dan cavab gözləyir</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/168070-xacmazda-m%c9%99kt%c9%99bi-bazara-cevir%c9%99nl%c9%99r-dovl%c9%99t%c9%99-n%c9%99-q%c9%99d%c9%99r-borc-var.html">Xaçmazda məktəbi  bazara çevirənlər: dövlətə nə qədər borc var&#8230;</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169609-t%c9%99rbiy%c9%99ci-doyduyu-usagin-ail%c9%99sind%c9%99n-uzr-ist%c9%99m%c9%99di.html">Tərbiyəçi döydüyü uşağın ailəsindən ÜZR İSTƏMƏDİ</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169607-rus-dili-d%c9%99rsliyind%c9%99-x%c9%99taya-yol-verilib-d%c9%99yisilm%c9%99lidir-r%c9%99smi.html">“Rus dili dərsliyində xətaya yol verilib, dəyişilməlidir” &#8211; RƏSMİ</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/169604-xin-d%c9%99n-erm%c9%99nistana-cavab-bu-cur-t%c9%99bligat-t%c9%99%c9%99ssuf-dogurur.html">XİN-dən Ermənistana CAVAB: “Bu cür təbliğat təəssüf doğurur”</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169602-ilham-%c9%99liyev-haci-zeynalabdin-tagiyevin-xaric%c9%99-t%c9%99hsil-almaga-gond%c9%99rdiyi-t%c9%99l%c9%99b%c9%99l%c9%99rin-ic%c9%99risind%c9%99-m%c9%99nim-babam-da-olubb-fotovideo.html">İlham Əliyev: &#8220;Hacı Zeynalabdin Tağıyevin xaricə təhsil almağa göndərdiyi tələbələrin içərisində mənim babam da olub&#8221;b &#8211; FOTO+VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169600-bakida-alov-qull%c9%99l%c9%99rinin-yaninda-moht%c9%99s%c9%99m-park-salinir-foto.html">Bakıda &#8220;Alov qüllələri&#8221;nin yanında möhtəşəm park salınır &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/169598-bna-baki-kuc%c9%99l%c9%99rind%c9%99-parklanmanin-idar%c9%99-edilm%c9%99si-m%c9%99qs%c9%99dil%c9%99-pilot-layih%c9%99nin-icrasina-start-verib-video.html">BNA Bakı küçələrində parklanmanın idarə edilməsi məqsədilə pilot layihənin icrasına start verib &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169595-covid-19-pasportu-olmayanlar-qarabaga-ged%c9%99-bilm%c9%99y%c9%99c%c9%99k.html">COVID-19 pasportu olmayanlar Qarabağa gedə bilməyəcək</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169593-risk-qrupundan-olan-usaqlara-qrip-peyv%c9%99ndi-vurulmalidi.html">Risk qrupundan olan uşaqlara qrip peyvəndi VURULMALIDI</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/169591-fransiz-prezidentliy%c9%99-namiz%c9%99dd%c9%99n-az%c9%99rbaycana-qarsi-h%c9%99yasizliq.html">Fransız prezidentliyə namizəddən Azərbaycana qarşı HƏYASIZLIQ</a></div>

<div class="xeberlenti"><strong class="saat">18.01.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/169589-jurnalist%c9%99-hokm-oxundu.html">Jurnalistə HÖKM OXUNDU</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Yanvar 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td><a href="http://www.cumhuriyyet.net/date/2022/01/05" aria-label="Yazılar January 5, 2022 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/06" aria-label="Yazılar January 6, 2022 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/07" aria-label="Yazılar January 7, 2022 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/08" aria-label="Yazılar January 8, 2022 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/09" aria-label="Yazılar January 9, 2022 tarixində yayımlandı">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/01/10" aria-label="Yazılar January 10, 2022 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/11" aria-label="Yazılar January 11, 2022 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/12" aria-label="Yazılar January 12, 2022 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/13" aria-label="Yazılar January 13, 2022 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/14" aria-label="Yazılar January 14, 2022 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/15" aria-label="Yazılar January 15, 2022 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/16" aria-label="Yazılar January 16, 2022 tarixində yayımlandı">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/01/17" aria-label="Yazılar January 17, 2022 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/18" aria-label="Yazılar January 18, 2022 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/19" aria-label="Yazılar January 19, 2022 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/20" aria-label="Yazılar January 20, 2022 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/21" aria-label="Yazılar January 21, 2022 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/22" aria-label="Yazılar January 22, 2022 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/01/23" aria-label="Yazılar January 23, 2022 tarixində yayımlandı">23</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2022/01/24" aria-label="Yazılar January 24, 2022 tarixində yayımlandı">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2021/12">&laquo; Dek</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/dunya\/169718-m%c9%99shur-aktrisa-fatma-girik-v%c9%99fat-etdi.html":169718};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'109579543',post:'169718',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '169718' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
