<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Vaşinqtonda iğtişaşlara görə 217 nəfər saxlanılıb | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Oktyabr 2012' href='http://www.cumhuriyyet.net/date/2012/10' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="ABŞ-ın paytaxtı Vaşinqtonda polislə Donald Trampın əleyhdarları arasında toqquşmalar baş verib Trend-in &quot;RİA Novosti&quot;yə istinadən verdiyi məlumata görə," />

<link rel="canonical" href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html" />
<meta property="og:title" content="Vaşinqtonda iğtişaşlara görə 217 nəfər saxlanılıb | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?fit=420%2C280" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="ABŞ-ın paytaxtı Vaşinqtonda polislə Donald Trampın əleyhdarları arasında toqquşmalar baş verib  Trend-in &quot;RİA Novosti&quot;yə istinadən verdiyi məlumata görə, iğtişaşlar nəticəsində 217 nəfər saxlanılıb.  Toqquşmalar nəticəsində 6 polis əməkdaşı xəsarət alıb. Etirazçılar vitrinləri və maşınların pəncərələrini sındırıblar və şəhərin mərkəzində limuzini yandırıblar.  Cumhuriyyet.az" />
<meta property="article:tag" content="dünya" />
<meta property="article:published_time" content="2017-01-21T11:16:03Z" />
<meta property="article:modified_time" content="2017-01-21T11:16:03Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Vaşinqtonda iğtişaşlara görə 217 nəfər saxlanılıb | Cumhuriyyət" />
<meta name="twitter:description" content="ABŞ-ın paytaxtı Vaşinqtonda polislə Donald Trampın əleyhdarları arasında toqquşmalar baş verib  Trend-in &quot;RİA Novosti&quot;yə istinadən verdiyi məlumata görə, iğtişaşlar nəticəsində 217 nəfər saxlanılıb.  Toqquşmalar nəticəsində 6 polis əməkdaşı xəsarət alıb. Etirazçılar vitrinləri və maşınların pəncərələrini sındırıblar və şəhərin mərkəzində limuzini yandırıblar.  Cumhuriyyet.az" />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?fit=420%2C280" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?fit=420%2C280" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Vaşinqtonda iğtişaşlara görə 217 nəfər saxlanılıb Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.7.1' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rusiya Suriyadakı hərbi mövqeyini gücləndirir' href='http://www.cumhuriyyet.net/dunya/85944-rusiya-suriyadaki-h%c9%99rbi-movqeyini-gucl%c9%99ndirir.html' />
<link rel='next' title='ANS-ın keçmiş aparıcısı Amil Hacıyev ölkədən gedir.' href='http://www.cumhuriyyet.net/cemiyyet/85948-ans-in-kecmis-aparicisi-amil-haciyev-olk%c9%99d%c9%99n-gedir.html' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-mme' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F85946-vasinqtonda-igtisaslara-gor%25c9%2599-217-n%25c9%2599f%25c9%2599r-saxlanilib.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F85946-vasinqtonda-igtisaslara-gor%25c9%2599-217-n%25c9%2599f%25c9%2599r-saxlanilib.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%C9%99-217-n%C9%99f%C9%99r-saxlanilib.html"/>
<meta property="og:title" content="Vaşinqtonda iğtişaşlara görə 217 nəfər saxlanılıb"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="ABŞ-ın paytaxtı Vaşinqtonda polislə Donald Trampın əleyhdarları arasında toqquşmalar baş verib  Trend-in &quot;RİA Novosti&quot;yə istinadən verdiyi məlu"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2-300x200.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?fit=420%2C280"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.4 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-60719718-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=775458945810578&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">
<script data-cfasync='false' type='text/javascript' src='//p178417.clksite.com/adServe/banners?tid=178417_321537_6'></script>
	</div>
	
	
	<div class="clear"></div>
</div>
	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/85368-siyanf%c9%99r-%c9%99liyevin-yeni-ixtirasi-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-su-borusu-il%c9%99-kanalizasiya-c%c9%99kir.html"><img width="274" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-41.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-41.jpg?w=274 274w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-41.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-41.jpg?resize=90%2C65 90w" sizes="(max-width: 274px) 100vw, 274px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/85368-siyanf%c9%99r-%c9%99liyevin-yeni-ixtirasi-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-su-borusu-il%c9%99-kanalizasiya-c%c9%99kir.html" title="Siyanfər Əliyevin “yeni ixtirası”: Bələdiyyə sədri su borusu ilə kanalizasiya çəkir" rel="bookmark">Siyanfər Əliyevin “yeni ixtirası”: Bələdiyyə sədri su borusu ilə kanalizasiya çəkir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/82065-nazim-ismayilov-v%c9%99-komandasinin-sabirabad-talani-kiml%c9%99r-n%c9%99d%c9%99n-qazanir.html"><img width="350" height="271" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?resize=300%2C232 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?resize=150%2C115 150w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/82065-nazim-ismayilov-v%c9%99-komandasinin-sabirabad-talani-kiml%c9%99r-n%c9%99d%c9%99n-qazanir.html" title="Nazim İsmayılov və komandasının Sabirabad talanı: kimlər nədən qazanır?" rel="bookmark">Nazim İsmayılov və komandasının Sabirabad talanı: kimlər nədən qazanır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/85298-yeralti-dunyanin-krali-zaur-huseynova-qarsi-9-fakt.html"><img width="297" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/zaurhuseynov.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/85298-yeralti-dunyanin-krali-zaur-huseynova-qarsi-9-fakt.html" title="&#8220;Yeraltı dünyanın kralı&#8221; &#8211;  ZAUR HÜSEYNOVA QARŞI 9 FAKT" rel="bookmark">&#8220;Yeraltı dünyanın kralı&#8221; &#8211;  ZAUR HÜSEYNOVA QARŞI 9 FAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/85276-sabuncuda-bir-m%c9%99murun-kef-oylagi-icra-bascisi-qanunsuz-tikintiy%c9%99-goz-yumur.html"><img width="400" height="267" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-9.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-9.jpg?w=400 400w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-9.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-9.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-9.jpg?resize=120%2C80 120w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/85276-sabuncuda-bir-m%c9%99murun-kef-oylagi-icra-bascisi-qanunsuz-tikintiy%c9%99-goz-yumur.html" title="Sabunçuda bir məmurun kef oylağı: icra başçısı qanunsuz tikintiyə göz yumur" rel="bookmark">Sabunçuda bir məmurun kef oylağı: icra başçısı qanunsuz tikintiyə göz yumur</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/85250-asif-%c9%99sg%c9%99rovdan-hokum%c9%99t%c9%99-z%c9%99rb%c9%99-oglunun-isi-avropa-m%c9%99hk%c9%99m%c9%99sind%c9%99.html"><img width="690" height="453" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?w=690 690w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?resize=300%2C197 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?resize=495%2C325 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?resize=120%2C80 120w" sizes="(max-width: 690px) 100vw, 690px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/85250-asif-%c9%99sg%c9%99rovdan-hokum%c9%99t%c9%99-z%c9%99rb%c9%99-oglunun-isi-avropa-m%c9%99hk%c9%99m%c9%99sind%c9%99.html" title="Asif Əsgərovdan hökumətə zərbə: oğlunun işi Avropa Məhkəməsində" rel="bookmark">Asif Əsgərovdan hökumətə zərbə: oğlunun işi Avropa Məhkəməsində</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/85244-%c9%99ziz-%c9%99zizov-k%c9%99r%c9%99m-h%c9%99s%c9%99novu-nec%c9%99-satdi-c%c9%99lilabadda-saray-cevrilisi.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/rr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr.jpg?w=275 275w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/85244-%c9%99ziz-%c9%99zizov-k%c9%99r%c9%99m-h%c9%99s%c9%99novu-nec%c9%99-satdi-c%c9%99lilabadda-saray-cevrilisi.html" title="Əziz Əzizov Kərəm Həsənovu necə &#8220;satdı&#8221;: Cəlilabadda saray çevrilişi" rel="bookmark">Əziz Əzizov Kərəm Həsənovu necə &#8220;satdı&#8221;: Cəlilabadda saray çevrilişi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/85218-deputat-mirz%c9%99can-x%c9%99lilovun-qalmaqalli-villasi-video.html"><img width="666" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/yy-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yy-3.jpg?w=666 666w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yy-3.jpg?resize=300%2C158 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yy-3.jpg?resize=495%2C260 495w" sizes="(max-width: 666px) 100vw, 666px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/85218-deputat-mirz%c9%99can-x%c9%99lilovun-qalmaqalli-villasi-video.html" title="Deputat Mirzəcan Xəlilovun qalmaqallı villası &#8211; VİDEO" rel="bookmark">Deputat Mirzəcan Xəlilovun qalmaqallı villası &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/85191-akif-covdarovun-adami-siyanf%c9%99r-%c9%99liyev-movlan-six%c9%99liyevin-mudafi%c9%99sin%c9%99-qalxdi.html"><img width="300" height="160" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-112.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/85191-akif-covdarovun-adami-siyanf%c9%99r-%c9%99liyev-movlan-six%c9%99liyevin-mudafi%c9%99sin%c9%99-qalxdi.html" title="Akif Çovdarovun adamı &#8211; Siyanfər Əliyev Mövlan Şıxəliyevin müdafiəsinə qalxdı" rel="bookmark">Akif Çovdarovun adamı &#8211; Siyanfər Əliyev Mövlan Şıxəliyevin müdafiəsinə qalxdı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/85173-2017-ci-ild%c9%99-n%c9%99l%c9%99r-bahalasacaq-ekspert-r%c9%99yi.html"><img width="300" height="167" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/bazar.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/85173-2017-ci-ild%c9%99-n%c9%99l%c9%99r-bahalasacaq-ekspert-r%c9%99yi.html" title="2017-ci ildə nələr bahalaşacaq? &#8211; EKSPERT RƏYİ" rel="bookmark">2017-ci ildə nələr bahalaşacaq? &#8211; EKSPERT RƏYİ</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/85171-10-mill%c9%99t-v%c9%99kilinin-biznes-imperiyasinin-sok-dosyesi.html"><img width="160" height="123" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg?w=160 160w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg?resize=150%2C115 150w" sizes="(max-width: 160px) 100vw, 160px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/85171-10-mill%c9%99t-v%c9%99kilinin-biznes-imperiyasinin-sok-dosyesi.html" title="10 millət vəkilinin biznes imperiyasının şok &#8211; Dosyesi" rel="bookmark">10 millət vəkilinin biznes imperiyasının şok &#8211; Dosyesi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84861-gul%c9%99nci-baki-n%c9%99qliyyatinin-basinda-%c9%99rdogana-yaxin-q%c9%99zetd%c9%99n-mudhis-iddia.html"><img width="625" height="313" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?w=625 625w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?resize=300%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?resize=495%2C248 495w" sizes="(max-width: 625px) 100vw, 625px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84861-gul%c9%99nci-baki-n%c9%99qliyyatinin-basinda-%c9%99rdogana-yaxin-q%c9%99zetd%c9%99n-mudhis-iddia.html" title="“Gülənçi Bakı nəqliyyatının başında?” – Ərdoğana yaxın qəzetdən müdhiş iddia" rel="bookmark">“Gülənçi Bakı nəqliyyatının başında?” – Ərdoğana yaxın qəzetdən müdhiş iddia</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84647-cingiz-%c9%99s%c9%99dullayev-mtn-isin%c9%99-c%c9%99lb-olunur-eldar-mahmudovun-ogluna-500-min-manat.html"><img width="768" height="576" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?w=768 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=161%2C120 161w" sizes="(max-width: 768px) 100vw, 768px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84647-cingiz-%c9%99s%c9%99dullayev-mtn-isin%c9%99-c%c9%99lb-olunur-eldar-mahmudovun-ogluna-500-min-manat.html" title="Çingiz Əsədullayev “MTN işi”nə cəlb olunur &#8211; Eldar Mahmudovun oğluna 500 min manat&#8230;" rel="bookmark">Çingiz Əsədullayev “MTN işi”nə cəlb olunur &#8211; Eldar Mahmudovun oğluna 500 min manat&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84625-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yezn%c9%99si-az%c9%99rborunu-nec%c9%99-qar%c9%99t-edib-sok-faktlar-iddialar.html"><img width="715" height="420" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-81.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-81.jpg?w=715 715w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-81.jpg?resize=300%2C176 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-81.jpg?resize=495%2C291 495w" sizes="(max-width: 715px) 100vw, 715px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84625-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yezn%c9%99si-az%c9%99rborunu-nec%c9%99-qar%c9%99t-edib-sok-faktlar-iddialar.html" title="Kərəm Həsənovun yeznəsi &#8220;Azərboru&#8221;nu necə qarət edib  – Şok faktlar, iddialar" rel="bookmark">Kərəm Həsənovun yeznəsi &#8220;Azərboru&#8221;nu necə qarət edib  – Şok faktlar, iddialar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84512-%c9%99hm%c9%99dzad%c9%99l%c9%99rin-budc%c9%99-talani-r%c9%99smi-ifsa.html"><img width="348" height="215" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg?w=348 348w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg?resize=300%2C185 300w" sizes="(max-width: 348px) 100vw, 348px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84512-%c9%99hm%c9%99dzad%c9%99l%c9%99rin-budc%c9%99-talani-r%c9%99smi-ifsa.html" title="Əhmədzadələrin büdcə talanı &#8211; RƏSMİ İFŞA" rel="bookmark">Əhmədzadələrin büdcə talanı &#8211; RƏSMİ İFŞA</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/rr.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr.jpg?w=275 275w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/85244-%c9%99ziz-%c9%99zizov-k%c9%99r%c9%99m-h%c9%99s%c9%99novu-nec%c9%99-satdi-c%c9%99lilabadda-saray-cevrilisi.html" title="Əziz Əzizov Kərəm Həsənovu necə &#8220;satdı&#8221;: Cəlilabadda saray çevrilişi" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/85244-%c9%99ziz-%c9%99zizov-k%c9%99r%c9%99m-h%c9%99s%c9%99novu-nec%c9%99-satdi-c%c9%99lilabadda-saray-cevrilisi.html">Əziz Əzizov Kərəm Həsənovu necə &#8220;satdı&#8221;: Cəlilabadda saray çevrilişi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-62.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html" title="&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html">&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="690" height="453" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?w=690 690w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?resize=300%2C197 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?resize=495%2C325 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/asifesger.jpg?resize=120%2C80 120w" sizes="(max-width: 690px) 100vw, 690px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/85250-asif-%c9%99sg%c9%99rovdan-hokum%c9%99t%c9%99-z%c9%99rb%c9%99-oglunun-isi-avropa-m%c9%99hk%c9%99m%c9%99sind%c9%99.html" title="Asif Əsgərovdan hökumətə zərbə: oğlunun işi Avropa Məhkəməsində" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/85250-asif-%c9%99sg%c9%99rovdan-hokum%c9%99t%c9%99-z%c9%99rb%c9%99-oglunun-isi-avropa-m%c9%99hk%c9%99m%c9%99sind%c9%99.html">Asif Əsgərovdan hökumətə zərbə: oğlunun işi Avropa Məhkəməsində</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="350" height="271" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?resize=300%2C232 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?resize=150%2C115 150w" sizes="(max-width: 350px) 100vw, 350px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/82065-nazim-ismayilov-v%c9%99-komandasinin-sabirabad-talani-kiml%c9%99r-n%c9%99d%c9%99n-qazanir.html" title="Nazim İsmayılov və komandasının Sabirabad talanı: kimlər nədən qazanır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/82065-nazim-ismayilov-v%c9%99-komandasinin-sabirabad-talani-kiml%c9%99r-n%c9%99d%c9%99n-qazanir.html">Nazim İsmayılov və komandasının Sabirabad talanı: kimlər nədən qazanır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="274" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-41.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-41.jpg?w=274 274w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-41.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-41.jpg?resize=90%2C65 90w" sizes="(max-width: 274px) 100vw, 274px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/85368-siyanf%c9%99r-%c9%99liyevin-yeni-ixtirasi-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-su-borusu-il%c9%99-kanalizasiya-c%c9%99kir.html" title="Siyanfər Əliyevin “yeni ixtirası”: Bələdiyyə sədri su borusu ilə kanalizasiya çəkir" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/85368-siyanf%c9%99r-%c9%99liyevin-yeni-ixtirasi-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-su-borusu-il%c9%99-kanalizasiya-c%c9%99kir.html">Siyanfər Əliyevin “yeni ixtirası”: Bələdiyyə sədri su borusu ilə kanalizasiya çəkir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="520" height="292" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg?w=520 520w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg?resize=300%2C168 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg?resize=495%2C278 495w" sizes="(max-width: 520px) 100vw, 520px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/85315-qarabag-veteranlarindan-nazirliy%c9%99-qarsi-54-min-manatliq-borc-iddiasi.html" title="Qarabağ veteranlarından Nazirliyə qarşı 54 min manatlıq borc iddiası" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/85315-qarabag-veteranlarindan-nazirliy%c9%99-qarsi-54-min-manatliq-borc-iddiasi.html">Qarabağ veteranlarından Nazirliyə qarşı 54 min manatlıq borc iddiası</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="160" height="123" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg?w=160 160w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-105.jpg?resize=150%2C115 150w" sizes="(max-width: 160px) 100vw, 160px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/85171-10-mill%c9%99t-v%c9%99kilinin-biznes-imperiyasinin-sok-dosyesi.html" title="10 millət vəkilinin biznes imperiyasının şok &#8211; Dosyesi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/85171-10-mill%c9%99t-v%c9%99kilinin-biznes-imperiyasinin-sok-dosyesi.html">10 millət vəkilinin biznes imperiyasının şok &#8211; Dosyesi</a>


</a>
</div>
</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Vaşinqtonda iğtişaşlara görə 217 nəfər saxlanılıb</h1>
			<div class="oxunma"></div>
			<div class="zaman">21.01.2017 -  11:16</div>
	</div>
	
			<p><b><i><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg"><img class="alignright size-medium wp-image-85947" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?resize=300%2C200" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?resize=120%2C80 120w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/seeef2.jpg?w=420 420w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>ABŞ-ın paytaxtı Vaşinqtonda polislə Donald Trampın əleyhdarları arasında toqquşmalar baş verib</i></b></p>
<div></div>
<div>Trend-in &#8220;RİA Novosti&#8221;yə istinadən verdiyi məlumata görə, iğtişaşlar nəticəsində 217 nəfər saxlanılıb.</div>
<div></div>
<div>Toqquşmalar nəticəsində 6 polis əməkdaşı xəsarət alıb. Etirazçılar vitrinləri və maşınların pəncərələrini sındırıblar və şəhərin mərkəzində limuzini yandırıblar.</div>
<div></div>
<div>Cumhuriyyet.az</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F85946-vasinqtonda-igtisaslara-gor%25c9%2599-217-n%25c9%2599f%25c9%2599r-saxlanilib.html&amp;title=Va%C5%9Finqtonda+i%C4%9Fti%C5%9Fa%C5%9Flara+g%C3%B6r%C9%99+217+n%C9%99f%C9%99r+saxlan%C4%B1l%C4%B1b" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F85946-vasinqtonda-igtisaslara-gor%25c9%2599-217-n%25c9%2599f%25c9%2599r-saxlanilib.html?p=Va%C5%9Finqtonda+i%C4%9Fti%C5%9Fa%C5%9Flara+g%C3%B6r%C9%99+217+n%C9%99f%C9%99r+saxlan%C4%B1l%C4%B1b" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F85946-vasinqtonda-igtisaslara-gor%25c9%2599-217-n%25c9%2599f%25c9%2599r-saxlanilib.html&amp;submitHeadline=Va%C5%9Finqtonda+i%C4%9Fti%C5%9Fa%C5%9Flara+g%C3%B6r%C9%99+217+n%C9%99f%C9%99r+saxlan%C4%B1l%C4%B1b" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F85946-vasinqtonda-igtisaslara-gor%25c9%2599-217-n%25c9%2599f%25c9%2599r-saxlanilib.html&amp;title=Va%C5%9Finqtonda+i%C4%9Fti%C5%9Fa%C5%9Flara+g%C3%B6r%C9%99+217+n%C9%99f%C9%99r+saxlan%C4%B1l%C4%B1b" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-85946" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-85946" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-85946" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-85946" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-85946" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=85946</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
			
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/85798-b%c9%99r%c9%99k%c9%99t-insaatin-sahibind%c9%99n-1-milyon-manati-kim-v%c9%99-nec%c9%99-alib.html">“Bərəkət İnşaat”ın sahibindən 1 milyon manatı kim və necə alıb?</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/85798-b%c9%99r%c9%99k%c9%99t-insaatin-sahibind%c9%99n-1-milyon-manati-kim-v%c9%99-nec%c9%99-alib.html" title="“Bərəkət İnşaat”ın sahibindən 1 milyon manatı kim və necə alıb?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/177475_res_01.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/177475_res_01.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/177475_res_01.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/177475_res_01.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/85604-mtn-generalindan-h%c9%99bsd%c9%99ki-dostunu-sorusdu-1-milyonunu-aldilar.html">&#8220;MTN generalından həbsdəki dostunu soruşdu, 1 milyonunu aldılar&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/85604-mtn-generalindan-h%c9%99bsd%c9%99ki-dostunu-sorusdu-1-milyonunu-aldilar.html" title="&#8220;MTN generalından həbsdəki dostunu soruşdu, 1 milyonunu aldılar&#8221;" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/112609.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/112609.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/112609.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/112609.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/112609.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/85388-generallar-sahibkari-sill%c9%99l%c9%99di-disi-sindi-muradovun-qaranliq-otaqda-3-qorxulu-gec%c9%99si.html">Generallar sahibkarı sillələdi, dişi sındı- Muradovun qaranlıq otaqda 3 qorxulu gecəsi&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/85388-generallar-sahibkari-sill%c9%99l%c9%99di-disi-sindi-muradovun-qaranliq-otaqda-3-qorxulu-gec%c9%99si.html" title="Generallar sahibkarı sillələdi, dişi sındı- Muradovun qaranlıq otaqda 3 qorxulu gecəsi&#8230;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/Без-названия-21.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/Без-названия-21.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/Без-названия-21.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/82065-nazim-ismayilov-v%c9%99-komandasinin-sabirabad-talani-kiml%c9%99r-n%c9%99d%c9%99n-qazanir.html">Nazim İsmayılov və komandasının Sabirabad talanı: kimlər nədən qazanır?</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/82065-nazim-ismayilov-v%c9%99-komandasinin-sabirabad-talani-kiml%c9%99r-n%c9%99d%c9%99n-qazanir.html" title="Nazim İsmayılov və komandasının Sabirabad talanı: kimlər nədən qazanır?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-142.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/85315-qarabag-veteranlarindan-nazirliy%c9%99-qarsi-54-min-manatliq-borc-iddiasi.html">Qarabağ veteranlarından Nazirliyə qarşı 54 min manatlıq borc iddiası</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/85315-qarabag-veteranlarindan-nazirliy%c9%99-qarsi-54-min-manatliq-borc-iddiasi.html" title="Qarabağ veteranlarından Nazirliyə qarşı 54 min manatlıq borc iddiası" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-23.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/85303-mtn-isi-il%c9%99-bagli-daha-bir-rusvayciliq-arvadlarini-mtn-%c9%99m%c9%99kdaslarina-izl%c9%99dibl%c9%99r.html">“MTN işi” ilə bağlı daha bir rüsvayçılıq: &#8220;Arvadlarını MTN əməkdaşlarına izlədiblər”</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/85303-mtn-isi-il%c9%99-bagli-daha-bir-rusvayciliq-arvadlarini-mtn-%c9%99m%c9%99kdaslarina-izl%c9%99dibl%c9%99r.html" title="“MTN işi” ilə bağlı daha bir rüsvayçılıq: &#8220;Arvadlarını MTN əməkdaşlarına izlədiblər”" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-18.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-18.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/rr-18.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><h3 class="widgetbgTitle"></h3><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/85891-baki-sakinl%c9%99rinin-20-yanvar-biabirciligi-xacmaz-rayonu-isgal-edilib-video.html" title="Bakı sakinlərinin 20 Yanvar BİABIRÇILIĞI - &quot;Xaçmaz rayonu işğal edilib&quot; (VİDEO)" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/2017-01-20-11-07-41baki.jpg?fit=670%2C416&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bakı sakinlərinin 20 Yanvar BİABIRÇILIĞI - &quot;Xaçmaz rayonu işğal edilib&quot; (VİDEO)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/85891-baki-sakinl%c9%99rinin-20-yanvar-biabirciligi-xacmaz-rayonu-isgal-edilib-video.html" class="bump-view" data-bump-view="tp">
								Bakı sakinlərinin 20 Yanvar BİABIRÇILIĞI - &quot;Xaçmaz rayonu işğal edilib&quot; (VİDEO)							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/sonxeber/85905-x%c9%99st%c9%99xanada-usaqlar-s%c9%99hv-dusdu-az%c9%99rbaycanda-sok-hadis%c9%99.html" title="Xəstəxanada uşaqlar səhv düşdü – Azərbaycanda ŞOK hadisə" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/mehribb-300x188-1-300x188.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Xəstəxanada uşaqlar səhv düşdü – Azərbaycanda ŞOK hadisə" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/sonxeber/85905-x%c9%99st%c9%99xanada-usaqlar-s%c9%99hv-dusdu-az%c9%99rbaycanda-sok-hadis%c9%99.html" class="bump-view" data-bump-view="tp">
								Xəstəxanada uşaqlar səhv düşdü – Azərbaycanda ŞOK hadisə							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/olay/85804-az%c9%99rbaycanda-sok-hadis%c9%99-oglunu-oldurdu-g%c9%99lini-il%c9%99-sevisdi.html" title="Azərbaycanda şok hadisə - Oğlunu öldürdü, gəlini ilə sevişdi" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/images-5-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Azərbaycanda şok hadisə - Oğlunu öldürdü, gəlini ilə sevişdi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/olay/85804-az%c9%99rbaycanda-sok-hadis%c9%99-oglunu-oldurdu-g%c9%99lini-il%c9%99-sevisdi.html" class="bump-view" data-bump-view="tp">
								Azərbaycanda şok hadisə - Oğlunu öldürdü, gəlini ilə sevişdi							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/85899-r%c9%99himov-v%c9%99-y%c9%99hudi-ortaqlarina-milyardliq-z%c9%99rb%c9%99-putin-niy%c9%99-bel%c9%99-q%c9%99rar-verib.html" title="RƏHİMOV VƏ YƏHUDİ ORTAQLARINA MİLYARDLIQ ZƏRBƏ! – Putin niyə belə qərar verib?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/4-moskva1-1024x692.jpg?fit=1024%2C692&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="RƏHİMOV VƏ YƏHUDİ ORTAQLARINA MİLYARDLIQ ZƏRBƏ! – Putin niyə belə qərar verib?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/85899-r%c9%99himov-v%c9%99-y%c9%99hudi-ortaqlarina-milyardliq-z%c9%99rb%c9%99-putin-niy%c9%99-bel%c9%99-q%c9%99rar-verib.html" class="bump-view" data-bump-view="tp">
								RƏHİMOV VƏ YƏHUDİ ORTAQLARINA MİLYARDLIQ ZƏRBƏ! – Putin niyə belə qərar verib?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/85806-aprel-muharib%c9%99sinin-gizl%c9%99dil%c9%99n-detallari-sirr-acilir.html" title="“Aprel müharibəsi”nin gizlədilən detalları - SİRR AÇILIR" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/Без-названия-13-4.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Aprel müharibəsi”nin gizlədilən detalları - SİRR AÇILIR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/85806-aprel-muharib%c9%99sinin-gizl%c9%99dil%c9%99n-detallari-sirr-acilir.html" class="bump-view" data-bump-view="tp">
								“Aprel müharibəsi”nin gizlədilən detalları - SİRR AÇILIR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/gundem/85940-terrorcunun-noutbukundaki-yazislamar-%c9%99l%c9%99-kecdi-polisl%c9%99r-d%c9%99hs%c9%99t%c9%99-g%c9%99ldi-foto.html" title="Terrorçunun noutbukundakı yazışlamar ələ keçdi, polislər dəhşətə gəldi – FOTO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/509746.jpg?fit=658%2C494&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Terrorçunun noutbukundakı yazışlamar ələ keçdi, polislər dəhşətə gəldi – FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/gundem/85940-terrorcunun-noutbukundaki-yazislamar-%c9%99l%c9%99-kecdi-polisl%c9%99r-d%c9%99hs%c9%99t%c9%99-g%c9%99ldi-foto.html" class="bump-view" data-bump-view="tp">
								Terrorçunun noutbukundakı yazışlamar ələ keçdi, polislər dəhşətə gəldi – FOTO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/sonxeber/4373-ebdurrehman-vezirov-ramiz-mehdiyev-qarshidurmasi.html" title="Əbdürrəhman Vəzirov- Ramiz Mehdiyev qarşıdurması" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/uploads/posts/1392685482_ramizmehdiyev.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Əbdürrəhman Vəzirov- Ramiz Mehdiyev qarşıdurması" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/sonxeber/4373-ebdurrehman-vezirov-ramiz-mehdiyev-qarshidurmasi.html" class="bump-view" data-bump-view="tp">
								Əbdürrəhman Vəzirov- Ramiz Mehdiyev qarşıdurması							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/85909-c%c9%99lilabadli-mu%c9%99llimd%c9%99n-nazir%c9%99-aciq-m%c9%99ktub.html" title="Cəlilabadlı müəllimdən nazirə açıq məktub" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/Без-названия-4-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cəlilabadlı müəllimdən nazirə açıq məktub" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/85909-c%c9%99lilabadli-mu%c9%99llimd%c9%99n-nazir%c9%99-aciq-m%c9%99ktub.html" class="bump-view" data-bump-view="tp">
								Cəlilabadlı müəllimdən nazirə açıq məktub							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/sonxeber/3425-qarbachov-20-yanvar-qeletini-etiraf-etdi.html" title="Qarbaçov 20 yanvar qələtini etiraf etdi" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/uploads/posts/1390161322_qarbacov.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qarbaçov 20 yanvar qələtini etiraf etdi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/sonxeber/3425-qarbachov-20-yanvar-qeletini-etiraf-etdi.html" class="bump-view" data-bump-view="tp">
								Qarbaçov 20 yanvar qələtini etiraf etdi							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/85893-turkiy%c9%99d%c9%99-saxlanilan-mill%c9%99t-v%c9%99kili-s%c9%99rb%c9%99st-buraxildi-yenil%c9%99nib.html" title="Türkiyədə saxlanılan millət vəkili sərbəst buraxıldı — YENİLƏNİB" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/01/113093.jpg?fit=540%2C336&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Türkiyədə saxlanılan millət vəkili sərbəst buraxıldı — YENİLƏNİB" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/85893-turkiy%c9%99d%c9%99-saxlanilan-mill%c9%99t-v%c9%99kili-s%c9%99rb%c9%99st-buraxildi-yenil%c9%99nib.html" class="bump-view" data-bump-view="tp">
								Türkiyədə saxlanılan millət vəkili sərbəst buraxıldı — YENİLƏNİB							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85966-sabahdan-hava-d%c9%99yisir-yollar-buz-baglayacaq-x%c9%99b%c9%99rdarliq.html">Sabahdan hava dəyişir, yollar buz bağlayacaq &#8211; Xəbərdarlıq</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85964-cahangir-%c9%99sg%c9%99rov-q%c9%99z%c9%99b%c9%99-g%c9%99ldi-oz%c9%99l.html">Cahangir Əsgərov qəzəbə gəldi&#8230; – ÖZƏL</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85962-istanbulda-polis%c9%99-novb%c9%99ti-silahli-basqin.html">İstanbulda polisə növbəti SİLAHLI BASQIN</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85959-az%c9%99rbaycandan-ag-ev%c9%99-xususi-h%c9%99diyy%c9%99-getdi.html">Azərbaycandan Ağ Evə xüsusi hədiyyə getdi</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85957-m%c9%99rk%c9%99zi-k%c9%99sfiyyat-idar%c9%99sinin-gizli-arxivind%c9%99-sovet-zarafatlari.html">Mərkəzi Kəşfiyyat İdarəsinin gizli arxivində “Sovet zarafatları”</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/85218-deputat-mirz%c9%99can-x%c9%99lilovun-qalmaqalli-villasi-video.html">Deputat Mirzəcan Xəlilovun qalmaqallı villası &#8211; VİDEO</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85954-s%c9%99mkird%c9%99-29-yasli-oglan-doyul%c9%99r%c9%99k-x%c9%99st%c9%99xanaliq-oldu.html">Şəmkirdə 29 yaşlı oğlan döyülərək xəstəxanalıq oldu</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85952-pakistanda-bazarda-partlayis-18-n%c9%99f%c9%99r-h%c9%99lak-olub-51-n%c9%99f%c9%99r-yaralanib-yenil%c9%99nib.html">Pakistanda bazarda partlayış: 18 nəfər həlak olub, 51 nəfər yaralanıb &#8211; YENİLƏNİB</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85950-lambada-mahnisinin-ifacisinin-q%c9%99tlinin-s%c9%99b%c9%99bi-m%c9%99lum-olub.html">&#8220;Lambada&#8221; mahnısının ifaçısının qətlinin səbəbi məlum olub</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85948-ans-in-kecmis-aparicisi-amil-haciyev-olk%c9%99d%c9%99n-gedir.html">ANS-ın keçmiş aparıcısı Amil Hacıyev ölkədən gedir.</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html">Vaşinqtonda iğtişaşlara görə 217 nəfər saxlanılıb</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85944-rusiya-suriyadaki-h%c9%99rbi-movqeyini-gucl%c9%99ndirir.html">Rusiya Suriyadakı hərbi mövqeyini gücləndirir</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85942-oglumu-h%c9%99rbi-hiss%c9%99d%c9%99-bogub-ucuncu-m%c9%99rt%c9%99b%c9%99d%c9%99n-atiblar.html">“Oğlumu hərbi hissədə boğub, üçüncü mərtəbədən atıblar”</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/85940-terrorcunun-noutbukundaki-yazislamar-%c9%99l%c9%99-kecdi-polisl%c9%99r-d%c9%99hs%c9%99t%c9%99-g%c9%99ldi-foto.html">Terrorçunun noutbukundakı yazışlamar ələ keçdi, polislər dəhşətə gəldi – FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85938-nazir-h%c9%99bs-edildi-rusv%c9%99t-qalmaqali.html">Nazir həbs edildi &#8211; Rüşvət qalmaqalı</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85936-tramp-administrasiyasinda-erm%c9%99ni-foto.html">Tramp administrasiyasında erməni &#8211; FOTO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/85191-akif-covdarovun-adami-siyanf%c9%99r-%c9%99liyev-movlan-six%c9%99liyevin-mudafi%c9%99sin%c9%99-qalxdi.html">Akif Çovdarovun adamı &#8211; Siyanfər Əliyev Mövlan Şıxəliyevin müdafiəsinə qalxdı</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85934-az%c9%99rbaycanda-siqaretl%c9%99r-bahalasdi.html">Azərbaycanda siqaretlər bahalaşdı</a></div>


<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85932-turkiy%c9%99-prezident-idar%c9%99-usuluna-kecdi.html">Türkiyə,  prezident idarə üsuluna keçdi</a></div>


<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/85930-erm%c9%99ni-silahli-bolm%c9%99l%c9%99ri-at%c9%99sk%c9%99s-rejimini-39-d%c9%99f%c9%99-pozub.html">Erməni silahlı bölmələri atəşkəs rejimini 39 dəfə pozub</a></div>


<div class="xeberlenti"><strong class="saat">21.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85928-ag-evin-goz%c9%99ll%c9%99ri.html">Ağ Evin gözəlləri&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/85926-oliqarx-suleymanov-%c9%99yri-yollarla-dovl%c9%99td%c9%99n-25-milyon-dollar-qoparmaq-ist%c9%99di-ilisdi.html">Oliqarx Süleymanov əyri yollarla dövlətdən 25 milyon dollar qoparmaq istədi, ilişdi&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/85924-maskali-mtn-cil%c9%99rin-basqini-220-min-dollarliq-qar%c9%99t-pure-kotlet-qonaqligi-qalmaqalli-cinay%c9%99t-isind%c9%99n-daha-bir-s%c9%99hif%c9%99.html">Maskalı MTN-çilərin basqını, 220 min dollarlıq qarət, püre-kotlet qonaqlığı – Qalmaqallı cinayət işindən daha bir səhifə</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85922-barak-obama-vasinqtonu-t%c9%99rk-etdi.html">Barak Obama Vaşinqtonu tərk etdi</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85919-istanbul-bas-polis-idar%c9%99si-qranatomyotla-vuruldu.html">İstanbul baş polis idarəsi “qranatomyot”la vuruldu</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85917-qanuni-ogru-diplomat-vaqifin-dusm%c9%99ni-cemo-italiya-polisin%c9%99-t%c9%99hvil-verildi.html">“Qanuni oğru” Diplomat Vaqifin düşməni Cemo İtaliya polisinə təhvil verildi</a></div>


<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85915-alfa-qrupunun-polkovnikibakiya-60-n%c9%99f%c9%99rlik-qrupla-g%c9%99ldik-aztv-ni-partlatdiq.html">“Alfa” qrupunun polkovniki:&#8221;Bakıya 60 nəfərlik qrupla gəldik, AzTV-ni partlatdıq&#8230;&#8221;</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/85173-2017-ci-ild%c9%99-n%c9%99l%c9%99r-bahalasacaq-ekspert-r%c9%99yi.html">2017-ci ildə nələr bahalaşacaq? &#8211; EKSPERT RƏYİ</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85913-dunyanin-gozu-v%c9%99-liderl%c9%99ri-abs-da-trampin-andicm%c9%99-m%c9%99rasimi-canli-yayim.html">Dünyanın gözü və liderləri ABŞ-da – Trampın andiçmə mərasimi… –CANLI YAYIM</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85909-c%c9%99lilabadli-mu%c9%99llimd%c9%99n-nazir%c9%99-aciq-m%c9%99ktub.html">Cəlilabadlı müəllimdən nazirə açıq məktub</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/85905-x%c9%99st%c9%99xanada-usaqlar-s%c9%99hv-dusdu-az%c9%99rbaycanda-sok-hadis%c9%99.html">Xəstəxanada uşaqlar səhv düşdü – Azərbaycanda ŞOK hadisə</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/85903-eldar-mahmudovun-brilyant-qrupu-kiml%c9%99r-olub-milyonlar-m%c9%99nims%c9%99nilib.html">ELDAR MAHMUDOVUN “BRİLYANT” QRUPU: KİMLƏR OLUB? – Milyonlar  mənimsənilib</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/85899-r%c9%99himov-v%c9%99-y%c9%99hudi-ortaqlarina-milyardliq-z%c9%99rb%c9%99-putin-niy%c9%99-bel%c9%99-q%c9%99rar-verib.html">RƏHİMOV VƏ YƏHUDİ ORTAQLARINA MİLYARDLIQ ZƏRBƏ! – Putin niyə belə qərar verib?</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85895-bir-saat-icind%c9%99-milyonlarla-insanin-olm%c9%99sin%c9%99-yol-acacaq-bir-%c9%99mri-verm%c9%99-s%c9%99lahiyy%c9%99tin%c9%99-malik-yegan%c9%99-adam-tramp-olacaq.html">Bir saat içində milyonlarla insanın ölməsinə yol açacaq bir əmri vermə səlahiyyətinə malik yeganə adam Tramp  olacaq.</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85893-turkiy%c9%99d%c9%99-saxlanilan-mill%c9%99t-v%c9%99kili-s%c9%99rb%c9%99st-buraxildi-yenil%c9%99nib.html">Türkiyədə saxlanılan millət vəkili sərbəst buraxıldı — YENİLƏNİB</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85891-baki-sakinl%c9%99rinin-20-yanvar-biabirciligi-xacmaz-rayonu-isgal-edilib-video.html">Bakı sakinlərinin 20 Yanvar BİABIRÇILIĞI &#8211; &#8220;Xaçmaz rayonu işğal edilib&#8221; (VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85889-imislid%c9%99-3-kq-qizil-%c9%99sya-ogurlamis-s%c9%99xs-tutulub.html">İmişlidə 3 kq qızıl əşya oğurlamış şəxs tutulub</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85887-isid-d%c9%99n-daha-bir-v%c9%99hsilik-roma-teatri-yerl%c9%99-bir-oldu.html">İŞİD-dən daha bir vəhşilik: &#8220;Roma teatrı&#8221; yerlə bir oldu</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/85171-10-mill%c9%99t-v%c9%99kilinin-biznes-imperiyasinin-sok-dosyesi.html">10 millət vəkilinin biznes imperiyasının şok &#8211; Dosyesi</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85885-lapsin-m%c9%99s%c9%99l%c9%99si-bas-prokurorun-muavini-q%c9%99rar-cixardi.html">Lapşin məsələsi: Baş prokurorun müavini qərar çıxardı&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85883-turkiy%c9%99d%c9%99-kurdyonumlu-daha-bir-mill%c9%99t-v%c9%99kili-saxlanildi.html">Türkiyədə kürdyönümlü daha bir millət vəkili saxlanıldı</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85881-vasinqtonda-rusiya-birl%c9%99smis-statlari-at%c9%99sf%c9%99sanligi.html">Vaşinqtonda “Rusiya Birləşmiş Ştatları” atəşfəşanlığı?</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85879-xalq-oz-s%c9%99hidl%c9%99rini-bel%c9%99-andi-foto.html">Xalq öz şəhidlərini belə andı -Foto</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85876-20-yanvara-gor%c9%99-bu-erm%c9%99ni-saytlari-sindirildi-siyahi.html">20 Yanvara görə bu erməni saytları sındırıldı- SİYAHI</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85873-nyu-yorkda-donald-trampa-qarsi-etiraz-aksiyasi-kecirilib.html">Nyu-Yorkda Donald Trampa qarşı etiraz aksiyası keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85871-angela-merkel-turkiy%c9%99y%c9%99-g%c9%99lir.html">Angela Merkel Türkiyəyə gəlir</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/85869-20-yanvar-s%c9%99hidl%c9%99rinin-xatir%c9%99si-bir-d%c9%99qiq%c9%99lik-sukutla-yad-edilib.html">20 Yanvar şəhidlərinin xatirəsi bir dəqiqəlik sükutla yad edilib</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/85866-qafqaz-universitetinin-rektoru-v%c9%99-mu%c9%99lliml%c9%99ri-nazirliy%c9%99-cagirilib.html">“Qafqaz” Universitetinin rektoru və müəllimləri nazirliyə çağırılıb</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85864-aaaf-park-dan-m%c9%99nzil-alib-t%c9%99mir-etdirib-indi-is%c9%99-qalib-qapilarda.html">AAAF Park-dan mənzil alıb, təmir etdirib, indi isə qalıb qapılarda&#8230;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/85167-qafqaz-siyas%c9%99ti-az%c9%99rbaycan-v%c9%99-gurcustani-abs-la-yeni-munasib%c9%99tl%c9%99r-gozl%c9%99yir-t%c9%99hlil.html">Qafqaz siyasəti –Azərbaycan və Gürcüstanı ABŞ-la yeni münasibətlər gözləyir &#8211; TƏHLİL</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85862-20-yanvar-metro-stansiyasi-q%c9%99r%c9%99nfill%c9%99r%c9%99-burundu.html">“20 Yanvar” metro stansiyası qərənfillərə büründü</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85860-tramp-v%c9%99-nuv%c9%99-cemodani-qirmizi-duym%c9%99-nec%c9%99-basilir.html">Tramp və nüvə çemodanı: “qırmızı düymə” necə basılır&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85858-qanli-yanvar-deyil-sanli-yanvar.html">Qanlı yanvar deyil, şanlı yanvar&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85856-obama-prezidentliyinin-son-gunund%c9%99-330-m%c9%99hbusun-c%c9%99zasini-yungull%c9%99sdirib.html">Obama prezidentliyinin son günündə 330 məhbusun cəzasını yüngülləşdirib</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/85853-reina-terrorcusu-bel%c9%99-bir-t%c9%99klif-g%c9%99ls%c9%99-yen%c9%99-q%c9%99tliam-tor%c9%99d%c9%99c%c9%99m.html">“Reina” terrorçusu: Belə bir təklif gəlsə, yenə qətliam törədəcəm</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85851-ilhamla-f%c9%99riz%c9%99y%c9%99-s%c9%99daq%c9%99t-xalcasi-toxundu.html">İlhamla Fərizəyə “Sədaqət” xalçası toxundu</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/85849-eldar-mahmudov-uc-generalini-nec%c9%99-xilas-edir-sensasion-t%c9%99f%c9%99rruatlar.html">Eldar Mahmudov üç generalını necə xilas edir – sensasion təfərrüatlar</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85846-erm%c9%99ni-silahli-bolm%c9%99l%c9%99ri-at%c9%99sk%c9%99s-rejimini-42-d%c9%99f%c9%99-pozub.html">Erməni silahlı bölmələri atəşkəs rejimini 42 dəfə pozub</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/85844-ilham-%c9%99liyev-s%c9%99hidl%c9%99rin-%c9%99ziz-xatir%c9%99sini-yad-edib.html">İlham Əliyev şəhidlərin əziz xatirəsini yad edib</a></div>

<div class="xeberlenti"><strong class="saat">20.01.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85842-az%c9%99rbaycanin-bas-prokurorlugu-qorbacov-ifad%c9%99-verm%c9%99kd%c9%99n-imtina-edir-ekskluziv.html">Azərbaycanın Baş Prokurorluğu: &#8220;Qorbaçov ifadə verməkdən imtina edir&#8221; EKSKLÜZİV</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Yanvar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2016/12">&laquo; Dek</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/01/02" aria-label="Yazılar January 2, 2017 tarixində yayımlandı">2</a></td><td>3</td><td>4</td><td><a href="http://www.cumhuriyyet.net/date/2017/01/05" aria-label="Yazılar January 5, 2017 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/01/06" aria-label="Yazılar January 6, 2017 tarixində yayımlandı">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/01/09" aria-label="Yazılar January 9, 2017 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/01/10" aria-label="Yazılar January 10, 2017 tarixində yayımlandı">10</a></td><td>11</td><td>12</td><td><a href="http://www.cumhuriyyet.net/date/2017/01/13" aria-label="Yazılar January 13, 2017 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/01/14" aria-label="Yazılar January 14, 2017 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/01/15" aria-label="Yazılar January 15, 2017 tarixində yayımlandı">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/01/16" aria-label="Yazılar January 16, 2017 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/01/17" aria-label="Yazılar January 17, 2017 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/01/18" aria-label="Yazılar January 18, 2017 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/01/19" aria-label="Yazılar January 19, 2017 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/01/20" aria-label="Yazılar January 20, 2017 tarixində yayımlandı">20</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2017/01/21" aria-label="Yazılar January 21, 2017 tarixində yayımlandı">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/dunya\/85946-vasinqtonda-igtisaslara-gor%c9%99-217-n%c9%99f%c9%99r-saxlanilib.html":85946};
	</script>
		<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'109579543',post:'85946',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '85946' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fdunya%2F85946-vasinqtonda-igtisaslara-gor%25C9%2599-217-n%25C9%2599f%25C9%2599r-saxlanilib.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
