<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Flora Kərimovaya AĞIR İTKİ &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/gundem/165135-flora-kərimovaya-agir-itki.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Flora Kərimovaya AĞIR İTKİ &bull; Cumhuriyyət" />
	<meta property="og:description" content="&nbsp; &nbsp; Xalq artisti Flora Kərimovaya ağıt itki üz verib. Sənətkarın qardaşı dünyasını dəyişib. Faktı sənətkarın köməkçisi də təsdiqləyib. “Flora xanımın qardaşının dünyasını dəyişməsi xəbəri doğrudur. Artıq 1 həftədir ki, bu hadisə olub. Bilirsiz ki, Flora xanım bu günlərdə nəvəsini də itirib. Ona görə də bu aralar verilişlərə qatılmamağı seçir” deyə o bildirib." />
	<meta property="og:url" content="https://www.cumhuriyyet.net/gundem/165135-flora-kərimovaya-agir-itki.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2021-07-16T06:25:01+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/flora.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="nesimi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":"http://www.cumhuriyyet.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html#primaryimage","inLanguage":"az","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/flora.jpg?fit=800%2C450","contentUrl":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/flora.jpg?fit=800%2C450","width":800,"height":450},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html#webpage","url":"https://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html","name":"Flora K\u0259rimovaya A\u011eIR \u0130TK\u0130 &bull; Cumhuriyy\u0259t","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html#primaryimage"},"datePublished":"2021-07-16T06:25:01+00:00","dateModified":"2021-07-16T06:25:01+00:00","author":{"@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/","url":"http://www.cumhuriyyet.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html#webpage"}}]},{"@type":"Person","@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Flora Kərimovaya AĞIR İTKİ Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-60719718-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-60719718-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.7.2' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.7.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.7.2' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.7.2' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.7.2' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.7.2' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.7.2' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/165135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-GXt' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F165135-flora-k%25c9%2599rimovaya-agir-itki.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F165135-flora-k%25c9%2599rimovaya-agir-itki.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/165048-mes%c9%99l%c9%99ri-avtomobil%c9%99-cevir%c9%99n-m%c9%99mur-namik-xidirovun-s%c9%99rv%c9%99ti-hardan-g%c9%99lir.html"><img width="669" height="669" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?w=669 669w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?resize=495%2C495 495w" sizes="(max-width: 669px) 100vw, 669px" data-attachment-id="165049" data-permalink="http://www.cumhuriyyet.net/sonxeber/165048-mes%c9%99l%c9%99ri-avtomobil%c9%99-cevir%c9%99n-m%c9%99mur-namik-xidirovun-s%c9%99rv%c9%99ti-hardan-g%c9%99lir.html/attachment/1625059870640378388_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?fit=669%2C669" data-orig-size="669,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1625059870640378388_1000x669" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?fit=500%2C500" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/165048-mes%c9%99l%c9%99ri-avtomobil%c9%99-cevir%c9%99n-m%c9%99mur-namik-xidirovun-s%c9%99rv%c9%99ti-hardan-g%c9%99lir.html" title="Meşələri avtomobilə çevirən məmur: Namik Xıdırovun sərvəti hardan gəlir?" rel="bookmark">Meşələri avtomobilə çevirən məmur: Namik Xıdırovun sərvəti hardan gəlir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164918-m%c9%99kt%c9%99b-direktoru-mu%c9%99llimin%c9%99-pozgun-dedi-oz%c9%99l-s%c9%99syazisi.html"><img width="1280" height="719" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?w=1280 1280w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?resize=300%2C169 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?resize=1024%2C575 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?resize=768%2C431 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?resize=495%2C278 495w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="164919" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164918-m%c9%99kt%c9%99b-direktoru-mu%c9%99llimin%c9%99-pozgun-dedi-oz%c9%99l-s%c9%99syazisi.html/attachment/1625660196_0de-2-kcur" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?fit=1280%2C719" data-orig-size="1280,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1625660196_0de-2-kcur" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164918-m%c9%99kt%c9%99b-direktoru-mu%c9%99llimin%c9%99-pozgun-dedi-oz%c9%99l-s%c9%99syazisi.html" title="Məktəb direktoru müəlliminə “POZĞUN” dedi &#8211; ÖZƏL SƏSYAZISI" rel="bookmark">Məktəb direktoru müəlliminə “POZĞUN” dedi &#8211; ÖZƏL SƏSYAZISI</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164890-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-v%c9%99t%c9%99ndasin-ustun%c9%99-hucum-c%c9%99kdi-video.html"><img width="352" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?w=352 352w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?resize=262%2C300 262w" sizes="(max-width: 352px) 100vw, 352px" data-attachment-id="164891" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164890-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-v%c9%99t%c9%99ndasin-ustun%c9%99-hucum-c%c9%99kdi-video.html/attachment/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?fit=352%2C403" data-orig-size="352,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352&#215;403" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?fit=262%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?fit=352%2C403" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164890-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-v%c9%99t%c9%99ndasin-ustun%c9%99-hucum-c%c9%99kdi-video.html" title="Bələdiyyə sədri vətəndaşın üstünə hücum çəkdi – VİDEO" rel="bookmark">Bələdiyyə sədri vətəndaşın üstünə hücum çəkdi – VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164867-qurtulus-93-un-sahibinin-ail%c9%99si-xalqa-q%c9%99nim-k%c9%99silib-ustunuzd%c9%99n-kec%c9%99rik.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164870" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164867-qurtulus-93-un-sahibinin-ail%c9%99si-xalqa-q%c9%99nim-k%c9%99silib-ustunuzd%c9%99n-kec%c9%99rik.html/attachment/1625504822_2b4c3a3523cd8de73340458740439c91" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1625504822_2b4c3a3523cd8de73340458740439c91" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164867-qurtulus-93-un-sahibinin-ail%c9%99si-xalqa-q%c9%99nim-k%c9%99silib-ustunuzd%c9%99n-kec%c9%99rik.html" title="“Qurtuluş-93 ”-ün sahibinin ailəsi  xalqa qənim kəsilib: Üstünüzdən keçərik" rel="bookmark">“Qurtuluş-93 ”-ün sahibinin ailəsi  xalqa qənim kəsilib: Üstünüzdən keçərik</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html"><img width="600" height="438" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?w=600 600w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=300%2C219 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=495%2C361 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=90%2C65 90w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="164619" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html/attachment/rr-6003" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=600%2C438" data-orig-size="600,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D60&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1416247923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=500%2C365" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html" title="GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı" rel="bookmark">GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164560-elmira-axundovanin-heyd%c9%99r-%c9%99liyev-haqqinda-biabirci-sozl%c9%99ri-xanim-s%c9%99firin-m%c9%99qs%c9%99di-n%c9%99dir-video.html"><img width="768" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?w=768 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?resize=300%2C157 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?resize=495%2C260 495w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="164561" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164560-elmira-axundovanin-heyd%c9%99r-%c9%99liyev-haqqinda-biabirci-sozl%c9%99ri-xanim-s%c9%99firin-m%c9%99qs%c9%99di-n%c9%99dir-video.html/attachment/415501667-768x403" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?fit=768%2C403" data-orig-size="768,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="415501667-768&#215;403" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?fit=300%2C157" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?fit=500%2C262" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164560-elmira-axundovanin-heyd%c9%99r-%c9%99liyev-haqqinda-biabirci-sozl%c9%99ri-xanim-s%c9%99firin-m%c9%99qs%c9%99di-n%c9%99dir-video.html" title="Elmira Axundovanın Heydər Əliyev haqqında biabırçı sözləri — Xanım səfirin məqsədi nədir? &#8211; VİDEO" rel="bookmark">Elmira Axundovanın Heydər Əliyev haqqında biabırçı sözləri — Xanım səfirin məqsədi nədir? &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164491-s%c9%99f%c9%99r-mehtiyevin-gomruyund%c9%99-gullu-irad%c9%99-qaydalari.html"><img width="800" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/Sefer-Mehdiyev.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Sefer-Mehdiyev.jpg?w=800 800w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Sefer-Mehdiyev.jpg?resize=300%2C169 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Sefer-Mehdiyev.jpg?resize=768%2C432 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Sefer-Mehdiyev.jpg?resize=495%2C278 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="164492" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164491-s%c9%99f%c9%99r-mehtiyevin-gomruyund%c9%99-gullu-irad%c9%99-qaydalari.html/attachment/sefer-mehdiyev" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Sefer-Mehdiyev.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sefer-Mehdiyev" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Sefer-Mehdiyev.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Sefer-Mehdiyev.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164491-s%c9%99f%c9%99r-mehtiyevin-gomruyund%c9%99-gullu-irad%c9%99-qaydalari.html" title="Səfər Mehtiyevin gömrüyündə &#8220;Güllü Iradə&#8221; qaydaları" rel="bookmark">Səfər Mehtiyevin gömrüyündə &#8220;Güllü Iradə&#8221; qaydaları</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html"><img width="640" height="508" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?w=640 640w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?resize=300%2C238 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?resize=495%2C393 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="164378" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html/attachment/%c9%99hm%c9%99dov-f%c9%99rhad" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=640%2C508" data-orig-size="640,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Əhmədov-Fərhad" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=300%2C238" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/Əhmədov-Fərhad.jpg?fit=500%2C397" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html" title="Fərhad Əhmədovun qardaşı oğlu “Aznarı” darmadağın edir" rel="bookmark">Fərhad Əhmədovun qardaşı oğlu “Aznarı” darmadağın edir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html"><img width="450" height="299" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=300%2C199 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164374" data-permalink="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html/attachment/img-20210615-wa0002" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210615-WA0002" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html" title="Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda" rel="bookmark">Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164364" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html/attachment/rr-5999" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html" title="İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?" rel="bookmark">İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html"><img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="164345" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html/attachment/1619280770_517" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619280770_517" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=500%2C500" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html" title="Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video" rel="bookmark">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html"><img width="1000" height="541" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?w=1000 1000w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=300%2C162 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=768%2C415 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?resize=495%2C268 495w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="164305" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html/attachment/15887478485492011968_1000x669" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=1000%2C541" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15887478485492011968_1000x669" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/15887478485492011968_1000x669.jpg?fit=500%2C271" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html" title="Sahil Babayevin saxtakarlıq sistemi" rel="bookmark">Sahil Babayevin saxtakarlıq sistemi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html"><img width="750" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="164218" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html/attachment/1604043344657_0vzivey0" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604043344657_0vziVeY0" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1604043344657_0vziVeY0.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html" title="Dərslərəri tərsinə çevirən adam: Emin Əmrullayevin qohum-əqrəba siyasəti" rel="bookmark">Dərslərəri tərsinə çevirən adam: Emin Əmrullayevin qohum-əqrəba siyasəti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html"><img width="450" height="283" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?resize=300%2C189 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164082" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html/attachment/rr-5997" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=450%2C283" data-orig-size="450,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=300%2C189" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-8.jpg?fit=450%2C283" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html" title="Xətaidə tender maxinasiyası: büdcə vəsaiti narkocinayətkara etibar edilib?" rel="bookmark">Xətaidə tender maxinasiyası: büdcə vəsaiti narkocinayətkara etibar edilib?</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="600" height="438" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?w=600 600w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=300%2C219 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=495%2C361 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=90%2C65 90w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="164619" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html/attachment/rr-6003" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=600%2C438" data-orig-size="600,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D60&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1416247923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=500%2C365" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html" title="GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html">GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="164870" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164867-qurtulus-93-un-sahibinin-ail%c9%99si-xalqa-q%c9%99nim-k%c9%99silib-ustunuzd%c9%99n-kec%c9%99rik.html/attachment/1625504822_2b4c3a3523cd8de73340458740439c91" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1625504822_2b4c3a3523cd8de73340458740439c91" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625504822_2b4c3a3523cd8de73340458740439c91.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164867-qurtulus-93-un-sahibinin-ail%c9%99si-xalqa-q%c9%99nim-k%c9%99silib-ustunuzd%c9%99n-kec%c9%99rik.html" title="“Qurtuluş-93 ”-ün sahibinin ailəsi  xalqa qənim kəsilib: Üstünüzdən keçərik" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164867-qurtulus-93-un-sahibinin-ail%c9%99si-xalqa-q%c9%99nim-k%c9%99silib-ustunuzd%c9%99n-kec%c9%99rik.html">“Qurtuluş-93 ”-ün sahibinin ailəsi  xalqa qənim kəsilib: Üstünüzdən keçərik</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="164345" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html/attachment/1619280770_517" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619280770_517" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=500%2C500" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html" title="Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="768" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?w=768 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?resize=300%2C157 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?resize=495%2C260 495w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="164561" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164560-elmira-axundovanin-heyd%c9%99r-%c9%99liyev-haqqinda-biabirci-sozl%c9%99ri-xanim-s%c9%99firin-m%c9%99qs%c9%99di-n%c9%99dir-video.html/attachment/415501667-768x403" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?fit=768%2C403" data-orig-size="768,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="415501667-768&#215;403" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?fit=300%2C157" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/415501667-768x403-1.jpg?fit=500%2C262" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164560-elmira-axundovanin-heyd%c9%99r-%c9%99liyev-haqqinda-biabirci-sozl%c9%99ri-xanim-s%c9%99firin-m%c9%99qs%c9%99di-n%c9%99dir-video.html" title="Elmira Axundovanın Heydər Əliyev haqqında biabırçı sözləri — Xanım səfirin məqsədi nədir? &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/164560-elmira-axundovanin-heyd%c9%99r-%c9%99liyev-haqqinda-biabirci-sozl%c9%99ri-xanim-s%c9%99firin-m%c9%99qs%c9%99di-n%c9%99dir-video.html">Elmira Axundovanın Heydər Əliyev haqqında biabırçı sözləri — Xanım səfirin məqsədi nədir? &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="352" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?w=352 352w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?resize=262%2C300 262w" sizes="(max-width: 352px) 100vw, 352px" data-attachment-id="164891" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164890-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-v%c9%99t%c9%99ndasin-ustun%c9%99-hucum-c%c9%99kdi-video.html/attachment/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?fit=352%2C403" data-orig-size="352,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352&#215;403" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?fit=262%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/seventimes_6008dc909d36818a3b9189a243a4c890_0unsf7rb3jiaxlt1egyo-352x403-1.jpeg?fit=352%2C403" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164890-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-v%c9%99t%c9%99ndasin-ustun%c9%99-hucum-c%c9%99kdi-video.html" title="Bələdiyyə sədri vətəndaşın üstünə hücum çəkdi – VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/164890-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-v%c9%99t%c9%99ndasin-ustun%c9%99-hucum-c%c9%99kdi-video.html">Bələdiyyə sədri vətəndaşın üstünə hücum çəkdi – VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="669" height="669" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?w=669 669w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?resize=495%2C495 495w" sizes="(max-width: 669px) 100vw, 669px" data-attachment-id="165049" data-permalink="http://www.cumhuriyyet.net/sonxeber/165048-mes%c9%99l%c9%99ri-avtomobil%c9%99-cevir%c9%99n-m%c9%99mur-namik-xidirovun-s%c9%99rv%c9%99ti-hardan-g%c9%99lir.html/attachment/1625059870640378388_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?fit=669%2C669" data-orig-size="669,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1625059870640378388_1000x669" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625059870640378388_1000x669.jpg?fit=500%2C500" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/165048-mes%c9%99l%c9%99ri-avtomobil%c9%99-cevir%c9%99n-m%c9%99mur-namik-xidirovun-s%c9%99rv%c9%99ti-hardan-g%c9%99lir.html" title="Meşələri avtomobilə çevirən məmur: Namik Xıdırovun sərvəti hardan gəlir?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/165048-mes%c9%99l%c9%99ri-avtomobil%c9%99-cevir%c9%99n-m%c9%99mur-namik-xidirovun-s%c9%99rv%c9%99ti-hardan-g%c9%99lir.html">Meşələri avtomobilə çevirən məmur: Namik Xıdırovun sərvəti hardan gəlir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1280" height="719" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?w=1280 1280w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?resize=300%2C169 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?resize=1024%2C575 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?resize=768%2C431 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?resize=495%2C278 495w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="164919" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164918-m%c9%99kt%c9%99b-direktoru-mu%c9%99llimin%c9%99-pozgun-dedi-oz%c9%99l-s%c9%99syazisi.html/attachment/1625660196_0de-2-kcur" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?fit=1280%2C719" data-orig-size="1280,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1625660196_0de-2-kcur" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/07/1625660196_0de-2-kcur.jpg?fit=500%2C281" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/164918-m%c9%99kt%c9%99b-direktoru-mu%c9%99llimin%c9%99-pozgun-dedi-oz%c9%99l-s%c9%99syazisi.html" title="Məktəb direktoru müəlliminə “POZĞUN” dedi &#8211; ÖZƏL SƏSYAZISI" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/164918-m%c9%99kt%c9%99b-direktoru-mu%c9%99llimin%c9%99-pozgun-dedi-oz%c9%99l-s%c9%99syazisi.html">Məktəb direktoru müəlliminə “POZĞUN” dedi &#8211; ÖZƏL SƏSYAZISI</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Flora Kərimovaya AĞIR İTKİ</h1>
			<div class="oxunma"></div>
			<div class="zaman">16.07.2021 -  10:25</div>
	</div>
	
			<p>&nbsp;</p>
<div class="post_image page_margin_top nounderline"><img src="https://i2.wp.com/publika.az/storage/2018/12/14/800x450/flora.jpg?w=500&#038;ssl=1" alt="Flora Kərimovaya AĞIR İTKİ" data-recalc-dims="1" /></p>
<div class="row">
<p>&nbsp;</p>
</div>
</div>
<div class="post_content page_margin_top_section clearfix">
<div class="content_box">
<div class="text">
<p><strong>Xalq artisti Flora Kərimovaya ağıt itki üz verib.</strong></p>
<p><b>S</b>ənətkarın qardaşı dünyasını dəyişib.</p>
<p>Faktı sənətkarın köməkçisi də təsdiqləyib.</p>
<p>“Flora xanımın qardaşının dünyasını dəyişməsi xəbəri doğrudur. Artıq 1 həftədir ki, bu hadisə olub. Bilirsiz ki, Flora xanım bu günlərdə nəvəsini də itirib. Ona görə də bu aralar verilişlərə qatılmamağı seçir” deyə o bildirib.</p>
</div>
</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F165135-flora-k%25c9%2599rimovaya-agir-itki.html&amp;title=Flora+K%C9%99rimovaya+A%C4%9EIR+%C4%B0TK%C4%B0" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F165135-flora-k%25c9%2599rimovaya-agir-itki.html?p=Flora+K%C9%99rimovaya+A%C4%9EIR+%C4%B0TK%C4%B0" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F165135-flora-k%25c9%2599rimovaya-agir-itki.html&amp;submitHeadline=Flora+K%C9%99rimovaya+A%C4%9EIR+%C4%B0TK%C4%B0" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F165135-flora-k%25c9%2599rimovaya-agir-itki.html&amp;title=Flora+K%C9%99rimovaya+A%C4%9EIR+%C4%B0TK%C4%B0" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-165135" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-165135" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-165135" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-165135" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=165135</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html">GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html" title="GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164619" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html/attachment/rr-6003" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=600%2C438" data-orig-size="600,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D60&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1416247923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=500%2C365" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html">Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html" title="Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164421" data-permalink="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html/attachment/18494bbd-b8dc-300d-bc45-77a7fdf58740_850" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18494bbd-b8dc-300d-bc45-77a7fdf58740_850" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=500%2C281" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html">Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html" title="Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164374" data-permalink="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html/attachment/img-20210615-wa0002" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210615-WA0002" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html">İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html" title="İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164364" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html/attachment/rr-5999" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html" title="Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=495%2C495 495w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164345" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html/attachment/1619280770_517" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619280770_517" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=500%2C500" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html">Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html" title="Abşeronda icra başçısı ilə direktorun Balakəndən başlayan dostluğu və qalmaqalı tir" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163903" data-permalink="http://www.cumhuriyyet.net/ekskluziv/163901-abseronda-icra-bascisi-il%c9%99-direktorun-balak%c9%99nd%c9%99n-baslayan-dostlugu-v%c9%99-qalmaqali-tir.html/attachment/rr-5995" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=312%2C374" data-orig-size="312,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=250%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-6.jpg?fit=312%2C374" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">16.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/165144-pati-q%c9%99bul-ed%c9%99n-g%c9%99nc-kuc%c9%99d%c9%99-komaya-dusdu-foto.html">&#8220;Patı&#8221; qəbul edən gənc küçədə komaya düşdü &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">16.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/165142-%c9%99r%c9%99b-pullarinin-az%c9%99rbaycana-axmasini-%c9%99ng%c9%99ll%c9%99y%c9%99n-s%c9%99b%c9%99bl%c9%99r.html">Ərəb pullarının Azərbaycana axmasını əngəlləyən SƏBƏBLƏR</a></div>


					

<div class="xeberlenti"><strong class="saat">16.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/165139-son-d%c9%99qiq%c9%99-erm%c9%99nil%c9%99r-yenid%c9%99n-naxcivani-at%c9%99s%c9%99-tutdu.html">SON DƏQİQƏ: Ermənilər yenidən Naxçıvanı atəşə tutdu</a></div>


					

<div class="xeberlenti"><strong class="saat">16.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/165135-flora-k%c9%99rimovaya-agir-itki.html">Flora Kərimovaya AĞIR İTKİ</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/165131-k%c9%99ndd%c9%99n-s%c9%99h%c9%99r%c9%99-yarmarkalari-t%c9%99skil-olunacaq.html">“Kənddən Şəhərə” yarmarkaları təşkil olunacaq</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/164377-f%c9%99rhad-%c9%99hm%c9%99dovun-qardasi-oglu-aznari-darmadagin-edir.html">Fərhad Əhmədovun qardaşı oğlu “Aznarı” darmadağın edir</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/165129-nazird%c9%99n-15-iyul-paylasimi.html">Nazirdən 15 iyul PAYLAŞIMI</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/165127-son-d%c9%99qiq%c9%99-koronavirusun-yeni-dalgasi-basladi-ust-r%c9%99sm%c9%99n-elan-etdi.html">SON DƏQİQƏ: Koronavirusun yeni dalğası başladı &#8211; ÜST RƏSMƏN ELAN ETDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165125-bu-il-154-usaga-polad-33-usaga-is%c9%99-xudayar-adi-verilib.html">Bu il 154 uşağa Polad, 33 uşağa isə Xudayar adı verilib</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/165123-media-yeni-ofis%c9%99-kocdu.html">MEDİA yeni ofisə köçdü</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/165121-ilham-%c9%99liyev-%c9%99rdogana-m%c9%99ktub-yazdi-2.html">İlham Əliyev Ərdoğana məktub yazdı</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165119-fhn-5-n%c9%99f%c9%99ri-xilas-etdi-2.html">FHN 5 nəfəri xilas etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/165116-z%c9%99ngilan-v%c9%99-lacin-hava-limanlarinin-tikintisi-ucun-hazirliq-isl%c9%99ri-aparilir.html">Zəngilan və Laçın hava limanlarının tikintisi üçün hazırlıq işləri aparılır</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/165114-bu-gun-xudayarin-gunudur-video.html">Bu gün Xudayarın GÜNÜDÜR &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/165110-aztv-mirz%c9%99-f%c9%99t%c9%99li-axundzad%c9%99y%c9%99-h%c9%99sr-olunmus-reportaj-hazirladi-video.html">AzTV Mirzə Fətəli Axundzadəyə həsr olunmuş reportaj hazırladı &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165108-bir-%c9%99d%c9%99d-ciy-duyu-bir-st%c9%99kan-iliq-su-inanilmaz-mocuz%c9%99.html">Bir ədəd çiy düyü, bir stəkan ilıq su&#8230; &#8211; İNANILMAZ MÖCÜZƏ</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/165106-son-d%c9%99qiq%c9%99-susa-yen%c9%99-at%c9%99s%c9%99-tutuldu.html">SON DƏQİQƏ: Şuşa yenə atəşə tutuldu</a></div>


<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/165104-yagis-yagacaq-kul%c9%99k-%c9%99s%c9%99c%c9%99k-bu-gunun-havasi-2.html">Yağış yağacaq, külək əsəcək &#8211; Bu günün HAVASI</a></div>


<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165102-s%c9%99hidin-iki-yasli-qizi-v%c9%99fat-etdi-foto.html">Şəhidin iki yaşlı qızı vəfat etdi &#8211; FOTO</a></div>


<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/165100-goygold%c9%99-31-yasli-kisi-minaya-dus%c9%99r%c9%99k-olub.html">Göygöldə 31 yaşlı kişi  minaya düşərək ölüb</a></div>


<div class="xeberlenti"><strong class="saat">15.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/165098-qurban-bayrami-namazi-stadionda-qilinacaq.html">Qurban bayramı namazı stadionda qılınacaq&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/165096-anglo-asian-mining-qizil-kulc%c9%99l%c9%99rinin-satisini-10-d%c9%99k-artirib.html">&#8220;Anglo-Asian Mining” qızıl külçələrinin satışını 10 %-dək artırıb</a></div>


<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165095-bakida-%c9%99m%c9%99liyyat-olunmaga-gir%c9%99n-kisi-narkozdan-oldu-h%c9%99kim-s%c9%99hl%c9%99nkarligi.html">Bakıda əməliyyat olunmağa girən kişi narkozdan öldü &#8211; Həkim səhlənkarlığı</a></div>


<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165093-bakida-restoranlarda-ozbasinaliqdir-toylar-daha-s%c9%99rt-s%c9%99kild%c9%99-qadagan-edilm%c9%99lidir.html">BAKIDA RESTORANLARDA ÖZBAŞINALIQDIR&#8230; &#8211; &#8220;Toylar daha sərt şəkildə qadağan edilməlidir”</a></div>


<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165091-peyv%c9%99nd-sertifikati-mudd%c9%99tsizdir-r%c9%99smi.html">“Peyvənd sertifikatı” müddətsizdir &#8211; RƏSMİ</a></div>


<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/165089-dollar-4-faiz%c9%99-yaxin-d%c9%99y%c9%99r-qazanib.html">Dollar 4 faizə yaxın dəyər qazanıb</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/164304-sahil-babayevin-saxtakarliq-sistemi.html">Sahil Babayevin saxtakarlıq sistemi</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165087-%c9%99r%c9%99-veril%c9%99n-15-yasli-qizin-yeri-m%c9%99lum-oldu-video.html">Ərə verilən 15 yaşlı qızın yeri məlum oldu &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165085-bu-gun-iii-qrupa-q%c9%99bul-imtahani-keciril%c9%99c%c9%99k.html">Bu gün III qrupa qəbul imtahanı keçiriləcək</a></div>

<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/165083-sabirabadda-qadini-zorlayanlar-h%c9%99bs-edildi.html">Sabirabadda qadını zorlayanlar həbs edildi</a></div>

<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/165081-movqel%c9%99rimiz-sulhm%c9%99ramlilarin-n%c9%99zar%c9%99tind%c9%99ki-%c9%99razid%c9%99n-at%c9%99s%c9%99-tutuldu-r%c9%99smi-aciqlama.html">MÖVQELƏRİMİZ SÜLHMƏRAMLILARIN NƏZARƏTİNDƏKİ ƏRAZİDƏN ATƏŞƏ TUTULDU &#8211; Rəsmi açıqlama</a></div>

<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/165079-zelenski-daxili-isl%c9%99r-naziri-postuna-namiz%c9%99d-t%c9%99qdim-edib.html">Zelenski daxili işlər naziri postuna namizəd təqdim edib</a></div>

<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/165077-bu-gun-polad-h%c9%99simov-v%c9%99-dord-h%c9%99rbi-qulluqcumuzun-s%c9%99hid-oldugu-gundur.html">Bu gün Polad Həşimov və dörd hərbi qulluqçumuzun şəhid olduğu gündür </a></div>

<div class="xeberlenti"><strong class="saat">14.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/165075-ukraynanin-nato-ya-daxil-olmaq-perspektivi-real-deyil-fransa-s%c9%99firi.html">&#8220;Ukraynanın NATO-ya daxil olmaq perspektivi real deyil&#8221; &#8211; Fransa səfiri</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/165067-bu-peyv%c9%99nd-z%c9%99r%c9%99rlidir-x%c9%99b%c9%99rdarliq.html">Bu peyvənd ZƏRƏRLİDİR &#8211; XƏBƏRDARLIQ</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165064-az%c9%99rbaycanda-messinin-adindan-toylara-pul-yazdiran-kimdir-fotolar.html">Azərbaycanda Messinin adından toylara pul yazdıran kimdir? &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/165062-iyulun-15-d%c9%99-respublika-uzr%c9%99-butun-pensiyalar-od%c9%99nil%c9%99c%c9%99k.html">İyulun 15-də respublika üzrə bütün pensiyalar ödəniləcək</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/164217-d%c9%99rsl%c9%99r%c9%99ri-t%c9%99rsin%c9%99-cevir%c9%99n-adam-emin-%c9%99mrullayevin-qohum-%c9%99qr%c9%99ba-siyas%c9%99ti.html">Dərslərəri tərsinə çevirən adam: Emin Əmrullayevin qohum-əqrəba siyasəti</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">13.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/165060-nazim-ibrahimovun-qardasi-m%c9%99hk%c9%99m%c9%99-qarsisina-cixarilir.html">Nazim İbrahimovun qardaşı məhkəmə qarşısına çıxarılır</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/165057-aqiy%c9%99-naxcivanli-muq%c9%99dd%c9%99s-dinimizin-%c9%99n%c9%99n%c9%99l%c9%99ri-az%c9%99rbaycanda-butun-dovrl%c9%99rd%c9%99-xalqin-irad%c9%99sil%c9%99-qorunub-v%c9%99-yasadilib.html">Aqiyə Naxçıvanlı: “Müqəddəs dinimizin ənənələri Azərbaycanda bütün dövrlərdə xalqın iradəsilə qorunub və yaşadılıb”</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/165053-asiq-%c9%99l%c9%99sg%c9%99rin-sazini-80-min-manata-satiram-dey%c9%99n%c9%99-ustad-asigin-n%c9%99tic%c9%99sind%c9%99n-cavab.html">“Aşıq Ələsgərin sazını 80 min manata satıram” deyənə ustad aşığın nəticəsindən cavab&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/165051-s%c9%99ttar-mohbaliyev-qurban-bayraminin-layiqinc%c9%99-kecirilm%c9%99si-ucun-dovl%c9%99t-t%c9%99r%c9%99find%c9%99n-h%c9%99r-cur-s%c9%99rait-yaradilir.html">Səttar Möhbalıyev: “Qurban bayramının layiqincə keçirilməsi üçün dövlət tərəfindən hər cür şərait yaradılır”</a></div>

<div class="xeberlenti"><strong class="saat">13.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/165048-mes%c9%99l%c9%99ri-avtomobil%c9%99-cevir%c9%99n-m%c9%99mur-namik-xidirovun-s%c9%99rv%c9%99ti-hardan-g%c9%99lir.html">Meşələri avtomobilə çevirən məmur: Namik Xıdırovun sərvəti hardan gəlir?</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/165046-nazirl%c9%99r-kabineti-bu-mudd%c9%99ani-l%c9%99gv-etdi.html">Nazirlər Kabineti bu müddəanı LƏĞV ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/165044-%c9%99rini-9-il-%c9%99vv%c9%99l-q%c9%99tl%c9%99-yetir%c9%99n-qadin-h%c9%99bs-olundu.html">Ərini 9 il əvvəl qətlə yetirən qadın HƏBS OLUNDU</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/165042-qarabagla-bagli-5000-manatliq-musabiq%c9%99nin-qalibi-aciqlandi.html">Qarabağla bağlı 5000 manatlıq müsabiqənin qalibi açıqlandı</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/165039-bakida-parkda-yangin.html">Bakıda parkda yanğın</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/165037-bakida-h%c9%99kimi-santaj-ed%c9%99n-bas-redaktor-h%c9%99bs-edildi.html">Bakıda həkimi şantaj edən baş redaktor həbs edildi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/164081-x%c9%99taid%c9%99-tender-maxinasiyasi-budc%c9%99-v%c9%99saiti-narkocinay%c9%99tkara-etibar-edilib.html">Xətaidə tender maxinasiyası: büdcə vəsaiti narkocinayətkara etibar edilib?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/165035-ilham-%c9%99liyev-f%c9%99rman-imzaladi-6.html">İlham Əliyev FƏRMAN İMZALADI</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/165033-secicil%c9%99rin-muraci%c9%99tl%c9%99rin%c9%99-h%c9%99ssas-munasib%c9%99t-gost%c9%99r%c9%99n-mill%c9%99t-v%c9%99kili.html">SEÇİCİLƏRİN MÜRACİƏTLƏRİNƏ HƏSSAS MÜNASİBƏT GÖSTƏRƏN MİLLƏT VƏKİLİ</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/165029-h%c9%99ms%c9%99drl%c9%99rin-susaya-getm%c9%99kd%c9%99n-imtina-etm%c9%99si-deputat.html">Həmsədrlərin Şuşaya getməkdən imtina etməsi&#8230; &#8211; Deputat</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/165027-avro-bahalasdi-b%c9%99s-dollar-nec%c9%99y%c9%99-satilir-bu-gunun-m%c9%99z%c9%99nn%c9%99l%c9%99ri.html">Avro bahalaşdı, bəs dollar neçəyə satılır? &#8211; Bu günün MƏZƏNNƏLƏRİ</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/165025-tovuz-doyusl%c9%99rind%c9%99n-1-il-otur.html">Tovuz döyüşlərindən 1 il ötür</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/165023-turksoy-un-yaradilmasindan-28-il-otur.html">TÜRKSOY-un yaradılmasından 28 il ötür</a></div>

<div class="xeberlenti"><strong class="saat">12.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/165021-c%c9%99yirtk%c9%99-surusu-istanbul-hava-limanina-hucum-etdi.html">Çəyirtkə sürüsü İstanbul hava limanına hücum etdi</a></div>

<div class="xeberlenti"><strong class="saat">11.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165014-mill%c9%99t-v%c9%99kili-novb%c9%99ti-d%c9%99f%c9%99-secicil%c9%99ri-il%c9%99-gorusdu.html">Millət vəkili növbəti dəfə seçiciləri ilə görüşdü</a></div>

<div class="xeberlenti"><strong class="saat">10.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/165012-g%c9%99d%c9%99b%c9%99y-istiqam%c9%99tind%c9%99-movqel%c9%99rimiz-at%c9%99s%c9%99-tutulub-mudafi%c9%99-nazirliyii-m%c9%99lumat-yaydi.html">GƏDƏBƏY İSTİQAMƏTİNDƏ MÖVQELƏRİMİZ ATƏŞƏ TUTULUB &#8211; Müdafiə Nazirliyii məlumat yaydı</a></div>

<div class="xeberlenti"><strong class="saat">10.07.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/165010-ucuncu-dozanin-vurulmasi-tamamil%c9%99-lazimsizdir-bu-formada-x%c9%99st%c9%99likd%c9%99n-qurtulmaq-mumkun-deyil.html">&#8220;ÜÇÜNCÜ DOZANIN VURULMASI TAMAMİLƏ LAZIMSIZDIR&#8221; &#8211; &#8220;Bu formada xəstəlikdən qurtulmaq mümkün deyil&#8221;</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>İyul 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.cumhuriyyet.net/date/2021/07/02" aria-label="Yazılar July 2, 2021 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/03" aria-label="Yazılar July 3, 2021 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/04" aria-label="Yazılar July 4, 2021 tarixində yayımlandı">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/07/05" aria-label="Yazılar July 5, 2021 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/06" aria-label="Yazılar July 6, 2021 tarixində yayımlandı">6</a></td><td>7</td><td><a href="http://www.cumhuriyyet.net/date/2021/07/08" aria-label="Yazılar July 8, 2021 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/09" aria-label="Yazılar July 9, 2021 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/10" aria-label="Yazılar July 10, 2021 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/11" aria-label="Yazılar July 11, 2021 tarixində yayımlandı">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/07/12" aria-label="Yazılar July 12, 2021 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/13" aria-label="Yazılar July 13, 2021 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/14" aria-label="Yazılar July 14, 2021 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/07/15" aria-label="Yazılar July 15, 2021 tarixində yayımlandı">15</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2021/07/16" aria-label="Yazılar July 16, 2021 tarixində yayımlandı">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2021/06">&laquo; İyn</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/gundem\/165135-flora-k%c9%99rimovaya-agir-itki.html":165135};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'109579543',post:'165135',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '165135' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
