<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='May 2022' href='http://www.cumhuriyyet.net/date/2022/05' />
	<link rel='archives' title='Aprel 2022' href='http://www.cumhuriyyet.net/date/2022/04' />
	<link rel='archives' title='Mart 2022' href='http://www.cumhuriyyet.net/date/2022/03' />
	<link rel='archives' title='Fevral 2022' href='http://www.cumhuriyyet.net/date/2022/02' />
	<link rel='archives' title='Yanvar 2022' href='http://www.cumhuriyyet.net/date/2022/01' />
	<link rel='archives' title='Dekabr 2021' href='http://www.cumhuriyyet.net/date/2021/12' />
	<link rel='archives' title='Noyabr 2021' href='http://www.cumhuriyyet.net/date/2021/11' />
	<link rel='archives' title='Oktyabr 2021' href='http://www.cumhuriyyet.net/date/2021/10' />
	<link rel='archives' title='Sentyabr 2021' href='http://www.cumhuriyyet.net/date/2021/09' />
	<link rel='archives' title='Avqust 2021' href='http://www.cumhuriyyet.net/date/2021/08' />
	<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Azərbaycan və Türkiyə parlament sədrləri görüşdü &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/gundem/175189-azərbaycan-və-turkiyə-parlament-sədrləri-gorusdu.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Azərbaycan və Türkiyə parlament sədrləri görüşdü &bull; Cumhuriyyət" />
	<meta property="og:description" content="Mayın 16-da Milli Məclisin sədri Sahibə Qafarova ölkəmizdə səfərdə olan Türkiyə Böyük Millət Məclisinin sədri Mustafa Şentop ilə görüşüb. &nbsp; Milli Məclisdən Cumhuriyyet.az-a verilən məlumata görə, Sahibə Qafarova qonağı səmimi salamlayaraq, Azərbaycanla Türkiyə əlaqələrinin çox yüksək səviyyədə olmasından məmnunluğunu ifadə edib. &nbsp; Parlamentin sədri bu günlərdə Azərbaycan Prezidenti İlham Əliyevin Türkiyəyə işgüzar səfəri çərçivəsində Rize-Artvin [&hellip;]" />
	<meta property="og:url" content="https://www.cumhuriyyet.net/gundem/175189-azərbaycan-və-turkiyə-parlament-sədrləri-gorusdu.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2022-05-16T17:38:06+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?fit=1600%2C1066&#038;ssl=1" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="nesimi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cumhuriyyet.net/#website","url":"https://www.cumhuriyyet.net/","name":"Cumhuriyyət","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cumhuriyyet.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html#primaryimage","inLanguage":"az","url":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?fit=1600%2C1066","contentUrl":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?fit=1600%2C1066","width":1600,"height":1066},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html#webpage","url":"https://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html","name":"Azərbaycan və Türkiyə parlament sədrləri görüşdü &bull; Cumhuriyyət","isPartOf":{"@id":"https://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html#primaryimage"},"datePublished":"2022-05-16T17:38:06+00:00","dateModified":"2022-05-16T17:38:06+00:00","author":{"@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cumhuriyyet.net/"},{"@type":"ListItem","position":2,"name":"Azərbaycan və Türkiyə parlament sədrləri görüşdü"}]},{"@type":"Person","@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"},"url":"http://www.cumhuriyyet.net/author/nesimi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Azərbaycan və Türkiyə parlament sədrləri görüşdü Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.9.3' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.9.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.9.3' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.9.3' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.9.3' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.9.3' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.9.3' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/175189" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-JzD' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F175189-az%25c9%2599rbaycan-v%25c9%2599-turkiy%25c9%2599-parlament-s%25c9%2599drl%25c9%2599ri-gorusdu.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F175189-az%25c9%2599rbaycan-v%25c9%2599-turkiy%25c9%2599-parlament-s%25c9%2599drl%25c9%2599ri-gorusdu.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/174845-lotu-quli-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-dostlugu-qalmaqalli-otelin-sirl%c9%99ri.html"><img width="545" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?w=545 545w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?resize=495%2C309 495w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="174846" data-permalink="http://www.cumhuriyyet.net/sonxeber/174845-lotu-quli-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-dostlugu-qalmaqalli-otelin-sirl%c9%99ri.html/attachment/inbound7610778627735713946" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?fit=545%2C340" data-orig-size="545,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound7610778627735713946" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/174845-lotu-quli-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-dostlugu-qalmaqalli-otelin-sirl%c9%99ri.html" title="&#8220;Lotu Quli&#8221; Kərəm Həsənov dostluğu: qalmaqallı otelin sirləri" rel="bookmark">&#8220;Lotu Quli&#8221; Kərəm Həsənov dostluğu: qalmaqallı otelin sirləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/banner/174791-vhp-bas-vermis-hadis%c9%99ni-q%c9%99tiyy%c9%99tl%c9%99-pisl%c9%99y%c9%99r%c9%99k-bunu-azad-media-f%c9%99aliyy%c9%99tin%c9%99-qarsi-atilmis-addim-hesab-edir.html"><img width="719" height="1023" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?w=719 719w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?resize=211%2C300 211w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?resize=495%2C704 495w" sizes="(max-width: 719px) 100vw, 719px" data-attachment-id="174793" data-permalink="http://www.cumhuriyyet.net/banner/174791-vhp-bas-vermis-hadis%c9%99ni-q%c9%99tiyy%c9%99tl%c9%99-pisl%c9%99y%c9%99r%c9%99k-bunu-azad-media-f%c9%99aliyy%c9%99tin%c9%99-qarsi-atilmis-addim-hesab-edir.html/attachment/vhp-enyenilogo" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?fit=719%2C1023" data-orig-size="719,1023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529001005&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VHP -enyenilogo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?fit=211%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?fit=500%2C711" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/banner/174791-vhp-bas-vermis-hadis%c9%99ni-q%c9%99tiyy%c9%99tl%c9%99-pisl%c9%99y%c9%99r%c9%99k-bunu-azad-media-f%c9%99aliyy%c9%99tin%c9%99-qarsi-atilmis-addim-hesab-edir.html" title="VHP baş vermis hadisəni qətiyyətlə pisləyərək bunu azad media fəaliyyətinə qarşı atılmış addım hesab edir" rel="bookmark">VHP baş vermis hadisəni qətiyyətlə pisləyərək bunu azad media fəaliyyətinə qarşı atılmış addım hesab edir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/173969-qazaxin-asvalt-krali-k%c9%99r%c9%99m-m%c9%99mm%c9%99drzayev%c9%99-cinay%c9%99t-isi-acila-bil%c9%99r-dovl%c9%99t-v%c9%99saitini-talanir.html"><img width="450" height="305" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg?resize=300%2C203 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="173971" data-permalink="http://www.cumhuriyyet.net/sonxeber/173969-qazaxin-asvalt-krali-k%c9%99r%c9%99m-m%c9%99mm%c9%99drzayev%c9%99-cinay%c9%99t-isi-acila-bil%c9%99r-dovl%c9%99t-v%c9%99saitini-talanir.html/attachment/inbound5015448531135254214" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg?fit=450%2C305" data-orig-size="450,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound5015448531135254214" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg?fit=300%2C203" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5015448531135254214.jpg?fit=450%2C305" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/173969-qazaxin-asvalt-krali-k%c9%99r%c9%99m-m%c9%99mm%c9%99drzayev%c9%99-cinay%c9%99t-isi-acila-bil%c9%99r-dovl%c9%99t-v%c9%99saitini-talanir.html" title="Qazaxın &#8220;asvalt kralı&#8221; Kərəm Məmmədrzayevə cinayət işi açıla bilər &#8211; Dövlət vəsaitini talanır" rel="bookmark">Qazaxın &#8220;asvalt kralı&#8221; Kərəm Məmmədrzayevə cinayət işi açıla bilər &#8211; Dövlət vəsaitini talanır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/173910-vusal-k%c9%99rimlinin-q%c9%99l%c9%99mi-qirilir-milyonlar-yeyilib.html"><img width="400" height="250" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?resize=300%2C188 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="173911" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173910-vusal-k%c9%99rimlinin-q%c9%99l%c9%99mi-qirilir-milyonlar-yeyilib.html/attachment/inbound499086913385812300" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?fit=400%2C250" data-orig-size="400,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound499086913385812300" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?fit=400%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/173910-vusal-k%c9%99rimlinin-q%c9%99l%c9%99mi-qirilir-milyonlar-yeyilib.html" title="Vüsal Kərimlinin &#8220;qələmi qırılır&#8221;: milyonlar yeyilib" rel="bookmark">Vüsal Kərimlinin &#8220;qələmi qırılır&#8221;: milyonlar yeyilib</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html"><img width="913" height="486" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?w=913 913w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=300%2C160 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=768%2C409 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=495%2C263 495w" sizes="(max-width: 913px) 100vw, 913px" data-attachment-id="173874" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html/attachment/inbound5656963528066246773" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=913%2C486" data-orig-size="913,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5656963528066246773" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=500%2C266" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html" title="Dənizin və yolların işğalı : Saleh Məmmədovun &#8220;qudalar komandası&#8221;" rel="bookmark">Dənizin və yolların işğalı : Saleh Məmmədovun &#8220;qudalar komandası&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/173740-eldar-%c9%99zizov-vusal-k%c9%99rimlini-bitirir-yerin%c9%99-ayaz-huseynov-hazirlanir.html"><img width="600" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?resize=300%2C168 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?resize=495%2C277 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="173741" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173740-eldar-%c9%99zizov-vusal-k%c9%99rimlini-bitirir-yerin%c9%99-ayaz-huseynov-hazirlanir.html/attachment/inbound3031965372419388577" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?fit=600%2C336" data-orig-size="600,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound3031965372419388577" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?fit=500%2C280" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/173740-eldar-%c9%99zizov-vusal-k%c9%99rimlini-bitirir-yerin%c9%99-ayaz-huseynov-hazirlanir.html" title="ELDAR ƏZİZOV VÜSAL KƏRİMLİNİ BİTİRİR, YERİNƏ AYAZ HÜSEYNOV HAZIRLANIR" rel="bookmark">ELDAR ƏZİZOV VÜSAL KƏRİMLİNİ BİTİRİR, YERİNƏ AYAZ HÜSEYNOV HAZIRLANIR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/173729-gulnaz-dadasovanin-qoruyucu-m%c9%99l%c9%99yi-isin-icind%c9%99-bir-hikm%c9%99t-var.html"><img width="1771" height="996" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?w=1771 1771w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?resize=300%2C169 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?resize=1024%2C576 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?resize=768%2C432 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?resize=1536%2C864 1536w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?resize=495%2C278 495w" sizes="(max-width: 1771px) 100vw, 1771px" data-attachment-id="173730" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173729-gulnaz-dadasovanin-qoruyucu-m%c9%99l%c9%99yi-isin-icind%c9%99-bir-hikm%c9%99t-var.html/attachment/inbound6663661529257998838" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?fit=1771%2C996" data-orig-size="1771,996" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound6663661529257998838" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound6663661529257998838.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/173729-gulnaz-dadasovanin-qoruyucu-m%c9%99l%c9%99yi-isin-icind%c9%99-bir-hikm%c9%99t-var.html" title="Gülnaz Dadaşovanın &#8220;qoruyucu mələyi&#8221;: İşin içində bir HİKMƏT var" rel="bookmark">Gülnaz Dadaşovanın &#8220;qoruyucu mələyi&#8221;: İşin içində bir HİKMƏT var</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/171616-vusal-k%c9%99rimli-milyonlari-nec%c9%99-%c9%99ridir-2-milyonluq-m%c9%99sl%c9%99h%c9%99t-alan-bna-z%c9%99r%c9%99rl%c9%99-isl%c9%99yir__trashed.html"><img width="800" height="444" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound1118588803485476381.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound1118588803485476381.jpg?w=800 800w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound1118588803485476381.jpg?resize=300%2C167 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound1118588803485476381.jpg?resize=768%2C426 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound1118588803485476381.jpg?resize=495%2C275 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="171617" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/171616-vusal-k%c9%99rimli-milyonlari-nec%c9%99-%c9%99ridir-2-milyonluq-m%c9%99sl%c9%99h%c9%99t-alan-bna-z%c9%99r%c9%99rl%c9%99-isl%c9%99yir__trashed.html/attachment/inbound1118588803485476381" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound1118588803485476381.jpg?fit=800%2C444" data-orig-size="800,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound1118588803485476381" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound1118588803485476381.jpg?fit=300%2C167" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound1118588803485476381.jpg?fit=500%2C278" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/171616-vusal-k%c9%99rimli-milyonlari-nec%c9%99-%c9%99ridir-2-milyonluq-m%c9%99sl%c9%99h%c9%99t-alan-bna-z%c9%99r%c9%99rl%c9%99-isl%c9%99yir__trashed.html" title="Vüsal Kərimli milyonları necə &#8220;əridir&#8221;: 2 milyonluq “məsləhət” alan BNA zərərlə işləyir" rel="bookmark">Vüsal Kərimli milyonları necə &#8220;əridir&#8221;: 2 milyonluq “məsləhət” alan BNA zərərlə işləyir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/173426-qudsi-osmanovun-saxta-reklaminin-p%c9%99rd%c9%99arxasi-rus-erm%c9%99ni-pkk-%c9%99laq%c9%99l%c9%99ri-videofoto.html"><img width="600" height="368" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?resize=300%2C184 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?resize=495%2C304 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="173429" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173426-qudsi-osmanovun-saxta-reklaminin-p%c9%99rd%c9%99arxasi-rus-erm%c9%99ni-pkk-%c9%99laq%c9%99l%c9%99ri-videofoto.html/attachment/rr-6033" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?fit=600%2C368" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?fit=300%2C184" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?fit=500%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/173426-qudsi-osmanovun-saxta-reklaminin-p%c9%99rd%c9%99arxasi-rus-erm%c9%99ni-pkk-%c9%99laq%c9%99l%c9%99ri-videofoto.html" title="Qüdsi Osmanovun saxta reklamının pərdəarxası: Rus, erməni, PKK əlaqələri &#8211; VİDEO+FOTO" rel="bookmark">Qüdsi Osmanovun saxta reklamının pərdəarxası: Rus, erməni, PKK əlaqələri &#8211; VİDEO+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/172972-abdin-f%c9%99rz%c9%99liyevin-sag-%c9%99li-hansi-cibl%c9%99rd%c9%99n-cixir-nurlan-h%c9%99s%c9%99novun-adi-kriminal-olayda.html"><img width="690" height="431" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?resize=495%2C309 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="172973" data-permalink="http://www.cumhuriyyet.net/ekskluziv/172972-abdin-f%c9%99rz%c9%99liyevin-sag-%c9%99li-hansi-cibl%c9%99rd%c9%99n-cixir-nurlan-h%c9%99s%c9%99novun-adi-kriminal-olayda.html/attachment/rr-6027" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?fit=690%2C431" data-orig-size="690,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/172972-abdin-f%c9%99rz%c9%99liyevin-sag-%c9%99li-hansi-cibl%c9%99rd%c9%99n-cixir-nurlan-h%c9%99s%c9%99novun-adi-kriminal-olayda.html" title="Abdin Fərzəliyevin &#8220;sağ əli&#8221; hansı ciblərdən çıxır: Nurlan Həsənovun adı kriminal olayda&#8230;" rel="bookmark">Abdin Fərzəliyevin &#8220;sağ əli&#8221; hansı ciblərdən çıxır: Nurlan Həsənovun adı kriminal olayda&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/172868-taley-allahverdiyev-v%c9%99-p%c9%99nah-k%c9%99rimovun-d%c9%99l%c9%99duzluqla-qurdugu-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-fotolar.html"><img width="480" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?resize=300%2C210 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?resize=50%2C35 50w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="172869" data-permalink="http://www.cumhuriyyet.net/ekskluziv/172868-taley-allahverdiyev-v%c9%99-p%c9%99nah-k%c9%99rimovun-d%c9%99l%c9%99duzluqla-qurdugu-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-fotolar.html/attachment/rr-6026" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?fit=480%2C336" data-orig-size="480,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?fit=480%2C336" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/172868-taley-allahverdiyev-v%c9%99-p%c9%99nah-k%c9%99rimovun-d%c9%99l%c9%99duzluqla-qurdugu-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-fotolar.html" title="Taley Allahverdiyev və Pənah Kərimovun dələduzluqla qurduğu dəbdəbəli həyat &#8211; FOTOLAR" rel="bookmark">Taley Allahverdiyev və Pənah Kərimovun dələduzluqla qurduğu dəbdəbəli həyat &#8211; FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/172775-%c9%99li-insanovla-adi-hallanan-m%c9%99mir-qazaxda-k%c9%99r%c9%99m-m%c9%99mm%c9%99drzayev-asvaltdan-nec%c9%99-pul-cixarir.html"><img width="253" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/rr.jpg" class="alignnone wp-post-image" alt="" loading="lazy" data-attachment-id="172776" data-permalink="http://www.cumhuriyyet.net/ekskluziv/172775-%c9%99li-insanovla-adi-hallanan-m%c9%99mir-qazaxda-k%c9%99r%c9%99m-m%c9%99mm%c9%99drzayev-asvaltdan-nec%c9%99-pul-cixarir.html/attachment/rr-6025" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr.jpg?fit=253%2C199" data-orig-size="253,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr.jpg?fit=253%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr.jpg?fit=253%2C199" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/172775-%c9%99li-insanovla-adi-hallanan-m%c9%99mir-qazaxda-k%c9%99r%c9%99m-m%c9%99mm%c9%99drzayev-asvaltdan-nec%c9%99-pul-cixarir.html" title="Əli İnsanovla adı hallanan məmir: Qazaxda Kərəm Məmmədrzayev asvaltdan necə pul çıxarır?" rel="bookmark">Əli İnsanovla adı hallanan məmir: Qazaxda Kərəm Məmmədrzayev asvaltdan necə pul çıxarır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/172238-rovs%c9%99n-rzayevin-700-minlik-muqavil%c9%99si-qacqinkom-z%c9%99ruri-olmayan-t%c9%99mir-isl%c9%99ri.html"><img width="750" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/03/rr-1.webp" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/rr-1.webp?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/rr-1.webp?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/rr-1.webp?resize=495%2C248 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="172239" data-permalink="http://www.cumhuriyyet.net/ekskluziv/172238-rovs%c9%99n-rzayevin-700-minlik-muqavil%c9%99si-qacqinkom-z%c9%99ruri-olmayan-t%c9%99mir-isl%c9%99ri.html/attachment/rr-6024" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/rr-1.webp?fit=750%2C375" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/rr-1.webp?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/rr-1.webp?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/172238-rovs%c9%99n-rzayevin-700-minlik-muqavil%c9%99si-qacqinkom-z%c9%99ruri-olmayan-t%c9%99mir-isl%c9%99ri.html" title="Rövşən Rzayevin 700 minlik müqaviləsi – “Qaçqınkom” zəruri olmayan təmir işləri" rel="bookmark">Rövşən Rzayevin 700 minlik müqaviləsi – “Qaçqınkom” zəruri olmayan təmir işləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/172127-rovn%c9%99q-abdullayevin-qohumu-gurcustanda-h%c9%99bs-olunur-it%c9%99-gor%c9%99.html"><img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound3135337229444302749.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound3135337229444302749.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound3135337229444302749.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound3135337229444302749.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound3135337229444302749.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="172128" data-permalink="http://www.cumhuriyyet.net/ekskluziv/172127-rovn%c9%99q-abdullayevin-qohumu-gurcustanda-h%c9%99bs-olunur-it%c9%99-gor%c9%99.html/attachment/inbound3135337229444302749" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound3135337229444302749.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound3135337229444302749" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound3135337229444302749.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound3135337229444302749.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/172127-rovn%c9%99q-abdullayevin-qohumu-gurcustanda-h%c9%99bs-olunur-it%c9%99-gor%c9%99.html" title="Rövnəq Abdullayevin qohumu Gürcüstanda həbs olunur: itə görə" rel="bookmark">Rövnəq Abdullayevin qohumu Gürcüstanda həbs olunur: itə görə</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="545" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?w=545 545w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?resize=495%2C309 495w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="174846" data-permalink="http://www.cumhuriyyet.net/sonxeber/174845-lotu-quli-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-dostlugu-qalmaqalli-otelin-sirl%c9%99ri.html/attachment/inbound7610778627735713946" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?fit=545%2C340" data-orig-size="545,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound7610778627735713946" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/inbound7610778627735713946.jpg?fit=500%2C312" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/174845-lotu-quli-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-dostlugu-qalmaqalli-otelin-sirl%c9%99ri.html" title="&#8220;Lotu Quli&#8221; Kərəm Həsənov dostluğu: qalmaqallı otelin sirləri" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/174845-lotu-quli-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-dostlugu-qalmaqalli-otelin-sirl%c9%99ri.html">&#8220;Lotu Quli&#8221; Kərəm Həsənov dostluğu: qalmaqallı otelin sirləri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="600" height="368" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?resize=300%2C184 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?resize=495%2C304 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="173429" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173426-qudsi-osmanovun-saxta-reklaminin-p%c9%99rd%c9%99arxasi-rus-erm%c9%99ni-pkk-%c9%99laq%c9%99l%c9%99ri-videofoto.html/attachment/rr-6033" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?fit=600%2C368" data-orig-size="600,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?fit=300%2C184" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-6.jpg?fit=500%2C307" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/173426-qudsi-osmanovun-saxta-reklaminin-p%c9%99rd%c9%99arxasi-rus-erm%c9%99ni-pkk-%c9%99laq%c9%99l%c9%99ri-videofoto.html" title="Qüdsi Osmanovun saxta reklamının pərdəarxası: Rus, erməni, PKK əlaqələri &#8211; VİDEO+FOTO" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/173426-qudsi-osmanovun-saxta-reklaminin-p%c9%99rd%c9%99arxasi-rus-erm%c9%99ni-pkk-%c9%99laq%c9%99l%c9%99ri-videofoto.html">Qüdsi Osmanovun saxta reklamının pərdəarxası: Rus, erməni, PKK əlaqələri &#8211; VİDEO+FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="690" height="431" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?resize=495%2C309 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="172973" data-permalink="http://www.cumhuriyyet.net/ekskluziv/172972-abdin-f%c9%99rz%c9%99liyevin-sag-%c9%99li-hansi-cibl%c9%99rd%c9%99n-cixir-nurlan-h%c9%99s%c9%99novun-adi-kriminal-olayda.html/attachment/rr-6027" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?fit=690%2C431" data-orig-size="690,431" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-2.jpg?fit=500%2C312" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/172972-abdin-f%c9%99rz%c9%99liyevin-sag-%c9%99li-hansi-cibl%c9%99rd%c9%99n-cixir-nurlan-h%c9%99s%c9%99novun-adi-kriminal-olayda.html" title="Abdin Fərzəliyevin &#8220;sağ əli&#8221; hansı ciblərdən çıxır: Nurlan Həsənovun adı kriminal olayda&#8230;" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/172972-abdin-f%c9%99rz%c9%99liyevin-sag-%c9%99li-hansi-cibl%c9%99rd%c9%99n-cixir-nurlan-h%c9%99s%c9%99novun-adi-kriminal-olayda.html">Abdin Fərzəliyevin &#8220;sağ əli&#8221; hansı ciblərdən çıxır: Nurlan Həsənovun adı kriminal olayda&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="400" height="250" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?resize=300%2C188 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="173911" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173910-vusal-k%c9%99rimlinin-q%c9%99l%c9%99mi-qirilir-milyonlar-yeyilib.html/attachment/inbound499086913385812300" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?fit=400%2C250" data-orig-size="400,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound499086913385812300" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound499086913385812300.jpg?fit=400%2C250" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/173910-vusal-k%c9%99rimlinin-q%c9%99l%c9%99mi-qirilir-milyonlar-yeyilib.html" title="Vüsal Kərimlinin &#8220;qələmi qırılır&#8221;: milyonlar yeyilib" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/173910-vusal-k%c9%99rimlinin-q%c9%99l%c9%99mi-qirilir-milyonlar-yeyilib.html">Vüsal Kərimlinin &#8220;qələmi qırılır&#8221;: milyonlar yeyilib</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="480" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?resize=300%2C210 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?resize=50%2C35 50w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="172869" data-permalink="http://www.cumhuriyyet.net/ekskluziv/172868-taley-allahverdiyev-v%c9%99-p%c9%99nah-k%c9%99rimovun-d%c9%99l%c9%99duzluqla-qurdugu-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-fotolar.html/attachment/rr-6026" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?fit=480%2C336" data-orig-size="480,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/rr-1.jpg?fit=480%2C336" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/172868-taley-allahverdiyev-v%c9%99-p%c9%99nah-k%c9%99rimovun-d%c9%99l%c9%99duzluqla-qurdugu-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-fotolar.html" title="Taley Allahverdiyev və Pənah Kərimovun dələduzluqla qurduğu dəbdəbəli həyat &#8211; FOTOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/172868-taley-allahverdiyev-v%c9%99-p%c9%99nah-k%c9%99rimovun-d%c9%99l%c9%99duzluqla-qurdugu-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-fotolar.html">Taley Allahverdiyev və Pənah Kərimovun dələduzluqla qurduğu dəbdəbəli həyat &#8211; FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" data-attachment-id="167967" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html/attachment/inbound728261797584516604" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound728261797584516604" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html" title="Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html">Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1000" height="666" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=768%2C511 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=120%2C80 120w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="169345" data-permalink="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html/attachment/1641895738_15807112095992539895_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1641895738_15807112095992539895_1000x669" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html" title="DİN valideynlərə müraciət ETDİ" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html">DİN valideynlərə müraciət ETDİ</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Azərbaycan və Türkiyə parlament sədrləri görüşdü</h1>
			<div class="oxunma"></div>
			<div class="zaman">16.05.2022 -  21:38</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg"><img data-attachment-id="175190" data-permalink="http://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html/attachment/15-60" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?fit=1600%2C1066" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?fit=500%2C333" class="alignleft size-medium wp-image-175190" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?resize=1024%2C682 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?resize=1536%2C1023 1536w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/15.jpeg?w=1600 1600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>Mayın 16-da Milli Məclisin sədri Sahibə Qafarova ölkəmizdə səfərdə olan Türkiyə Böyük Millət Məclisinin sədri Mustafa Şentop ilə görüşüb.</p>
<p>&nbsp;</p>
<p>Milli Məclisdən <strong>Cumhuriyyet.az</strong>-a verilən məlumata görə, Sahibə Qafarova qonağı səmimi salamlayaraq, Azərbaycanla Türkiyə əlaqələrinin çox yüksək səviyyədə olmasından məmnunluğunu ifadə edib.</p>
<p>&nbsp;</p>
<p>Parlamentin sədri bu günlərdə Azərbaycan Prezidenti İlham Əliyevin Türkiyəyə işgüzar səfəri çərçivəsində Rize-Artvin Hava Limanının açılış mərasimində iştirakını xatırlayaraq, iki qardaş ölkənin liderlərinin növbəti dəfə bir araya gəlməsini yüksək dəyərləndirib. Qeyd edib ki, iki ölkə arasındakı münasibətlər günbəgün inkişaf etməkdədir. Hər iki ölkənin əldə etdiyi uğurlar ölkələrimizin beynəlxalq miqyasda nüfuzunun daha da artmasına xidmət edir.</p>
<p>&nbsp;</p>
<p>Spiker Bakıda keçiriləcək İqtisadi Əməkdaşlıq Təşkilatı Parlament Assambleyasının Üçüncü Ümumi Konfransında Türkiyə nümayəndə heyətinin iştirakını yüksək qiymətləndirib və konfransda müzakirə olunacaq məsələlərin əhəmiyyətindən danışıb.</p>
<p>&nbsp;</p>
<p>Milli Məclisin sədri konfransa hazırlıq işləri barədə danışaraq, tədbirdə iştirak edəcək nümayəndə heyətləri ilə keçirdiyi görüşlərdən bəhs edib. Qeyd edib ki, konfransda təşkilata sədrlik Pakistandan Azərbaycana keçəcəkdir. Azərbaycan təşkilatın sədri kimi qurumun nüfuzunun daha da artması, təşkilata üzv ölkələr arasında əlaqələrin daha da dərinləşməsi üçün üzərinə düşən vəzifələrin öhdəsindən layiqincə gəlmək üçün bütün səylərini əsirgəməyəcək.</p>
<p>&nbsp;</p>
<p>Sahibə Qafarova işğaldan azad olunmuş ərazilərimizdə həyata keçirilən böyük bərpa və quruculuq işləri haqqında məlumat verərək, qeyd edib ki, çox qısa müddətdə həmin ərazilərdə nəhəng infrastruktur layihələri reallaşdırılıb, yeni yollar salınıb, yüksək standartlara cavab verən Füzuli Hava Limanı istifadəyə verilib. Həyata keçirilən quruculuq işlərində qardaş Türkiyə şirkətləri yaxından iştirak edirlər. Spiker Türkiyənin Azərbaycana hər zaman göstərdiyi dəstəyə görə öz minnətdarlığını bildirib.</p>
<p>&nbsp;</p>
<p>Səmimi görüş üçün təşəkkür edən Türkiyə Böyük Millət Məclisinin sədri Mustafa Şentop ölkəmizə növbəti dəfə səfərindən məmnunluğunu ifadə edib. Qeyd edib ki, səfərdən məqsəd İqtisadi Əməkdaşlıq Təşkilatı Parlament Assambleyasının Üçüncü Ümumi Konfransında iştirak etmək və burada müzakirə olunacaq məsələlərə fəal şəkildə qatılmaqdır.</p>
<p>&nbsp;</p>
<p>Bununla yanaşı, konfransda müzakirə olunacaq məsələlərin quruma üzv dövlətlər üçün əhəmiyyətindən bəhs edən Mustafa Şentop burada keçiriləcək görüşlərin də əlaqələrin dərinləşməsi baxımından əhəmiyyətli olacağını bildirib. Qeyd edib ki, parlamentlər səviyyəsində əlaqələrin daha da dərinləşməsi, deputatların mütəmadi görüşləri qurum qarşısında duran vəzifələrin həlli, o cümlədən qanunverici orqanlar arasında ikitərəfli əlaqələrin inkişafı baxımından önəmlidir.</p>
<p>&nbsp;</p>
<p>Mustafa Şentop Azərbaycan Prezidenti İlham Əliyevin Türkiyəyə son səfərini xatırladaraq, deyib ki, Türkiyə-Azərbaycan münasibətləri dünyada bənzəri olmayan münasibətlərdir və bu münasibətlər həqiqətən “bir millət iki dövlət” xarakteri daşıyır.</p>
<p>&nbsp;</p>
<p>Söhbət zamanı tərəfləri maraqlandıran digər məsələlər ətrafında fikir mübadiləsi aparılıb.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F175189-az%25c9%2599rbaycan-v%25c9%2599-turkiy%25c9%2599-parlament-s%25c9%2599drl%25c9%2599ri-gorusdu.html&amp;title=Az%C9%99rbaycan+v%C9%99+T%C3%BCrkiy%C9%99+parlament+s%C9%99drl%C9%99ri+g%C3%B6r%C3%BC%C5%9Fd%C3%BC" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F175189-az%25c9%2599rbaycan-v%25c9%2599-turkiy%25c9%2599-parlament-s%25c9%2599drl%25c9%2599ri-gorusdu.html?p=Az%C9%99rbaycan+v%C9%99+T%C3%BCrkiy%C9%99+parlament+s%C9%99drl%C9%99ri+g%C3%B6r%C3%BC%C5%9Fd%C3%BC" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F175189-az%25c9%2599rbaycan-v%25c9%2599-turkiy%25c9%2599-parlament-s%25c9%2599drl%25c9%2599ri-gorusdu.html&amp;submitHeadline=Az%C9%99rbaycan+v%C9%99+T%C3%BCrkiy%C9%99+parlament+s%C9%99drl%C9%99ri+g%C3%B6r%C3%BC%C5%9Fd%C3%BC" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F175189-az%25c9%2599rbaycan-v%25c9%2599-turkiy%25c9%2599-parlament-s%25c9%2599drl%25c9%2599ri-gorusdu.html&amp;title=Az%C9%99rbaycan+v%C9%99+T%C3%BCrkiy%C9%99+parlament+s%C9%99drl%C9%99ri+g%C3%B6r%C3%BC%C5%9Fd%C3%BC" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-175189" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-175189" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-175189" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-175189" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=175189</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/banner/174791-vhp-bas-vermis-hadis%c9%99ni-q%c9%99tiyy%c9%99tl%c9%99-pisl%c9%99y%c9%99r%c9%99k-bunu-azad-media-f%c9%99aliyy%c9%99tin%c9%99-qarsi-atilmis-addim-hesab-edir.html">VHP baş vermis hadisəni qətiyyətlə pisləyərək bunu azad media fəaliyyətinə qarşı atılmış addım hesab edir</a>
</div>

<a href="http://www.cumhuriyyet.net/banner/174791-vhp-bas-vermis-hadis%c9%99ni-q%c9%99tiyy%c9%99tl%c9%99-pisl%c9%99y%c9%99r%c9%99k-bunu-azad-media-f%c9%99aliyy%c9%99tin%c9%99-qarsi-atilmis-addim-hesab-edir.html" title="VHP baş vermis hadisəni qətiyyətlə pisləyərək bunu azad media fəaliyyətinə qarşı atılmış addım hesab edir" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="174793" data-permalink="http://www.cumhuriyyet.net/banner/174791-vhp-bas-vermis-hadis%c9%99ni-q%c9%99tiyy%c9%99tl%c9%99-pisl%c9%99y%c9%99r%c9%99k-bunu-azad-media-f%c9%99aliyy%c9%99tin%c9%99-qarsi-atilmis-addim-hesab-edir.html/attachment/vhp-enyenilogo" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?fit=719%2C1023" data-orig-size="719,1023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529001005&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VHP -enyenilogo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?fit=211%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/05/VHP-enyenilogo.jpg?fit=500%2C711" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/173740-eldar-%c9%99zizov-vusal-k%c9%99rimlini-bitirir-yerin%c9%99-ayaz-huseynov-hazirlanir.html">ELDAR ƏZİZOV VÜSAL KƏRİMLİNİ BİTİRİR, YERİNƏ AYAZ HÜSEYNOV HAZIRLANIR</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/173740-eldar-%c9%99zizov-vusal-k%c9%99rimlini-bitirir-yerin%c9%99-ayaz-huseynov-hazirlanir.html" title="ELDAR ƏZİZOV VÜSAL KƏRİMLİNİ BİTİRİR, YERİNƏ AYAZ HÜSEYNOV HAZIRLANIR" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="173741" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173740-eldar-%c9%99zizov-vusal-k%c9%99rimlini-bitirir-yerin%c9%99-ayaz-huseynov-hazirlanir.html/attachment/inbound3031965372419388577" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?fit=600%2C336" data-orig-size="600,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound3031965372419388577" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound3031965372419388577.jpg?fit=500%2C280" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html">Bakıda məktəbdən oğurluq edilib &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html" title="Bakıda məktəbdən oğurluq edilib &#8211; VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169379" data-permalink="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html/attachment/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html" title="Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169309" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html/attachment/inbound253139824315902094" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" data-orig-size="450,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound253139824315902094" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html" title="Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169232" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html/attachment/inbound5125313152836777186" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5125313152836777186" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=500%2C314" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html">Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html" title="Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169187" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html/attachment/inbound8259116890399526193" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" data-orig-size="450,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8259116890399526193" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=300%2C173" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/175200-pasinyan-putinl%c9%99-qarabagdan-danisdi.html">Paşinyan Putinlə Qarabağdan DANIŞDI</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/175198-bakida-hamil%c9%99-qadin-avtobusda-doyulub.html">Bakıda hamilə qadın avtobusda döyülüb</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175195-fransada-yeni-bas-nazir-t%c9%99yin-edildi.html">Fransada yeni Baş nazir təyin edildi</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/175193-iker-kasilyasla-raul-qonsales-az%c9%99rbaycana-g%c9%99lir-s%c9%99b%c9%99b.html">İker Kasilyasla Raul Qonsales Azərbaycana gəlir-SƏBƏB?</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175191-finlandiya-v%c9%99-isvecin-nato-uzvluyun%c9%99-razi-olmayacagiq-%c9%99rdogan.html">Finlandiya və İsveçin NATO üzvlüyünə razı olmayacağıq &#8211; ƏRDOĞAN</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/172775-%c9%99li-insanovla-adi-hallanan-m%c9%99mir-qazaxda-k%c9%99r%c9%99m-m%c9%99mm%c9%99drzayev-asvaltdan-nec%c9%99-pul-cixarir.html">Əli İnsanovla adı hallanan məmir: Qazaxda Kərəm Məmmədrzayev asvaltdan necə pul çıxarır?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html">Azərbaycan və Türkiyə parlament sədrləri görüşdü</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/175185-oz%c9%99bistan-qarabag-z%c9%99f%c9%99rini-yuks%c9%99k-d%c9%99y%c9%99rl%c9%99ndirir.html">Özəbistan Qarabağ zəfərini yüksək dəyərləndirir</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175183-putin-lukasenko-il%c9%99-gorusdu.html">Putin Lukaşenko ilə görüşdü</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175180-iran-parlamentinin-vitse-spikeri-az%c9%99rbaycana-g%c9%99ldi.html">İran parlamentinin vitse-spikeri Azərbaycana GƏLDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175178-ir%c9%99vanda-91-n%c9%99f%c9%99r-saxlanildi.html">İrəvanda 91 nəfər SAXLANILDI</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/175176-ceyhun-bayramov-i%c9%99t-in-bas-katibi-il%c9%99-gorusub.html">Ceyhun Bayramov İƏT-in Baş katibi ilə görüşüb</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175174-pasinyan-putinin-adini-c%c9%99k%c9%99nd%c9%99-dili-dolasdi-video.html">Paşinyan Putinin adını çəkəndə dili dolaşdı &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175172-putin-mdb-y%c9%99-yeni-status-verm%c9%99yi-t%c9%99klif-etdi.html">Putin MDB-yə yeni status verməyi TƏKLİF ETDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/t%c9%99hsil/175170-700-%c9%99-yaxin-sagirdin-qiym%c9%99ti-d%c9%99yisdirildi.html">700-ə yaxın şagirdin qiyməti DƏYİŞDİRİLDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175168-z%c9%99ngilan-hava-limanina-v%c9%99-agali-k%c9%99ndin%c9%99-elektrik-x%c9%99tti-c%c9%99kilir-video.html">Zəngilan hava limanına və Ağalı kəndinə elektrik xətti çəkilir &#8211; VİDEO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/olay/172705-manaf-agayevin-v%c9%99kili-qarabaga-qanunsuz-s%c9%99f%c9%99r-etdiyi-mersedesi-geri-ala-bilmir-qorxusundan.html">Manaf Ağayevin vəkili: “Qarabağa qanunsuz səfər etdiyi “Mersedes”i geri ala bilmir, qorxusundan…”</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175166-f%c9%99r%c9%99c-quliyev-prezident-administrasiyasina-cagrildi.html">Fərəc Quliyev Prezident Administrasiyasına ÇAĞRILDI</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175164-israilli-nazir-az%c9%99rbaycana-g%c9%99lir.html">İsrailli nazir Azərbaycana gəlir</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175162-kontakt-homela-bagli-arasdirma-basladi.html">“Kontakt Home”la bağlı araşdırma başladı</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175159-mustafa-sentop-az%c9%99rbaycanda-s%c9%99f%c9%99rd%c9%99dir.html">Mustafa Şentop Azərbaycanda səfərdədir</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/175157-%c9%99hali-4-ayda-14-milyard-x%c9%99rcl%c9%99yib.html">Əhali 4 ayda 14 milyard XƏRCLƏYİB</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175155-ilham-%c9%99liyev-daha-iki-qurumla-bagli-s%c9%99r%c9%99ncam-imzaladi.html">İlham Əliyev daha iki qurumla bağlı SƏRƏNCAM imzaladı</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175153-saakasvilinin-v%c9%99kili-m%c9%99hk%c9%99m%c9%99-zalinda-h%c9%99bs-edildi.html">Saakaşvilinin vəkili məhkəmə zalında HƏBS EDİLDİ</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/175149-prezident-t%c9%99hsil-nazirliyin%c9%99-5-milyon-manat-ayirdi.html">Prezident Təhsil Nazirliyinə 5 milyon manat ayırdı</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/175146-prezident-azal-in-musahid%c9%99-surasinda-d%c9%99yisiklik-etdi.html">Prezident AZAL-la bağlı SƏRƏNCAM verdi</a></div>


<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175144-pakistan-spikeri-az%c9%99rbaycana-g%c9%99ldi.html">Pakistan spikeri Azərbaycana gəldi</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset/172380-sahib%c9%99-qafarovanin-bu-cixisi-gund%c9%99m-oldu-az%c9%99rbaycan-ssr-video.html">Sahibə Qafarovanın bu çıxışı gündəm oldu – “Azərbaycan SSR…” – VİDEO</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175142-savkat-mirziyoyev-az%c9%99rbaycan-prezidentini-t%c9%99brik-etdi.html">Şavkat Mirziyoyev Azərbaycan Prezidentini TƏBRİK ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/175140-qalmaqalli-yap-ci-%c9%99li-%c9%99liyevi-m%c9%99hk%c9%99m%c9%99y%c9%99-verdi.html">Qalmaqallı YAP-çı Əli Əliyevi məhkəməyə verdi</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175137-ilham-%c9%99liyev-ozb%c9%99kistana-d%c9%99v%c9%99t-olundu.html">İlham Əliyev Özbəkistana dəvət olundu</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175135-8-olk%c9%99nin-r%c9%99smil%c9%99ri-bakida-bir-araya-g%c9%99lir.html">8 ölkənin rəsmiləri Bakıda bir araya gəlir</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175131-i%c9%99t-in-bas-katibi-az%c9%99rbaycana-g%c9%99ldi.html">İƏT-in Baş katibi Azərbaycana gəldi</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175129-rusiya-nato-ucun-t%c9%99hluk%c9%99-olacaq.html">Rusiya NATO üçün təhlükə olacaq</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175126-zaxarovanin-barmagi-sindi.html">Zaxarovanın barmağı sındı</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175124-sabahki-hava-proqnozu-3.html">Sabahkı hava proqnozu</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175122-ktmt-liderl%c9%99rinin-iclasinin-gund%c9%99liyi-aciqlanib.html">KTMT liderlərinin iclasının gündəliyi açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175120-vilyam-haciyevin-m%c9%99hk%c9%99m%c9%99sind%c9%99-sahid-dindirildi.html">Vilyam Hacıyevin məhkəməsində şahid DİNDİRİLDİ</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/172238-rovs%c9%99n-rzayevin-700-minlik-muqavil%c9%99si-qacqinkom-z%c9%99ruri-olmayan-t%c9%99mir-isl%c9%99ri.html">Rövşən Rzayevin 700 minlik müqaviləsi – “Qaçqınkom” zəruri olmayan təmir işləri</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/175118-pasinyan-moskvadadir-putinl%c9%99-gorus%c9%99c%c9%99k.html">Paşinyan Moskvadadır &#8211; Putinlə görüşəcək</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/175116-litva-prezidenti-%c9%99liyev-v%c9%99-pasinyanla-gorus%c9%99c%c9%99k.html">Litva prezidenti Əliyev və Paşinyanla görüşəcək</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175114-ilham-%c9%99liyev-ozb%c9%99kistan-ali-m%c9%99clisinin-s%c9%99drini-q%c9%99bul-edib.html">İlham Əliyev Özbəkistan Ali Məclisinin sədrini qəbul edib</a></div>

<div class="xeberlenti"><strong class="saat">16.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175112-mustafa-sentop-bu-gun-az%c9%99rbaycana-g%c9%99lir.html">Mustafa Şentop bu gün Azərbaycana gəlir</a></div>

<div class="xeberlenti"><strong class="saat">15.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175110-zelenskid%c9%99n-rusyonumlu-partiyalara-qadaga.html">Zelenskidən rusyönümlü partiyalara QADAĞA</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175106-blinken-v%c9%99-stoltenberq-ukraynani-muzakir%c9%99-etdi.html">Blinken və Stoltenberq Ukraynanı müzakirə etdi</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175101-prezident%c9%99-qarabag-fatehi-yazili-tapanca-h%c9%99diyy%c9%99-edildi-foto.html">Prezidentə “Qarabağ Fatehi” yazılı tapança hədiyyə edildi &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175099-cavusoglu-almaniyaya-getdi-vacib-gorus.html">Çavuşoğlu Almaniyaya getdi &#8211; Vacib görüş</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/175097-bakida-icaz%c9%99siz-etiraz-aksiyasi-video.html">Bakıda icazəsiz etiraz aksiyası – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175094-bunu-qarabagda-subut-etdiniz-%c9%99rdoganin-cixisi.html">&#8220;Bunu Qarabağda sübut etdiniz&#8221; &#8211; Ərdoğanın ÇIXIŞI</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/172127-rovn%c9%99q-abdullayevin-qohumu-gurcustanda-h%c9%99bs-olunur-it%c9%99-gor%c9%99.html">Rövnəq Abdullayevin qohumu Gürcüstanda həbs olunur: itə görə</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175092-muharib%c9%99-baslayandan-b%c9%99ri-227-ukraynali-usaq-oldurulub.html">Müharibə başlayandan bəri 227 ukraynalı uşaq öldürülüb</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175090-g7-d%c9%99n-ukraynadaki-muharib%c9%99y%c9%99-gor%c9%99-cin%c9%99-x%c9%99b%c9%99rdarliq.html">G7-dən Ukraynadakı müharibəyə görə Çinə XƏBƏRDARLIQ</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175087-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-liderl%c9%99ri-erm%c9%99nistandan-danisdi.html">Azərbaycan və Türkiyə liderləri Ermənistandan DANIŞDI</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175084-senatorlar-kiyev%c9%99-s%c9%99f%c9%99t-etdi-zelenski-il%c9%99-gorusdul%c9%99r.html">Senatorlar Kiyevə səfət etdi &#8211; Zelenski ilə görüşdülər</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175081-ilham-%c9%99liyev-%c9%99rdogani-az%c9%99rbaycana-d%c9%99v%c9%99t-etdi-yenil%c9%99nib-mayin-14-d%c9%99-turkiy%c9%99nin-rize-s%c9%99h%c9%99rind%c9%99-az%c9%99rbaycan-respublikasinin-prezidenti-ilham.html">İlham Əliyev Ərdoğanı Azərbaycana dəvət etdi &#8211; YENİLƏNİB  Mayın 14-də Türkiyənin Rize şəhərində Azərbaycan Respublikasının Prezidenti İlham Əliyev ilə Türkiyə Respublikasının Prezidenti Rəcəb Tayyib Ərdoğanın görüşü olub.     Modern.az xəbər verir ki, görüşdə Azərbaycanla Türkiyə arasında ikitərəfli dostluq və qardaşlıq münasibətlərinin bütün sahələrdə uğurla inkişaf etdiyi bildirilib.     Söhbət zamanı siyasi əlaqələrin yüksək səviyyədə olduğu qeyd edilib. Bu baxımdan Şuşa Bəyannaməsinin önəmi xüsusi vurğulanıb.     Prezident İlham Əliyev Rize-Artvin Hava Limanının açılışında iştirak etmək üçün dəvətə görə Rəcəb Tayyib Ərdoğana təşəkkür edərək, Türkiyədə digər sahələrdə olduğu kimi, nəqliyyat və infrastruktur sahəsində də genişmiqyaslı işlərin həyata keçirildiyini məmnunluqla qeyd edib və yeni hava limanının açılışı münasibətilə təbriklərini çatdırıb.     Dövlət başçıları energetika, nəqliyyat, enerji təhlükəsizliyi ilə bağlı əməkdaşlıq məsələlərini, həmçinin bölgədəki vəziyyəti müzakirə ediblər.     Söhbət zamanı postmünaqişə dövrü, Azərbaycan ilə Ermənistan və Türkiyə ilə Ermənistan arasında əlaqələrin normallaşdırılması ilə bağlı fikir mübadiləsi aparılıb.     Dövlətimizin başçısı Türkiyə Prezidenti Rəcəb Tayyib Ərdoğanı Azərbaycana səfərə dəvət edib. Dəvət minnətdarlıqla qəbul olunub.</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175079-bu-dovl%c9%99tl%c9%99rin-nato-ya-uzvluk-qapilarini-baglamiriq-kalin.html">Bu dövlətlərin NATO-ya üzvlük qapılarını bağlamırıq &#8211; KALIN</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/175076-%c9%99rdogandan-ilham-%c9%99liyev%c9%99-h%c9%99diyy%c9%99-video.html">Ərdoğandan İlham Əliyevə hədiyyə &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/175073-lavrov-q%c9%99rbi-hibrid-muharib%c9%99sind%c9%99-ittiham-etdi.html">Lavrov Qərbi hibrid müharibəsində ittiham etdi</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/175071-%c9%99ziz-qardasima-dedim-ki-bu-yer-c%c9%99nn%c9%99t%c9%99-b%c9%99nz%c9%99yir-prezident.html">“Əziz qardaşıma dedim ki, bu yer cənnətə bənzəyir” &#8211; Prezident</a></div>

<div class="xeberlenti"><strong class="saat">14.05.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/175069-din-aksiya-il%c9%99-bagli-m%c9%99lumat-yaydi-yenil%c9%99nib.html">DİN aksiya ilə bağlı məlumat yaydı &#8211; YENİLƏNİB</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
	<h2><strong><span style="color: #152a7c;"><a style="color: #152a7c;" href="https://www.az24saat.org/">en son xeberler</a></span></strong></h2>
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>May 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/05/02" aria-label="Yazılar May 2, 2022 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/03" aria-label="Yazılar May 3, 2022 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/04" aria-label="Yazılar May 4, 2022 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/05" aria-label="Yazılar May 5, 2022 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/06" aria-label="Yazılar May 6, 2022 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/07" aria-label="Yazılar May 7, 2022 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/08" aria-label="Yazılar May 8, 2022 tarixində yayımlandı">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/05/09" aria-label="Yazılar May 9, 2022 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/10" aria-label="Yazılar May 10, 2022 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/11" aria-label="Yazılar May 11, 2022 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/12" aria-label="Yazılar May 12, 2022 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/13" aria-label="Yazılar May 13, 2022 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/14" aria-label="Yazılar May 14, 2022 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/05/15" aria-label="Yazılar May 15, 2022 tarixində yayımlandı">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/05/16" aria-label="Yazılar May 16, 2022 tarixində yayımlandı">16</a></td><td id="today">17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2022/04">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-171629"><a href="http://www.cumhuriyyet.net/turk-inteqrasiyasi-30-adli-kitabin-t%c9%99qdimati-kecirilib">&#8220;Türk İnteqrasiyası-30” adlı kitabın təqdimatı keçirilib</a></li>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-171629"><a href="http://www.cumhuriyyet.net/turk-inteqrasiyasi-30-adli-kitabin-t%c9%99qdimati-kecirilib">&#8220;Türk İnteqrasiyası-30” adlı kitabın təqdimatı keçirilib</a></li>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/gundem\/175189-az%c9%99rbaycan-v%c9%99-turkiy%c9%99-parlament-s%c9%99drl%c9%99ri-gorusdu.html":175189};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/www.cumhuriyyet.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"9cb11dc43b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgundem%2F175189-az%25c9%2599rbaycan-v%25c9%2599-turkiy%25c9%2599-parlament-s%25c9%2599drl%25c9%2599ri-gorusdu.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'109579543',post:'175189',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '175189' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
