<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Məşhur aktyor instaqrama gəldi – Bir saata 1 milyon… | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[357,378] -->
<meta name="description"  content="Dünyaca məşhur aktyor Conni Depp instaqram platformasında rəsmi hesabını açıb. &quot;Qafqazinfo&quot; xəbər verir ki, amerikalı film ulduzu şəxsi profilini açaraq bir" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html#webpage","url":"http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html","inLanguage":"az","name":"M\u0259\u015fhur aktyor instaqrama g\u0259ldi &#8211; Bir saata 1 milyon&#8230;","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu.jpg","width":637,"height":400},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html#primaryimage"},"datePublished":"2020-04-18T10:10:31+04:00","dateModified":"2020-04-18T10:10:31+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"M\u0259\u015fhur aktyor instaqrama g\u0259ldi &#8211; Bir saata 1 milyon&#8230;","datePublished":"2020-04-18T10:10:31+04:00","dateModified":"2020-04-18T10:10:31+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"G\u00fcn\u00fcn X\u0259b\u0259ri, M\u00fcxt\u0259lif, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu.jpg","width":637,"height":400}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/gunun-xəbəri/145320-məshur-aktyor-instaqrama-gəldi-bir-saata-1-milyon.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Məşhur aktyor instaqrama gəldi – Bir saata 1 milyon… | Cumhuriyyət" />
<meta property="og:description" content="Dünyaca məşhur aktyor Conni Depp instaqram platformasında rəsmi hesabını açıb. &quot;Qafqazinfo&quot; xəbər verir ki, amerikalı film ulduzu şəxsi profilini açaraq bir foto paylaşaraq hər kəsi salamlay" />
<meta property="og:url" content="http://www.cumhuriyyet.net/gunun-xəbəri/145320-məshur-aktyor-instaqrama-gəldi-bir-saata-1-milyon.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu.jpg" />
<meta property="article:tag" content="günün xəbəri" />
<meta property="article:tag" content="müxtəlif" />
<meta property="article:published_time" content="2020-04-18T10:10:31Z" />
<meta property="article:modified_time" content="2020-04-18T10:10:31Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Məşhur aktyor instaqrama gəldi – Bir saata 1 milyon… | Cumhuriyyət" />
<meta name="twitter:description" content="Dünyaca məşhur aktyor Conni Depp instaqram platformasında rəsmi hesabını açıb. &quot;Qafqazinfo&quot; xəbər verir ki, amerikalı film ulduzu şəxsi profilini açaraq bir foto paylaşaraq hər kəsi salamlay" />
<meta name="twitter:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Məşhur aktyor instaqrama gəldi &#8211; Bir saata 1 milyon&#8230; Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.1.2'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ABŞ-da koronavirusdan 60 mindən çox insan ölə bilər &#8211; Tramp' href='http://www.cumhuriyyet.net/dunya/145319-abs-da-koronavirusdan-60-mind%c9%99n-cox-insan-ol%c9%99-bil%c9%99r-tramp.html' />
<link rel='next' title='“Karantin uzansa, 190 manat növbəti aylarda da veriləcək” &#8211; Sosial dəstək tədbirlərinin tam siyahısı' href='http://www.cumhuriyyet.net/onemli/145322-karantin-uzansa-190-manat-novb%c9%99ti-aylarda-da-veril%c9%99c%c9%99k-sosial-d%c9%99st%c9%99k-t%c9%99dbirl%c9%99rinin-tam-siyahisi.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.cumhuriyyet.net/?p=145320' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgunun-x%25c9%2599b%25c9%2599ri%2F145320-m%25c9%2599shur-aktyor-instaqrama-g%25c9%2599ldi-bir-saata-1-milyon.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgunun-x%25c9%2599b%25c9%2599ri%2F145320-m%25c9%2599shur-aktyor-instaqrama-g%25c9%2599ldi-bir-saata-1-milyon.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=m%25c9%2599shur-aktyor-instaqrama-g%25c9%2599ldi-bir-saata-1-milyon"/>
<meta property="og:title" content="Məşhur aktyor instaqrama gəldi &#8211; Bir saata 1 milyon&#8230;"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Dünyaca məşhur aktyor Conni Depp instaqram platformasında rəsmi hesabını açıb.  “Qafqazinfo” xəbər verir ki, amerikalı film ulduzu şəxsi pro"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="https://qafqazinfo.az/uploads/1587188326/e.png"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu-300x188.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu.jpg"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-500x500.png" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html"><img width="452" height="302" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev.jpg 452w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-120x80.jpg 120w" sizes="(max-width: 452px) 100vw, 452px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html" title="Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR" rel="bookmark">Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/145031-agdam-icra-hakimiyy%c9%99tinin-koronavirus-yardiminin-icind%c9%99n-qurban-bayrami-t%c9%99briki-cixdi-foto.html"><img width="267" height="189" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-7.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-7.jpg 267w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-7-50x35.jpg 50w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-7-90x65.jpg 90w" sizes="(max-width: 267px) 100vw, 267px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/145031-agdam-icra-hakimiyy%c9%99tinin-koronavirus-yardiminin-icind%c9%99n-qurban-bayrami-t%c9%99briki-cixdi-foto.html" title="Ağdam icra hakimiyyətinin koronavirus yardımının içindən Qurban bayramı təbriki çıxdı &#8211; FOTO" rel="bookmark">Ağdam icra hakimiyyətinin koronavirus yardımının içindən Qurban bayramı təbriki çıxdı &#8211; FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html"><img width="450" height="250" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html" title="Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri" rel="bookmark">Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html"><img width="300" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/yy.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html" title="Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO" rel="bookmark">Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html"><img width="300" height="173" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-1.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html" title="Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu" rel="bookmark">Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/144932-eldar-%c9%99zizov-komandasinin-qaranliq-t%c9%99r%c9%99fi-meriyani-idar%c9%99-ed%c9%99n-kiml%c9%99rdi.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3-300x186.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/144932-eldar-%c9%99zizov-komandasinin-qaranliq-t%c9%99r%c9%99fi-meriyani-idar%c9%99-ed%c9%99n-kiml%c9%99rdi.html" title="Eldar Əzizov komandasının qaranlıq tərəfi: meriyanı idarə edən kimlərdi?" rel="bookmark">Eldar Əzizov komandasının qaranlıq tərəfi: meriyanı idarə edən kimlərdi?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/144930-sahil-babayev-koronovirusla-tutuldu-g%c9%99nc-nazir-nec%c9%99-ifsa-olunur.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22-300x186.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/144930-sahil-babayev-koronovirusla-tutuldu-g%c9%99nc-nazir-nec%c9%99-ifsa-olunur.html" title="Sahil Babayev koronovirusla tutuldu: gənc nazir necə ifşa olunur?" rel="bookmark">Sahil Babayev koronovirusla tutuldu: gənc nazir necə ifşa olunur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/143350-irad%c9%99-gulm%c9%99mm%c9%99dovanin-qardasi-xirdalanda-at-oynadir-yolu-baglayib-navastroyka-tikirl%c9%99r-fotolar.html"><img width="960" height="540" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73.jpg 960w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73-300x169.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73-768x432.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-73-495x278.jpg 495w" sizes="(max-width: 960px) 100vw, 960px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/143350-irad%c9%99-gulm%c9%99mm%c9%99dovanin-qardasi-xirdalanda-at-oynadir-yolu-baglayib-navastroyka-tikirl%c9%99r-fotolar.html" title="İradə Gülməmmədovanın qardaşı Xırdalanda &#8220;at oynadır&#8221;: yolu bağlayıb &#8220;navastroyka&#8221; tikirlər &#8211; FOTOLAR" rel="bookmark">İradə Gülməmmədovanın qardaşı Xırdalanda &#8220;at oynadır&#8221;: yolu bağlayıb &#8220;navastroyka&#8221; tikirlər &#8211; FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/144671-qurtulus-93-sikay%c9%99tcil%c9%99ri-m%c9%99h%c9%99rr%c9%99m-novruzovu-ifsa-etdi-ill%c9%99rdi-soz-verir-amma.html"><img width="680" height="364" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-21-16.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-21-16.jpg 680w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-21-16-300x161.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-21-16-495x265.jpg 495w" sizes="(max-width: 680px) 100vw, 680px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/144671-qurtulus-93-sikay%c9%99tcil%c9%99ri-m%c9%99h%c9%99rr%c9%99m-novruzovu-ifsa-etdi-ill%c9%99rdi-soz-verir-amma.html" title="&#8220;Qurtuluş-93&#8221; şikayətçiləri Məhərrəm Novruzovu ifşa etdi: &#8220;illərdi söz verir, amma&#8230;&#8221;" rel="bookmark">&#8220;Qurtuluş-93&#8221; şikayətçiləri Məhərrəm Novruzovu ifşa etdi: &#8220;illərdi söz verir, amma&#8230;&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html"><img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6.jpg 400w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-6-161x120.jpg 161w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html" title="Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;" rel="bookmark">Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47-300x186.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html" title="&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək" rel="bookmark">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/144583-evd%c9%99-qal-cagirisini-%c9%99ld%c9%99-bayraq-ed%c9%99n-azercellin-riyakarligi.html"><img width="225" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/azercell1.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/azercell1.jpg 225w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/azercell1-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/azercell1-120x80.jpg 120w" sizes="(max-width: 225px) 100vw, 225px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/144583-evd%c9%99-qal-cagirisini-%c9%99ld%c9%99-bayraq-ed%c9%99n-azercellin-riyakarligi.html" title="“Evdə qal” çağırışını əldə bayraq edən “Azercell”in riyakarlığı" rel="bookmark">“Evdə qal” çağırışını əldə bayraq edən “Azercell”in riyakarlığı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html"><img width="599" height="405" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008.jpg 599w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-300x203.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-495x335.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-50x35.jpg 50w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-120x80.jpg 120w" sizes="(max-width: 599px) 100vw, 599px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html" title="Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO" rel="bookmark">Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html"><img width="194" height="260" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-19.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html" title="&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox" rel="bookmark">&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22-300x186.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/144930-sahil-babayev-koronovirusla-tutuldu-g%c9%99nc-nazir-nec%c9%99-ifsa-olunur.html" title="Sahil Babayev koronovirusla tutuldu: gənc nazir necə ifşa olunur?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/144930-sahil-babayev-koronovirusla-tutuldu-g%c9%99nc-nazir-nec%c9%99-ifsa-olunur.html">Sahil Babayev koronovirusla tutuldu: gənc nazir necə ifşa olunur?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="173" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-1.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html" title="Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html">Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="188" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/yy.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html" title="Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html">Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="452" height="302" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev.jpg 452w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-120x80.jpg 120w" sizes="(max-width: 452px) 100vw, 452px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html" title="Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html">Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="286" height="176" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-4.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/142749-muhacir-muxalif%c9%99tl%c9%99-%c9%99laq%c9%99si-olan-ulvi-quliyevin-saxta-seckisi-videolar.html" title="Mühacir müxalifətlə əlaqəsi olan Ülvi Quliyevin saxta seçkisi &#8211; VİDEOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/142749-muhacir-muxalif%c9%99tl%c9%99-%c9%99laq%c9%99si-olan-ulvi-quliyevin-saxta-seckisi-videolar.html">Mühacir müxalifətlə əlaqəsi olan Ülvi Quliyevin saxta seçkisi &#8211; VİDEOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="194" height="260" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-19.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html" title="&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html">&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="450" height="250" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html" title="Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html">Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Məşhur aktyor instaqrama gəldi &#8211; Bir saata 1 milyon&#8230;</h1>
			<div class="oxunma"></div>
			<div class="zaman">18.04.2020 -  14:10</div>
	</div>
	
			<p><strong><a href="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu.jpg"><img class="alignleft size-medium wp-image-145321" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu-300x188.jpg" alt="" width="300" height="188" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu-300x188.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu-495x311.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/conu.jpg 637w" sizes="(max-width: 300px) 100vw, 300px" /></a>Dünyaca məşhur aktyor Conni Depp instaqram platformasında rəsmi hesabını açıb.</strong></p>
<p>“Qafqazinfo” xəbər verir ki, amerikalı film ulduzu şəxsi profilini açaraq bir foto paylaşaraq hər kəsi salamlayıb və artıq sosial şəbəkə istifadəçisi olduğunu açıqlayıb.</p>
<p>Sənətçini izləyənlərin sayı bir saata 1 milyonu aşıb, paylaşdığı iki videosu isə toplam 5 milyona yaxın izlənilib. İki gündür ki, sosial şəbəkədə olan aktyorun hazırda 2, 7 milyon izləyicisi var.</p>
<p><img class="img-responsive" title="" src="https://qafqazinfo.az/uploads/1587188326/e.png" alt="" /></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgunun-x%25c9%2599b%25c9%2599ri%2F145320-m%25c9%2599shur-aktyor-instaqrama-g%25c9%2599ldi-bir-saata-1-milyon.html&amp;title=M%C9%99%C5%9Fhur+aktyor+instaqrama+g%C9%99ldi+%26%238211%3B+Bir+saata+1+milyon%26%238230%3B" title="Google"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgunun-x%25c9%2599b%25c9%2599ri%2F145320-m%25c9%2599shur-aktyor-instaqrama-g%25c9%2599ldi-bir-saata-1-milyon.html?p=M%C9%99%C5%9Fhur+aktyor+instaqrama+g%C9%99ldi+%26%238211%3B+Bir+saata+1+milyon%26%238230%3B" title="Facebook"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgunun-x%25c9%2599b%25c9%2599ri%2F145320-m%25c9%2599shur-aktyor-instaqrama-g%25c9%2599ldi-bir-saata-1-milyon.html&amp;submitHeadline=M%C9%99%C5%9Fhur+aktyor+instaqrama+g%C9%99ldi+%26%238211%3B+Bir+saata+1+milyon%26%238230%3B" title="Yahoo Buzz"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgunun-x%25c9%2599b%25c9%2599ri%2F145320-m%25c9%2599shur-aktyor-instaqrama-g%25c9%2599ldi-bir-saata-1-milyon.html&amp;title=M%C9%99%C5%9Fhur+aktyor+instaqrama+g%C9%99ldi+%26%238211%3B+Bir+saata+1+milyon%26%238230%3B" title="TwitThis"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=145320</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html">Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/145193-abdin-f%c9%99rz%c9%99liyevin-oglunun-v%c9%99-kur%c9%99k%c9%99ninin-mac%c9%99ralari-videol.html" title="Abdin Fərzəliyevin oğlunun və kürəkəninin macəraları &#8211; VİDEOLAR" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/Abdin-Fərzəliyev-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html">Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/145014-eldar-mahmudov-komandasi-at-oynadir-karantini-pozan-milli-m%c9%99clis-iscisinin-gizlinl%c9%99ri.html" title="Eldar Mahmudov komandası at oynadır: Karantini pozan Milli Məclis işçisinin gizlinləri" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-7-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html">Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/144945-abseron-kralicasi-kornovirus-usyani-yaradir-insanlar-dtx-dan-kom%c9%99k-umur-videofoto.html" title="Abşeron &#8220;kraliçası&#8221; kornovirus üsyanı yaradır: insanlar DTX-dan kömək umur &#8211; VİDEO+FOTO" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/yy-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/yy-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/yy-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html">Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/144949-s%c9%99f%c9%99r-mehdiyev-gomruk-komit%c9%99sini-anti-%c9%99liyevcil%c9%99r%c9%99r%c9%99-pay-edib-qaynata-sindiromu.html" title="Səfər Mehdiyev Gömrük Komitəsini anti-Əliyevçilərərə pay edib: qaynata sindiromu" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-1-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-1-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-1-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/144932-eldar-%c9%99zizov-komandasinin-qaranliq-t%c9%99r%c9%99fi-meriyani-idar%c9%99-ed%c9%99n-kiml%c9%99rdi.html">Eldar Əzizov komandasının qaranlıq tərəfi: meriyanı idarə edən kimlərdi?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/144932-eldar-%c9%99zizov-komandasinin-qaranliq-t%c9%99r%c9%99fi-meriyani-idar%c9%99-ed%c9%99n-kiml%c9%99rdi.html" title="Eldar Əzizov komandasının qaranlıq tərəfi: meriyanı idarə edən kimlərdi?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-21-3-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/144930-sahil-babayev-koronovirusla-tutuldu-g%c9%99nc-nazir-nec%c9%99-ifsa-olunur.html">Sahil Babayev koronovirusla tutuldu: gənc nazir necə ifşa olunur?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/144930-sahil-babayev-koronovirusla-tutuldu-g%c9%99nc-nazir-nec%c9%99-ifsa-olunur.html" title="Sahil Babayev koronovirusla tutuldu: gənc nazir necə ifşa olunur?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/04/rr-15-22-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145325-akademik-musiqili-teatrin-kollektivi-m%c9%99ry%c9%99m-%c9%99lizad%c9%99ni-70-illik-yubileyi-munasib%c9%99ti-il%c9%99-t%c9%99brik-etdi.html">Akademik Musiqili Teatrın kollektivi Məryəm Əlizadəni 70 illik yubileyi münasibəti ilə təbrik etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145323-stalinin-heyk%c9%99li-h%c9%99rraca-cixarildi.html">Stalinin heykəli hərraca çıxarıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/145322-karantin-uzansa-190-manat-novb%c9%99ti-aylarda-da-veril%c9%99c%c9%99k-sosial-d%c9%99st%c9%99k-t%c9%99dbirl%c9%99rinin-tam-siyahisi.html">“Karantin uzansa, 190 manat növbəti aylarda da veriləcək” &#8211; Sosial dəstək tədbirlərinin tam siyahısı</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145320-m%c9%99shur-aktyor-instaqrama-g%c9%99ldi-bir-saata-1-milyon.html">Məşhur aktyor instaqrama gəldi &#8211; Bir saata 1 milyon&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145319-abs-da-koronavirusdan-60-mind%c9%99n-cox-insan-ol%c9%99-bil%c9%99r-tramp.html">ABŞ-da koronavirusdan 60 mindən çox insan ölə bilər &#8211; Tramp</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/144671-qurtulus-93-sikay%c9%99tcil%c9%99ri-m%c9%99h%c9%99rr%c9%99m-novruzovu-ifsa-etdi-ill%c9%99rdi-soz-verir-amma.html">&#8220;Qurtuluş-93&#8221; şikayətçiləri Məhərrəm Novruzovu ifşa etdi: &#8220;illərdi söz verir, amma&#8230;&#8221;</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/145317-aprelin-sonunad%c9%99k-600-min-n%c9%99f%c9%99r-bird%c9%99f%c9%99lik-yardimi-ala-bil%c9%99c%c9%99k.html">“Aprelin sonunadək 600 min nəfər birdəfəlik yardımı ala biləcək”</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145315-evegedirem-portali-f%c9%99aliyy%c9%99t%c9%99-basladi.html">“Evegedirem” portalı fəaliyyətə başladı</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145313-az%c9%99rbaycanda-bu-sayt-vasit%c9%99sil%c9%99-100-minl%c9%99rl%c9%99-v%c9%99t%c9%99ndasa-yardim-gond%c9%99ril%c9%99c%c9%99k-video.html">Azərbaycanda bu sayt vasitəsilə 100 minlərlə vətəndaşa yardım göndəriləcək &#8211; Video</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145311-sabah-da-hava-isti-olacaq.html">Sabah da hava isti olacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145307-ozumuzu-qarabagda-hiss-edirdik-doyus-%c9%99zmind%c9%99ydik-d%c9%99rb%c9%99ndd%c9%99-yasayan-az%c9%99rbaycanli.html">&#8220;Özümüzü Qarabağda hiss edirdik, döyüş əzmindəydik&#8221; &#8211; Dərbənddə yaşayan AZƏRBAYCANLI</a></div>


					

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/145303-%c9%99li-abbasov-v%c9%99-bir-nec%c9%99-alim-koronavirusla-bagli-t%c9%99dqiqat-apardi.html">Əli Abbasov və bir neçə alim koronavirusla bağlı tədqiqat apardı</a></div>


					

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145302-milli-m%c9%99clis-s%c9%99drini-maska-taxmaga-cagirdilar.html">Milli Məclis Sədrini maska taxmağa çağırdılar</a></div>


					

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/145300-nazirlik-od%c9%99m%c9%99l%c9%99rl%c9%99-bagli-x%c9%99b%c9%99rdarliq-yaydi-video.html">Nazirlik ödəmələrlə bağlı xəbərdarlıq yaydı &#8211; Video</a></div>


					

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/145299-koronavirus-bar%c9%99d%c9%99-daha-bir-d%c9%99hs%c9%99tli-fakt-askarlandi-h%c9%99tta-60-d%c9%99r%c9%99c%c9%99d%c9%99-yoluxdurur-92-d%c9%99r%c9%99c%c9%99d%c9%99-olur.html">Koronavirus barədə daha bir dəhşətli fakt aşkarlandı &#8211; Hətta 60 dərəcədə yoluxdurur, 92 dərəcədə ölür&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145298-karantin-rejimind%c9%99-s%c9%99rnisindasimanin-statistikasi-aciqlandi.html">Karantin rejimində sərnişindaşımanın statistikası açıqlandı</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/142755-leysanovlar-kabusu-meyv%c9%99lid%c9%99n-mil-muan-coll%c9%99rin%c9%99d%c9%99k.html">Leysanovlar kabusu: &#8220;Meyvəli&#8221;dən Mil-Muğan çöllərinədək&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/145296-v%c9%99ziyy%c9%99ti-agir-olanlari-xilas-ed%c9%99-bilm%c9%99y%c9%99c%c9%99yik-rusiyada-h%c9%99kiml%c9%99r-koronavirusla-v%c9%99-defisitl%c9%99-nec%c9%99-mubariz%c9%99-aparirlar.html">&#8220;Vəziyyəti ağır olanları xilas edə bilməyəcəyik&#8221;. Rusiyada həkimlər koronavirusla və defisitlə necə mübarizə aparırlar?</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145294-m%c9%99shur-alman-m%c9%99rk%c9%99zinin-r%c9%99hb%c9%99ri-az%c9%99rbaycan-avropadan-daha-az-pul-aldi-cunki-varlidir.html">Məşhur alman mərkəzinin rəhbəri: &#8220;Azərbaycan Avropadan daha az pul aldı, çünki varlıdır&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/145291-iran-inqilab-kesikcil%c9%99rinin-koronavirusu-100-metrlikd%c9%99n-askarlayan-cihazi-sosial-s%c9%99b%c9%99k%c9%99l%c9%99r-laga-qoyur-s%c9%99hiyy%c9%99-r%c9%99smil%c9%99ri-t%c9%99sd.html">İran İnqilab Keşikçilərinin koronavirusu 100 metrlikdən “aşkarlayan” cihazı &#8211; Sosial şəbəkələr lağa qoyur, səhiyyə rəsmiləri təsdiqləmir&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145289-belcikada-koronavirusdan-ol%c9%99nl%c9%99rin-sayi-5-mini-kecdi.html">Belçikada koronavirusdan ölənlərin sayı 5 mini keçdi</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/145287-ramiz-mehdiyev-karantini-goycayda-kecirir-ziya-m%c9%99mm%c9%99dovla-birg%c9%99.html">Ramiz Mehdiyev karantini Göyçayda keçirir &#8211; Ziya Məmmədovla birgə&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145285-fransa-prezidenti-cinin-koronavirusla-mubariz%c9%99sind%c9%99n-subh%c9%99l%c9%99nir.html">Fransa prezidenti Çinin koronavirusla mübarizəsindən şübhələnir</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145283-unec-t%c9%99l%c9%99b%c9%99sinin-moht%c9%99s%c9%99m-uguru-dunyada-%c9%99n-yuks%c9%99k-n%c9%99tic%c9%99ni-%c9%99ld%c9%99-edib.html">UNEC tələbəsinin möhtəşəm uğuru&#8230; &#8211; Dünyada ən yüksək nəticəni əldə edib</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/145281-cind%c9%99n-sensasiyasli-etiraf-koronavirusdan-ol%c9%99nl%c9%99rin-sayi-k%c9%99skin-artirildi.html">ÇİNDƏN SENSASİYASLI ETİRAF &#8211; Koronavirusdan ölənlərin sayı kəskin artırıldı</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145279-boyuk-olk%c9%99l%c9%99r-arasinda-koronavirus-davasi-rusiya-hakimiyy%c9%99ti-yoluxanlarin-h%c9%99qiqi-sayini-gizl%c9%99dir.html">Böyük ölkələr arasında koronavirus davası – Rusiya hakimiyyəti yoluxanların həqiqi sayını gizlədir</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145277-erm%c9%99nistanda-koronavirusa-yoluxanlarin-sayi-1-200-u-otdu-19-u-oldu.html">Ermənistanda koronavirusa yoluxanların sayı 1 200-ü ötdü &#8211; 19-u öldü</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/145270-v%c9%99zif%c9%99d%c9%99-milyoncu-olmus-kecmis-m%c9%99murlar-yoxa-cixib-koronavirusla-mubariz%c9%99y%c9%99-d%c9%99st%c9%99k-fonduna-ian%c9%99-kocurm%c9%99y%c9%99-pul-tapmirlar.html">Vəzifədə milyonçu olmuş keçmiş məmurlar “yoxa çıxıb”&#8230; &#8211; Koronavirusla Mübarizəyə Dəstək Fonduna ianə köçürməyə pul tapmırlar?</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145275-abs-erm%c9%99nistana-yardim-ayirdi.html">ABŞ Ermənistana yardım ayırdı</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/145273-pasinyan-radikallar-t%c9%99r%c9%99find%c9%99n-m%c9%99hv-edil%c9%99c%c9%99yind%c9%99n-qorxur-sergey-markov.html">“Paşinyan radikallar tərəfindən məhv ediləcəyindən qorxur” &#8211; Sergey Markov</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145272-deputat-qaz-v%c9%99-isiq-s%c9%99rfiyyatinin-ehtiyaci-olan-insanlar-ucun-sifirlanmasini-t%c9%99klif-edir.html">Deputat qaz və işıq sərfiyyatının ehtiyacı olan insanlar üçün sıfırlanmasını təklif edir</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/145268-az%c9%99rbaycanda-dig%c9%99r-x%c9%99st%c9%99likl%c9%99rd%c9%99n-v%c9%99fat-hallari-koronavirus-olumu-kimi-qeydiyyata-alinir-r%c9%99smi.html">Azərbaycanda digər xəstəliklərdən vəfat halları koronavirus ölümü kimi qeydiyyata alınır? &#8211; RƏSMİ</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145266-s%c9%99nb%c9%99-gununun-havasi-aciqlandi.html">Şənbə gününün havası açıqlandı</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/145264-az%c9%99rbaycana-10-milyon-manatliq-narkotik-g%c9%99tir%c9%99n-s%c9%99xsl%c9%99r-tutuldu-fotolar.html">Azərbaycana 10 milyon manatlıq narkotik gətirən şəxslər tutuldu &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/145262-baki-sakinl%c9%99rin%c9%99-x%c9%99b%c9%99rdarliq-bu-tarixd%c9%99-kuc%c9%99y%c9%99-cixmayin.html">BAKI SAKİNLƏRİNƏ XƏBƏRDARLIQ! &#8211; Bu tarixdə küçəyə çıxmayın!</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145259-prezidentin-verdiyi-tovsiy%c9%99l%c9%99rin-icrasi-bundan-sonra-da-davam-ed%c9%99c%c9%99k-milli-m%c9%99clisin-s%c9%99dri.html">&#8220;Prezidentin verdiyi tövsiyələrin icrası bundan sonra da davam edəcək” &#8211; Milli Məclisin Sədri</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/145257-abs-karantini-qaldirmaq-planini-aciqlayir-avropa-v%c9%99-yaponiya-hansi-addimlar-atacaq.html">ABŞ karantini qaldırmaq planını açıqlayır – Avropa və Yaponiya hansı addımlar atacaq?</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/144583-evd%c9%99-qal-cagirisini-%c9%99ld%c9%99-bayraq-ed%c9%99n-azercellin-riyakarligi.html">“Evdə qal” çağırışını əldə bayraq edən “Azercell”in riyakarlığı</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145255-az%c9%99rbaycana-heyvan-m%c9%99ns%c9%99li-m%c9%99hsullarin-idxalina-t%c9%99tbiq-edil%c9%99n-m%c9%99hdudiyy%c9%99tl%c9%99r-l%c9%99gv-olundu.html">Azərbaycana heyvan mənşəli məhsulların idxalına tətbiq edilən məhdudiyyətlər ləğv olundu</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/145253-190-manat-ucun-qeydiyyatdan-kec%c9%99nl%c9%99r%c9%99-niy%c9%99-sms-g%c9%99lmir-r%c9%99smi-cavab.html">190 manat üçün qeydiyyatdan keçənlərə niyə SMS gəlmir? &#8211; RƏSMİ CAVAB</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145252-milli-m%c9%99clisd%c9%99-t%c9%99msil-olunan-siyasi-partiyalar-b%c9%99yanat-yaydi.html">Milli Məclisdə təmsil olunan siyasi partiyalar bəyanat yaydı</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145250-uhanda-koronavirusdan-ol%c9%99nl%c9%99rin-sayinin-1290-fakt-az-gost%c9%99rildiyi-uz%c9%99-cixib.html">Uhanda koronavirusdan ölənlərin sayının 1290 fakt az göstərildiyi üzə çıxıb</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145246-fuzuli-rayonunda-yaslilara-v%c9%99-azt%c9%99minatli-ail%c9%99l%c9%99r%c9%99-yardim-aksiyasi-kecirilir.html">Füzuli rayonunda yaşlılara və aztəminatlı ailələrə yardım aksiyası keçirilir</a></div>

<div class="xeberlenti"><strong class="saat">15.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145241-g%c9%99nc%c9%99-dovl%c9%99t-universitetind%c9%99-online-virtual-d%c9%99rsl%c9%99r-kecilir.html">Gəncə Dövlət Universitetində online-virtual dərslər keçilir</a></div>

<div class="xeberlenti"><strong class="saat">15.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145237-fuzuli-rih-nin-bascisi-v%c9%99-rayonun-huquq-muhafiz%c9%99-orqanlarinin-r%c9%99hb%c9%99rl%c9%99ri-5-zobucuq-q%c9%99s%c9%99b%c9%99sind%c9%99-azt%c9%99minatli-ail%c9%99l%c9%99r%c9%99-%c9%99rzaq-yardimi.html">Füzuli RİH-nin başçısı və rayonun hüquq mühafizə orqanlarının rəhbərləri 5 Zobucuq qəsəbəsində aztəminatlı ailələrə ərzaq yardımı edib</a></div>

<div class="xeberlenti"><strong class="saat">14.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145235-145235.html">Dövlət siyasətinin mahiyyətində insana və vətəndaşa qayğı dayanır</a></div>

<div class="xeberlenti"><strong class="saat">14.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/145228-fuzuli-rih-nin-bascisi-azt%c9%99minatli-ail%c9%99l%c9%99r%c9%99-%c9%99rzaq-yardimi-davam-edir.html">Füzuli RİH-nin başçısı aztəminatlı ailələrə ərzaq yardımı davam edir</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145226-turkiy%c9%99d%c9%99-3-m%c9%99hkum-koronavirusdan-olub.html">Türkiyədə 3 məhkum koronavirusdan ölüb</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html">Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145224-rusiyada-rekord-yoluxma-amma-hokum%c9%99t-iri-zavodlarin-isini-b%c9%99rpa-etdi.html">Rusiyada rekord yoluxma – Amma hökumət iri zavodların işini bərpa etdi</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145223-gurcustanin-az%c9%99rbaycana-borcu-aciqlanib.html">Gürcüstanın Azərbaycana borcu açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/145221-cind%c9%99-koronovirus-yenid%c9%99n-vus%c9%99t-alir-rusiyadan-g%c9%99l%c9%99nl%c9%99r-virus-g%c9%99tirir.html">Çində koronovirus yenidən vüsət alır – Rusiyadan gələnlər virus gətirir&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/145220-neft-daha-da-ucuzlasacaq-goldman-sachs.html">Neft daha da ucuzlaşacaq &#8211; “Goldman Sachs”</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/145218-sirvanda-jurnalist-h%c9%99bs-edildi.html">Şirvanda jurnalist həbs edildi</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/145217-bakida-yuks%c9%99k-v%c9%99zif%c9%99li-s%c9%99xsin-meyiti-tapildi.html">Bakıda yüksək vəzifəli şəxsin meyiti tapıldı</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/145215-az%c9%99rbaycan-hokum%c9%99ti-irandan-izahat-t%c9%99l%c9%99b-etm%c9%99lidir-kisiliy%c9%99-yarasmayan-davranisdir.html">“Azərbaycan hökuməti İrandan izahat tələb etməlidir!” – “Kişiliyə yaraşmayan davranışdır”</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/145214-190-manat-yardimla-bagli-sad-x%c9%99b%c9%99r-bu-s%c9%99xsl%c9%99r-d%c9%99-muraci%c9%99t-ed%c9%99-bil%c9%99r.html">190 manat yardımla bağlı ŞAD XƏBƏR! &#8211; Bu şəxslər də müraciət edə bilər!</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/145213-dollarin-1-70-manatda-saxlanilmasi-az%c9%99rbaycan-ucun-cox-bahalidir-reytinq-proqnozu-m%c9%99nfiy%c9%99-dusdu.html">&#8220;Dolların 1.70 manatda saxlanılması Azərbaycan üçün çox bahalıdır&#8221; &#8211; Reytinq proqnozu &#8220;mənfi&#8221;yə düşdü</a></div>

<div class="xeberlenti"><strong class="saat">13.04.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/145211-sabaha-gozl%c9%99nil%c9%99n-hava-s%c9%99raiti-aciqlanib-2.html">Sabaha gözlənilən hava şəraiti açıqlanıb</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Aprel 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2020/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/04/01" aria-label="Yazılar April 1, 2020 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/02" aria-label="Yazılar April 2, 2020 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/03" aria-label="Yazılar April 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/04" aria-label="Yazılar April 4, 2020 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/05" aria-label="Yazılar April 5, 2020 tarixində yayımlandı">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/04/06" aria-label="Yazılar April 6, 2020 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/07" aria-label="Yazılar April 7, 2020 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/08" aria-label="Yazılar April 8, 2020 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/09" aria-label="Yazılar April 9, 2020 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/10" aria-label="Yazılar April 10, 2020 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/11" aria-label="Yazılar April 11, 2020 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/12" aria-label="Yazılar April 12, 2020 tarixində yayımlandı">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/04/13" aria-label="Yazılar April 13, 2020 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/14" aria-label="Yazılar April 14, 2020 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/04/15" aria-label="Yazılar April 15, 2020 tarixində yayımlandı">15</a></td><td>16</td><td><a href="http://www.cumhuriyyet.net/date/2020/04/17" aria-label="Yazılar April 17, 2020 tarixində yayımlandı">17</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2020/04/18" aria-label="Yazılar April 18, 2020 tarixində yayımlandı">18</a></td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fgunun-x%25c9%2599b%25c9%2599ri%2F145320-m%25c9%2599shur-aktyor-instaqrama-g%25c9%2599ldi-bir-saata-1-milyon.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dm%2525c9%252599shur-aktyor-instaqrama-g%2525c9%252599ldi-bir-saata-1-milyon'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		<script>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</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
