<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Manatın bugünkü MƏZƏNNƏSİ | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Manatın martın 19-na olan məzənnəsi açıqlanıb Mərkəzi Bankdan verilən məlumata görə, 19.03.2018-ci il tarixindən etibarən rəsmi məzənnə 1 ABŞ dollarına nisbətdə 1,7000 manat səviyyəsində müəyyən olunub. Qeyd edək ki, 2018-ci il martın 16-da da USD/AZN rəsmi məzənnəsi 1,7000 manat təşkil edib." />

<link rel="canonical" href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-məzənnəsi-11.html" />
<meta property="og:title" content="Manatın bugünkü MƏZƏNNƏSİ | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-məzənnəsi-11.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?fit=450%2C321" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Manatın martın 19-na olan məzənnəsi açıqlanıb Mərkəzi Bankdan verilən məlumata görə, 19.03.2018-ci il tarixindən etibarən rəsmi məzənnə 1 ABŞ dollarına nisbətdə 1,7000 manat səviyyəsində müəyyən olunub. Qeyd edək ki, 2018-ci il martın 16-da da USD/AZN rəsmi məzənnəsi 1,7000 manat təşkil edib." />
<meta property="article:tag" content="İqtisadiyyat" />
<meta property="article:published_time" content="2018-03-19T10:11:03Z" />
<meta property="article:modified_time" content="2018-03-19T10:11:03Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Manatın bugünkü MƏZƏNNƏSİ | Cumhuriyyət" />
<meta name="twitter:description" content="Manatın martın 19-na olan məzənnəsi açıqlanıb Mərkəzi Bankdan verilən məlumata görə, 19.03.2018-ci il tarixindən etibarən rəsmi məzənnə 1 ABŞ dollarına nisbətdə 1,7000 manat səviyyəsində müəyyən olunub. Qeyd edək ki, 2018-ci il martın 16-da da USD/AZN rəsmi məzənnəsi 1,7000 manat təşkil edib." />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?fit=450%2C321" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?fit=450%2C321" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Manatın bugünkü MƏZƏNNƏSİ Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atəşkəs sutka ərzində 102 dəfə pozulub' href='http://www.cumhuriyyet.net/olk%c9%99/115833-at%c9%99sk%c9%99s-sutka-%c9%99rzind%c9%99-102-d%c9%99f%c9%99-pozulub.html' />
<link rel='next' title='Sabahdan 7 günlük Novruz tətili başlayır' href='http://www.cumhuriyyet.net/gundem/115837-sabahdan-7-gunluk-novruz-t%c9%99tili-baslayir.html' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-u8j' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F115835-manatin-bugunku-m%25c9%2599z%25c9%2599nn%25c9%2599si-11.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F115835-manatin-bugunku-m%25c9%2599z%25c9%2599nn%25c9%2599si-11.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%C9%99z%C9%99nn%C9%99si-11.html"/>
<meta property="og:title" content="Manatın bugünkü MƏZƏNNƏSİ"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Manatın martın 19-na olan məzənnəsi açıqlanıb  Mərkəzi Bankdan verilən məlumata görə, 19.03.2018-ci il tarixindən etibarən rəsmi məzənnə 1"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001-300x214.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?fit=450%2C321"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html"><img width="300" height="162" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="115671" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html/attachment/rr-5374" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-orig-size="300,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html" title="Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;" rel="bookmark">Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html"><img width="388" height="220" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?w=388 388w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?resize=300%2C170 300w" sizes="(max-width: 388px) 100vw, 388px" data-attachment-id="115471" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html/attachment/rr-5362" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=388%2C220" data-orig-size="388,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=388%2C220" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html" title="Azər Bayramovun maliyyə hökmranlığının sonu: həbsin yolu görünür" rel="bookmark">Azər Bayramovun maliyyə hökmranlığının sonu: həbsin yolu görünür</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/115208-seyxin-qudasi-v%c9%99t%c9%99ndasin-3-m%c9%99rt%c9%99b%c9%99li-evini-dagidib-ittiham.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="115209" data-permalink="http://www.cumhuriyyet.net/ekskluziv/115208-seyxin-qudasi-v%c9%99t%c9%99ndasin-3-m%c9%99rt%c9%99b%c9%99li-evini-dagidib-ittiham.html/attachment/1520832727_0001" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1520832727_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/115208-seyxin-qudasi-v%c9%99t%c9%99ndasin-3-m%c9%99rt%c9%99b%c9%99li-evini-dagidib-ittiham.html" title="Şeyxin qudası vətəndaşın 3 mərtəbəli evini dağıdıb &#8211; İTTİHAM" rel="bookmark">Şeyxin qudası vətəndaşın 3 mərtəbəli evini dağıdıb &#8211; İTTİHAM</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" rel="bookmark">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html"><img width="410" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?w=410 410w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=161%2C120 161w" sizes="(max-width: 410px) 100vw, 410px" data-attachment-id="115154" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html/attachment/beyl%c9%99qan1-5" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" data-orig-size="410,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyləqan1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html" title="Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;" rel="bookmark">Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html"><img width="1805" height="1291" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?w=1805 1805w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=300%2C215 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=768%2C549 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=1024%2C732 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=495%2C354 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=90%2C65 90w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?w=1500 1500w" sizes="(max-width: 1805px) 100vw, 1805px" data-attachment-id="115125" data-permalink="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html/attachment/terter2-3" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=1805%2C1291" data-orig-size="1805,1291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="terter2" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=500%2C357" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html" title="Müstəqim Məmmədovun Tərtər qoçuluğu: şəhidin adı Liseydən götürüldü, məktəb satışa çıxarıldı" rel="bookmark">Müstəqim Məmmədovun Tərtər qoçuluğu: şəhidin adı Liseydən götürüldü, məktəb satışa çıxarıldı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html"><img width="318" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?w=318 318w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?resize=300%2C150 300w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="114714" data-permalink="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html/attachment/rr-5337" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" data-orig-size="318,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html" title="Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;" rel="bookmark">Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/114611-fovq%c9%99lbiznesmen-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-sirk%c9%99tl%c9%99ri.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="114612" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/114611-fovq%c9%99lbiznesmen-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-sirk%c9%99tl%c9%99ri.html/attachment/kamal-18" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/114611-fovq%c9%99lbiznesmen-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-sirk%c9%99tl%c9%99ri.html" title="Fövqəlbiznesmen Kəmaləddin Heydərovun şirkətləri" rel="bookmark">Fövqəlbiznesmen Kəmaləddin Heydərovun şirkətləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/114573-bayramov-qardaslarinin-nazir-sevdasi-dovl%c9%99t%c9%99-qarsi-dovl%c9%99tin-icind%c9%99.html"><img width="498" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg?w=498 498w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg?resize=300%2C226 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg?resize=495%2C373 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg?resize=161%2C120 161w" sizes="(max-width: 498px) 100vw, 498px" data-attachment-id="114579" data-permalink="http://www.cumhuriyyet.net/sonxeber/114573-bayramov-qardaslarinin-nazir-sevdasi-dovl%c9%99t%c9%99-qarsi-dovl%c9%99tin-icind%c9%99.html/attachment/rr-5322" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg?fit=498%2C375" data-orig-size="498,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-6.jpg?fit=498%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/114573-bayramov-qardaslarinin-nazir-sevdasi-dovl%c9%99t%c9%99-qarsi-dovl%c9%99tin-icind%c9%99.html" title="Bayramov qardaşlarının nazir sevdası: dövlətə qarşı dövlətin içində&#8230;" rel="bookmark">Bayramov qardaşlarının nazir sevdası: dövlətə qarşı dövlətin içində&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/114571-%c9%99li-h%c9%99s%c9%99novun-xalq-horm%c9%99ti-qacqinkom-sefini-ifsa-ed%c9%99n-h%c9%99yati-videolar.html"><img width="240" height="179" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/elihesenovqacqin.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/elihesenovqacqin.jpeg?w=240 240w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/elihesenovqacqin.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/elihesenovqacqin.jpeg?resize=161%2C120 161w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="114572" data-permalink="http://www.cumhuriyyet.net/sonxeber/114571-%c9%99li-h%c9%99s%c9%99novun-xalq-horm%c9%99ti-qacqinkom-sefini-ifsa-ed%c9%99n-h%c9%99yati-videolar.html/attachment/elihesenovqacqin-12" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/elihesenovqacqin.jpeg?fit=240%2C179" data-orig-size="240,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elihesenovqacqin" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/elihesenovqacqin.jpeg?fit=240%2C179" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/elihesenovqacqin.jpeg?fit=240%2C179" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/114571-%c9%99li-h%c9%99s%c9%99novun-xalq-horm%c9%99ti-qacqinkom-sefini-ifsa-ed%c9%99n-h%c9%99yati-videolar.html" title="Əli Həsənovun &#8220;xalq hörməti&#8221;: qacqınkom şefini ifşa edən həyatı &#8211; VİDEOLAR" rel="bookmark">Əli Həsənovun &#8220;xalq hörməti&#8221;: qacqınkom şefini ifşa edən həyatı &#8211; VİDEOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html"><img width="318" height="339" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?w=318 318w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?resize=281%2C300 281w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="114585" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html/attachment/rr-5324" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=318%2C339" data-orig-size="318,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=281%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=318%2C339" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html" title="Bir gəncin manifesti: Rüfət Aslanlalının yüksəliş və eniş tarixçəsi" rel="bookmark">Bir gəncin manifesti: Rüfət Aslanlalının yüksəliş və eniş tarixçəsi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html"><img width="300" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111342" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html/attachment/rr-5234" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html" title="&#8220;Lal deputat&#8221; dilindən necə tələyə düşdü: Ağalar Vəliyevin MTN qalmaqalı" rel="bookmark">&#8220;Lal deputat&#8221; dilindən necə tələyə düşdü: Ağalar Vəliyevin MTN qalmaqalı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/82545-bir-generalin-manifesti-baytarliqdan-gomruy%c9%99-g%c9%99l%c9%99n-surucu-indi-hansi-oyunu-oynayir.html"><img width="189" height="266" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-220.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="82546" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/82545-bir-generalin-manifesti-baytarliqdan-gomruy%c9%99-g%c9%99l%c9%99n-surucu-indi-hansi-oyunu-oynayir.html/attachment/rr-3951" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-220.jpg?fit=189%2C266" data-orig-size="189,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-220.jpg?fit=189%2C266" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/11/rr-220.jpg?fit=189%2C266" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/82545-bir-generalin-manifesti-baytarliqdan-gomruy%c9%99-g%c9%99l%c9%99n-surucu-indi-hansi-oyunu-oynayir.html" title="Bir generalın manifesti: baytarlıqdan gömrüyə gələn sürücü indi hansı oyunu oynayır?" rel="bookmark">Bir generalın manifesti: baytarlıqdan gömrüyə gələn sürücü indi hansı oyunu oynayır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/113833-ideal-firmasindan-must%c9%99qilliyimiz%c9%99-v%c9%99-tarix%c9%99-h%c9%99qar%c9%99t-ah-bu-sovetbaslilar.html"><img width="600" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg?resize=120%2C80 120w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="113843" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/113833-ideal-firmasindan-must%c9%99qilliyimiz%c9%99-v%c9%99-tarix%c9%99-h%c9%99qar%c9%99t-ah-bu-sovetbaslilar.html/attachment/rr-5308" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-60.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/113833-ideal-firmasindan-must%c9%99qilliyimiz%c9%99-v%c9%99-tarix%c9%99-h%c9%99qar%c9%99t-ah-bu-sovetbaslilar.html" title="&#8220;İdeal&#8221; firmasından müstəqilliyimizə və tarixə həqarət: ah bu sovetbaşlılar&#8230;" rel="bookmark">&#8220;İdeal&#8221; firmasından müstəqilliyimizə və tarixə həqarət: ah bu sovetbaşlılar&#8230;</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="563" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-50.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-50.jpg?w=563 563w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-50.jpg?resize=300%2C187 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-50.jpg?resize=495%2C308 495w" sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="115657" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/115656-sayt-r%c9%99hb%c9%99ri-%c9%99li-h%c9%99s%c9%99nova-muraci%c9%99t-etdi-yazarlari-qova-qova-nam%c9%99rd-edirl%c9%99r.html/attachment/rr-5367" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-50.jpg?fit=563%2C350" data-orig-size="563,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-50.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-50.jpg?fit=500%2C311" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/115656-sayt-r%c9%99hb%c9%99ri-%c9%99li-h%c9%99s%c9%99nova-muraci%c9%99t-etdi-yazarlari-qova-qova-nam%c9%99rd-edirl%c9%99r.html" title="Sayt rəhbəri Əli Həsənova müraciət etdi: &#8220;Yazarları qova-qova namərd  edirlər&#8230;&#8221;" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/115656-sayt-r%c9%99hb%c9%99ri-%c9%99li-h%c9%99s%c9%99nova-muraci%c9%99t-etdi-yazarlari-qova-qova-nam%c9%99rd-edirl%c9%99r.html">Sayt rəhbəri Əli Həsənova müraciət etdi: &#8220;Yazarları qova-qova namərd  edirlər&#8230;&#8221;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="388" height="220" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?w=388 388w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?resize=300%2C170 300w" sizes="(max-width: 388px) 100vw, 388px" data-attachment-id="115471" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html/attachment/rr-5362" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=388%2C220" data-orig-size="388,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=388%2C220" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html" title="Azər Bayramovun maliyyə hökmranlığının sonu: həbsin yolu görünür" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html">Azər Bayramovun maliyyə hökmranlığının sonu: həbsin yolu görünür</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="162" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="115671" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html/attachment/rr-5374" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-orig-size="300,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html" title="Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html">Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1000" height="541" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/eliehmedov.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/eliehmedov.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/eliehmedov.jpg?resize=300%2C162 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/eliehmedov.jpg?resize=768%2C415 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/eliehmedov.jpg?resize=495%2C268 495w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="112526" data-permalink="http://www.cumhuriyyet.net/sonxeber/112523-112523.html/attachment/eliehmedov" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/eliehmedov.jpg?fit=1000%2C541" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eliehmedov" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/eliehmedov.jpg?fit=300%2C162" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/eliehmedov.jpg?fit=500%2C271" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/112523-112523.html" title="Seçkisonrası dönəmin yeni Baş Naziri: Əli Əhmədovun pilləli yüksəlişinin pərdəarxası" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/112523-112523.html">Seçkisonrası dönəmin yeni Baş Naziri: Əli Əhmədovun pilləli yüksəlişinin pərdəarxası</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="318" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?w=318 318w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?resize=300%2C150 300w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="114714" data-permalink="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html/attachment/rr-5337" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" data-orig-size="318,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html" title="Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html">Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="318" height="339" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?w=318 318w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?resize=281%2C300 281w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="114585" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html/attachment/rr-5324" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=318%2C339" data-orig-size="318,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=281%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=318%2C339" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html" title="Bir gəncin manifesti: Rüfət Aslanlalının yüksəliş və eniş tarixçəsi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html">Bir gəncin manifesti: Rüfət Aslanlalının yüksəliş və eniş tarixçəsi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="410" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?w=410 410w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=161%2C120 161w" sizes="(max-width: 410px) 100vw, 410px" data-attachment-id="115154" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html/attachment/beyl%c9%99qan1-5" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" data-orig-size="410,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyləqan1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html" title="Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html">Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Manatın bugünkü MƏZƏNNƏSİ</h1>
			<div class="oxunma"></div>
			<div class="zaman">19.03.2018 -  10:11</div>
	</div>
	
			<p><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg"><img data-attachment-id="115836" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html/attachment/1521434835_0001" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?fit=450%2C321" data-orig-size="450,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1521434835_0001" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?fit=300%2C214" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?fit=450%2C321" class="alignright size-medium wp-image-115836" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?resize=300%2C214" alt="" width="300" height="214" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?resize=300%2C214 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?resize=90%2C65 90w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1521434835_0001.jpg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Manatın martın 19-na olan məzənnəsi açıqlanıb</p>
<p>Mərkəzi Bankdan verilən məlumata görə, 19.03.2018-ci il tarixindən etibarən rəsmi məzənnə 1 ABŞ dollarına nisbətdə 1,7000 manat səviyyəsində müəyyən olunub.</p>
<p>Qeyd edək ki, 2018-ci il martın 16-da da USD/AZN rəsmi məzənnəsi 1,7000 manat təşkil edib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F115835-manatin-bugunku-m%25c9%2599z%25c9%2599nn%25c9%2599si-11.html&amp;title=Manat%C4%B1n+bug%C3%BCnk%C3%BC+M%C6%8FZ%C6%8FNN%C6%8FS%C4%B0" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F115835-manatin-bugunku-m%25c9%2599z%25c9%2599nn%25c9%2599si-11.html?p=Manat%C4%B1n+bug%C3%BCnk%C3%BC+M%C6%8FZ%C6%8FNN%C6%8FS%C4%B0" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F115835-manatin-bugunku-m%25c9%2599z%25c9%2599nn%25c9%2599si-11.html&amp;submitHeadline=Manat%C4%B1n+bug%C3%BCnk%C3%BC+M%C6%8FZ%C6%8FNN%C6%8FS%C4%B0" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F115835-manatin-bugunku-m%25c9%2599z%25c9%2599nn%25c9%2599si-11.html&amp;title=Manat%C4%B1n+bug%C3%BCnk%C3%BC+M%C6%8FZ%C6%8FNN%C6%8FS%C4%B0" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-115835" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-115835" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-115835" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-115835" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-115835" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=115835</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html">Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html" title="Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="115671" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html/attachment/rr-5374" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-orig-size="300,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html">Azər Bayramovun maliyyə hökmranlığının sonu: həbsin yolu görünür</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html" title="Azər Bayramovun maliyyə hökmranlığının sonu: həbsin yolu görünür" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="115471" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html/attachment/rr-5362" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=388%2C220" data-orig-size="388,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=388%2C220" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html">Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html" title="Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="115154" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html/attachment/beyl%c9%99qan1-5" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" data-orig-size="410,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyləqan1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html">Müstəqim Məmmədovun Tərtər qoçuluğu: şəhidin adı Liseydən götürüldü, məktəb satışa çıxarıldı</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html" title="Müstəqim Məmmədovun Tərtər qoçuluğu: şəhidin adı Liseydən götürüldü, məktəb satışa çıxarıldı" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="115125" data-permalink="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html/attachment/terter2-3" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=1805%2C1291" data-orig-size="1805,1291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="terter2" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=500%2C357" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html">Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html" title="Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="114714" data-permalink="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html/attachment/rr-5337" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" data-orig-size="318,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/115857-iranda-tarixi-az%c9%99rbaycan-torpaqlari-ugrunda-mubariz%c9%99nin-yeni-dovru-baslaya-bil%c9%99r.html">İranda tarixi Azərbaycan torpaqları uğrunda mübarizənin yeni dövrü başlaya bilər</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/115856-metroda-bas-ver%c9%99n-terror-aktindan-24-il-otur.html">Metroda baş verən terror aktından 24 il ötür</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/115853-bakidaki-hotell%c9%99r-qiym%c9%99tl%c9%99rini-ucuzlasdiriblar-s%c9%99b%c9%99b-iran-turistl%c9%99ri.html">Bakıdakı hotellər qiymətlərini ucuzlaşdırıblar &#8211; SƏBƏB İran turistləri</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/115851-rus-biznesin%c9%99-oldurucu-z%c9%99rb%c9%99-rusiya-t%c9%99kl%c9%99nir.html">Rus biznesinə öldürücü zərbə &#8211; Rusiya təklənir</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115849-heyd%c9%99r-%c9%99s%c9%99dovun-bayram-yarmarkasi-fiaskosu-imkansizam-nec%c9%99-alim.html">Heydər Əsədovun bayram yarmarkası fiaskosu&#8230; &#8211; &#8220;İmkansızam, necə alım?&#8221;</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/114611-fovq%c9%99lbiznesmen-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-sirk%c9%99tl%c9%99ri.html">Fövqəlbiznesmen Kəmaləddin Heydərovun şirkətləri</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115847-ilham-%c9%99liyev-bayram-tonqalini-yandirdi.html">İlham Əliyev bayram tonqalını yandırdı</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/115842-nar-dan-sosial-mediada-novruz-carxi-kampaniyasi.html">“Nar”-dan sosial mediada “Novruz çarxı” kampaniyası</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/115840-x%c9%99st%c9%99xana-ekmeleddin-ihsanoglu-turkiy%c9%99y%c9%99-aparilib.html">Xəstəxana: Ekmeleddin İhsanoğlu Türkiyəyə aparılıb</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/115837-sabahdan-7-gunluk-novruz-t%c9%99tili-baslayir.html">Sabahdan 7 günlük Novruz tətili başlayır</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html">Manatın bugünkü MƏZƏNNƏSİ</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/115833-at%c9%99sk%c9%99s-sutka-%c9%99rzind%c9%99-102-d%c9%99f%c9%99-pozulub.html">Atəşkəs sutka ərzində 102 dəfə pozulub</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115831-g%c9%99nc%c9%99-xani-tarix%c9%99-qarsi-bunu-dusm%c9%99n-d%c9%99-etm%c9%99zdi.html">&#8220;Gəncə xanı&#8221; tarixə qarşı&#8230; &#8211; Bunu düşmən də etməzdi&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115829-nardaran-mayaki-yol-%c9%99hvalati-fransa-istehsalli-f%c9%99n%c9%99r-foto.html">Nardaran mayakı &#8211; &#8220;Yol əhvalatı&#8221;, Fransa istehsallı fənər &#8211; FOTO,VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/115827-seckiqabagi-t%c9%99sviqat-baslayir.html">Seçkiqabağı təşviqat başlayır</a></div>


					

<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/115825-mixail-saakasvili-ukraynalilara-krimi-qaytaracagini-v%c9%99d-edib.html">Mixail Saakaşvili ukraynalılara Krımı qaytaracağını vəd edib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/114573-bayramov-qardaslarinin-nazir-sevdasi-dovl%c9%99t%c9%99-qarsi-dovl%c9%99tin-icind%c9%99.html">Bayramov qardaşlarının nazir sevdası: dövlətə qarşı dövlətin içində&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/115823-bakida-bina-ucdu-avtomobill%c9%99r-dagintilar-altinda-qaldi-video.html">Bakıda bina uçdu, avtomobillər dağıntılar altında qaldı – VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/115821-prezident-ilham-%c9%99liyev-vladimir-putini-prezident-seckil%c9%99rind%c9%99-q%c9%99l%c9%99b%c9%99-qazanmasi-munasib%c9%99til%c9%99-t%c9%99brik-edib.html">Prezident İlham Əliyev Vladimir Putini prezident seçkilərində qələbə qazanması münasibətilə təbrik edib</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/115819-vladimir-putin-seckil%c9%99rd%c9%99-qalib-g%c9%99ldiyini-etiraf-edib.html">Vladimir Putin seçkilərdə qalib gəldiyini etiraf edib</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115817-gunun-qoroskopu-c%c9%99tin-m%c9%99s%c9%99l%c9%99l%c9%99rin-h%c9%99llin%c9%99-baslayin.html">Günün qoroskopu: çətin məsələlərin həllinə başlayın</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115815-seyxin-cexiyadaki-mulkl%c9%99ri-v%c9%99-sirk%c9%99tl%c9%99ri-haqda-yeni-m%c9%99lumatlar.html">Şeyxin Çexiyadakı mülkləri və şirkətləri haqda yeni məlumatlar</a></div>


<div class="xeberlenti"><strong class="saat">19.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/115813-stiven-hokinq-haqqinda-maraqli-faktlar.html">Stiven Hokinq haqqında MARAQLI FAKTLAR</a></div>


<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/115808-azal-a-m%c9%99xsus-t%c9%99yyar%c9%99d%c9%99-partlayis-olub-fotolar.html">AZAL-a məxsus təyyarədə partlayış olub – Fotolar</a></div>


<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115806-az%c9%99rbaycan-prezidenti-%c9%99lib%c9%99y-huseynzad%c9%99nin-qizini-dostluq-ordeni-il%c9%99-t%c9%99ltif-edib.html">Azərbaycan prezidenti Əlibəy Hüseynzadənin qızını “Dostluq” ordeni ilə təltif edib</a></div>


<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115804-%c9%99nv%c9%99r-%c9%99liyev%c9%99-prezidentin-f%c9%99rdi-t%c9%99qaudu-verilib-s%c9%99r%c9%99ncam.html">Ənvər Əliyevə Prezidentin fərdi təqaüdü verilib- Sərəncam</a></div>


<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115802-zaur-efir%c9%99-hamam-xalatinda-cixdi-video.html">Zaur efirə hamam xalatında çıxdı &#8211; Video</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/114571-%c9%99li-h%c9%99s%c9%99novun-xalq-horm%c9%99ti-qacqinkom-sefini-ifsa-ed%c9%99n-h%c9%99yati-videolar.html">Əli Həsənovun &#8220;xalq hörməti&#8221;: qacqınkom şefini ifşa edən həyatı &#8211; VİDEOLAR</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/115800-bir-gund%c9%99-10-n%c9%99f%c9%99r-oldu-d%c9%99hs%c9%99tli-statistika.html">Bir gündə 10 nəfər öldü &#8211; Dəhşətli statistika</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/115798-rusiya-23-britaniya-diplomatini-olk%c9%99d%c9%99n-cixarmaq-haqqinda-q%c9%99rar-q%c9%99bul-edib.html">Rusiya 23 Britaniya diplomatını ölkədən çıxarmaq haqqında qərar qəbul edib</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115745-sumqayitda-karvanda-yangindan-325-min-manat-z%c9%99r%c9%99r-c%c9%99kmis-sahibkarlar-zakir-qaralova-muraci%c9%99t-edirl%c9%99r.html">Sumqayıtda &#8220;Karvan&#8221;da yanğından 325 min manat zərər çəkmiş sahibkarlar Zakir Qaralova müraciət edirlər</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/115731-ail%c9%99si-il%c9%99-vaqonda-yasayan-%c9%99lil-kockun-sikay%c9%99t-edir-qacqinkomun-n%c9%99v%c9%99l%c9%99rinin-milyonluq-masin-kolleksiyasi-var-amma-m%c9%99n%c9%99-6-7.html">Ailəsi ilə vaqonda yaşayan əlil köçkün şikayət edir: ““Qaçqınkom”un nəvələrinin milyonluq maşın kolleksiyası var, amma mənə 6-7 ədəd şifer vermədilər…</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/115729-nar-olk%c9%99-%c9%99razisind%c9%99-satis-s%c9%99b%c9%99k%c9%99sini-gucl%c9%99ndirir.html">“Nar” ölkə ərazisində satış şəbəkəsini gücləndirir</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115727-11-ci-sinif-sagirdinin-ozunu-gull%c9%99l%c9%99m%c9%99sinin-s%c9%99b%c9%99bi-ail%c9%99si-yarisa-buraxmayib.html">11-ci sinif şagirdinin özünü güllələməsinin səbəbi: &#8211; “Ailəsi yarışa buraxmayıb”</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/115725-bayram-sufr%c9%99sini-b%c9%99z%c9%99m%c9%99k-ucun-250-manat-lazimdir-bos-qalan-novruz-xoncasi.html">Bayram süfrəsini bəzəmək üçün 250 manat lazımdır &#8211; Boş qalan Novruz xonçası</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115721-vip-style-estetik-tibb-m%c9%99rk%c9%99zind%c9%99-sok-firildaq-bundan-sonra-must%c9%99ri-il%c9%99-4-saatdan-cox-sohb%c9%99t-aparilir.html">“VIP Style Estetik Tibb Mərkəzi”ndə ŞOK FIRILDAQ &#8211; &#8220;Bundan sonra müştəri ilə 4 saatdan çox söhbət aparılır&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115719-qobustanda-seyx-n%c9%99srullah-peyda-olub-video.html">Qobustanda “Şeyx Nəsrullah” peyda olub &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/115717-qizina-400-minlik-toy-ed%c9%99n-bel%c9%99-davam-ed%c9%99c%c9%99ks%c9%99-v%c9%99t%c9%99ndaslar-da-liftd%c9%99-qalmaga-davam-ed%c9%99c%c9%99k.html">Qızına 400 minlik toy edən belə davam edəcəksə&#8230; &#8211; Vətəndaşlar da liftdə qalmağa davam edəcək&#8230;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html">Bir gəncin manifesti: Rüfət Aslanlalının yüksəliş və eniş tarixçəsi</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115715-sakinl%c9%99r-narazidir-az%c9%99riqaz-ola-bilm%c9%99z-deyir-giley.html">Sakinlər narazıdır, &#8220;Azəriqaz&#8221; &#8220;ola bilməz&#8221; deyir&#8230; &#8211; GİLEY</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/115713-yasayis-v%c9%99ziyy%c9%99timiz-h%c9%99mis%c9%99-agir-olub-giley.html">&#8220;Yaşayış vəziyyətimiz həmişə ağır olub&#8221; &#8211; GİLEY</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/115711-tramp-pornoaktrisadan-20-milyon-dollar-t%c9%99zminat-ist%c9%99yir.html">Tramp pornoaktrisadan 20 milyon dollar təzminat istəyir</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/115709-az%c9%99rbaycan-milli-teatrinin-bas-m%c9%99b%c9%99dind%c9%99-r%c9%99zal%c9%99tin-son-zirv%c9%99si.html">Azərbaycan milli teatrının baş məbədində RƏZALƏTİN SON ZİRVƏSİ</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/115707-britaniya-dc-2018-i-basqa-olk%c9%99d%c9%99-kecirm%c9%99yi-t%c9%99klif-edir.html">Britaniya DÇ-2018-i başqa ölkədə keçirməyi təklif edir</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/115705-novicokun-yaradicisi-antidot-haqqinda-danisdi.html">“Noviçok”un yaradıcısı antidot haqqında danışdı</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/115703-abramovic-celsid%c9%99n-m%c9%99hrum-ola-bil%c9%99r.html">Abramoviç “Çelsi”dən məhrum ola bilər</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115701-az%c9%99rbaycanda-6-n%c9%99f%c9%99rin-olumun%c9%99-s%c9%99b%c9%99b-olan-d%c9%99hs%c9%99tli-q%c9%99zanin-goruntul%c9%99ri-video.html">Azərbaycanda 6 nəfərin ölümünə səbəb olan dəhşətli qəzanın görüntüləri &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115699-milli-komandanin-17-yasli-qapicisi-ozunu-gull%c9%99l%c9%99di-video.html">Milli komandanın 17 yaşlı qapıçısı özünü güllələdi – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115697-m%c9%99mm%c9%99dyarov-qalib-g%c9%99ldi-liderliy%c9%99-s%c9%99rik-oldu.html">Məmmədyarov qalib gəldi, liderliyə şərik oldu</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html">&#8220;Lal deputat&#8221; dilindən necə tələyə düşdü: Ağalar Vəliyevin MTN qalmaqalı</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/115694-britaniyanin-xin-r%c9%99hb%c9%99ri-rusiya-s%c9%99firinin-%c9%99lini-sixmaqdan-imtina-edib.html">Britaniyanın XİN rəhbəri Rusiya səfirinin əlini sıxmaqdan imtina edib</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115692-az%c9%99rbaycanli-seksoloq-45-50-yasli-kisil%c9%99rin-pornoya-baxmagi-duzgun-haldir.html">Azərbaycanlı seksoloq: “45-50 yaşlı kişilərin pornoya baxmağı düzgün haldır”</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115690-sahbaz-xuduoglu-mu%c9%99llifl%c9%99r-maraqli-kitab-yazmir-ona-gor%c9%99-d%c9%99.html">Şahbaz Xuduoğlu: “Müəlliflər maraqlı kitab yazmır, ona görə də&#8230;”</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/115686-si-cinpin-yenid%c9%99n-cinin-dovl%c9%99t-bascisi-secilib.html">Si Cinpin yenidən Çinin dövlət başçısı seçilib</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/115685-erm%c9%99nistan-silahli-quvv%c9%99l%c9%99ri-at%c9%99sk%c9%99si-115-d%c9%99f%c9%99-pozub-2.html">Ermənistan silahlı qüvvələri atəşkəsi 115 dəfə pozub</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115683-cernobildan-qacib-milyonlari-v%c9%99-mukafatlari-qazanan-cazib%c9%99dar-sarisin-mariya-sarapova-haqqinda-bilm%c9%99dikl%c9%99riniz-fotolar.html">Çernobıldan qaçıb, milyonları və mükafatları qazanan cazibədar sarışın – Mariya Şarapova haqqında bilmədikləriniz – FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/115681-novruz-g%c9%99ldi-d%c9%99rd-g%c9%99ldi-azal-da-yen%c9%99-bilet-tapilmir.html">Novruz gəldi, dərd gəldi- AZAL-da yenə bilet tapılmır</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/115678-putin-yem%c9%99yin%c9%99-z%c9%99h%c9%99r-qatilacagindan-qorxur.html">Putin yeməyinə zəhər qatilacağından qorxur…</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/115676-ans-in-m%c9%99shur-aparicinin-sok-yazismasi-tanimadigi-qiza-gorus-t%c9%99klif-etdi-v%c9%99-fotolar.html">ANS-in məşhur aparıcının şok yazışması: tanımadığı qıza görüş təklif etdi və&#8230;- FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/115674-bu-gunun-ulduz-fali-17-mart-3.html">Bu günün ulduz falı -17 mart</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Mart 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/02">&laquo; Fev</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2018/03/01" aria-label="Yazılar March 1, 2018 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/02" aria-label="Yazılar March 2, 2018 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/03" aria-label="Yazılar March 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/04" aria-label="Yazılar March 4, 2018 tarixində yayımlandı">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/03/05" aria-label="Yazılar March 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/06" aria-label="Yazılar March 6, 2018 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/07" aria-label="Yazılar March 7, 2018 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/08" aria-label="Yazılar March 8, 2018 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/09" aria-label="Yazılar March 9, 2018 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/10" aria-label="Yazılar March 10, 2018 tarixində yayımlandı">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/03/12" aria-label="Yazılar March 12, 2018 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/13" aria-label="Yazılar March 13, 2018 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/14" aria-label="Yazılar March 14, 2018 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/15" aria-label="Yazılar March 15, 2018 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/16" aria-label="Yazılar March 16, 2018 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/03/17" aria-label="Yazılar March 17, 2018 tarixində yayımlandı">17</a></td><td>18</td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2018/03/19" aria-label="Yazılar March 19, 2018 tarixində yayımlandı">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/iqtisadiyyat\/115835-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-11.html":115835};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"9e838f2bc7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F115835-manatin-bugunku-m%25c9%2599z%25c9%2599nn%25c9%2599si-11.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'115835',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '115835' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F115835-manatin-bugunku-m%25C9%2599z%25C9%2599nn%25C9%2599si-11.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
