<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>İlham Əliyevin inauqurasiyasının VİDEOSU | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="18 aprel 2018-ci il tarixdə imzalanmış əməkdaşlıq razılaşması ilə &quot;Nar&quot; və ADA Universiteti mövcud əməkdaşlığı genişləndirməyə qərar verdilər. Nəzərdə tutulmuş layihələr arasında yüksək nəticələr göstərən tələbələrə dəstək üçün ADA Universiteti Fondu ilə əməkdaşlıq, startap layihələri dəstəkləyən ADA İnnovasiya Mərkəzi" />

<link rel="canonical" href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-əliyevin-inauqurasiyasinin-videosu-2.html" />
<meta property="og:title" content="İlham Əliyevin inauqurasiyasının VİDEOSU | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-əliyevin-inauqurasiyasinin-videosu-2.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?fit=500%2C331" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="18 aprel 2018-ci il tarixdə imzalanmış əməkdaşlıq razılaşması ilə &quot;Nar&quot; və ADA Universiteti mövcud əməkdaşlığı genişləndirməyə qərar verdilər. Nəzərdə tutulmuş layihələr arasında yüksək nəticələr göstərən tələbələrə dəstək üçün ADA Universiteti Fondu ilə əməkdaşlıq, startap layihələri dəstəkləyən ADA İnnovasiya Mərkəzi ilə tərəfdaşlıq, ADA-nın tələbə və məzunları üçün karyera və staj imkanlarının təklif edilməsi, Universitetin ixtisasartırma proqramlarına &quot;Nar&quot; operatoru əməkdaşlarının cəlb edilməsi kimi tədbirlər mövcuddur. Razılaşmanın imzalanma mərasimində &quot;Azerfon&quot; MMC-nin baş icraçı direktoru Qunnar Panke ADA Universiteti ilə əməkdaşlığın &quot;Nar&quot;-ın irimiqyaslı korporativ sosial məsuliyyət layihələrinin reallaşdırılması baxımından böyük perspektivlər vəd etdiyini bildirdi. &quot;Mən inanıram ki, bu məhsuldar tərəfdaşlıq platformu ölkədə təhsil və maariflənmənin inkişafına, o cümlədən informasiya və kommunikasiya texnologiyaları sahəsində mütəxəssislərin yetişdirilməsinə və yeni innovativ" />
<meta property="article:tag" content="cəmiyyət" />
<meta property="article:tag" content="İqtisadiyyat" />
<meta property="article:published_time" content="2018-04-18T18:19:52Z" />
<meta property="article:modified_time" content="2018-04-18T18:19:52Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="İlham Əliyevin inauqurasiyasının VİDEOSU | Cumhuriyyət" />
<meta name="twitter:description" content="18 aprel 2018-ci il tarixdə imzalanmış əməkdaşlıq razılaşması ilə &quot;Nar&quot; və ADA Universiteti mövcud əməkdaşlığı genişləndirməyə qərar verdilər. Nəzərdə tutulmuş layihələr arasında yüksək nəticələr göstərən tələbələrə dəstək üçün ADA Universiteti Fondu ilə əməkdaşlıq, startap layihələri dəstəkləyən ADA İnnovasiya Mərkəzi ilə tərəfdaşlıq, ADA-nın tələbə və məzunları üçün karyera və staj imkanlarının təklif edilməsi, Universitetin ixtisasartırma proqramlarına &quot;Nar&quot; operatoru əməkdaşlarının cəlb edilməsi kimi tədbirlər mövcuddur. Razılaşmanın imzalanma mərasimində &quot;Azerfon&quot; MMC-nin baş icraçı direktoru Qunnar Panke ADA Universiteti ilə əməkdaşlığın &quot;Nar&quot;-ın irimiqyaslı korporativ sosial məsuliyyət layihələrinin reallaşdırılması baxımından böyük perspektivlər vəd etdiyini bildirdi. &quot;Mən inanıram ki, bu məhsuldar tərəfdaşlıq platformu ölkədə təhsil və maariflənmənin inkişafına, o cümlədən informasiya və kommunikasiya texnologiyaları sahəsində mütəxəssislərin yetişdirilməsinə və yeni innovativ" />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?fit=500%2C331" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?fit=500%2C331" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; İlham Əliyevin inauqurasiyasının VİDEOSU Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.5' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='İlham Əliyevin inauqurasiyasının VİDEOSU' href='http://www.cumhuriyyet.net/manset/117656-ilham-%c9%99liyevin-inauqurasiyasinin-videosu.html' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-uBI' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F117658-ilham-%25c9%2599liyevin-inauqurasiyasinin-videosu-2.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F117658-ilham-%25c9%2599liyevin-inauqurasiyasinin-videosu-2.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html"/>
<meta property="og:title" content="İlham Əliyevin inauqurasiyasının VİDEOSU"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="18 aprel 2018-ci il tarixdə imzalanmış əməkdaşlıq razılaşması ilə “Nar” və ADA Universiteti mövcud əməkdaşlığı genişləndirməyə qərar"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/nar-300x164.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy-300x199.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?fit=500%2C331"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html"><img width="423" height="261" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?w=423 423w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?resize=300%2C185 300w" sizes="(max-width: 423px) 100vw, 423px" data-attachment-id="117441" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html/attachment/rr-5404" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=423%2C261" data-orig-size="423,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=423%2C261" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html" title="Milli Onkologiya Mərkəzində xəstəylə pul bazarlığı &#8211; VİDEOFAKT" rel="bookmark">Milli Onkologiya Mərkəzində xəstəylə pul bazarlığı &#8211; VİDEOFAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html"><img width="300" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117420" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html/attachment/rr-5401" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html" title="Bakı Şəhəri üzrə Təhsil İdarəsində “kodlaşdırılmış elektron laborant fırıldağı”" rel="bookmark">Bakı Şəhəri üzrə Təhsil İdarəsində “kodlaşdırılmış elektron laborant fırıldağı”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/117408-oqtay-sir%c9%99liyev-ilham-%c9%99liyev%c9%99-s%c9%99s-verm%c9%99di-nazirliyin-t%c9%99kzibi-yalan-cixdi-foto.html"><img width="660" height="390" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?resize=300%2C177 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?resize=495%2C293 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="117409" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/117408-oqtay-sir%c9%99liyev-ilham-%c9%99liyev%c9%99-s%c9%99s-verm%c9%99di-nazirliyin-t%c9%99kzibi-yalan-cixdi-foto.html/attachment/rr-5399" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?fit=660%2C390" data-orig-size="660,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?fit=500%2C295" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/117408-oqtay-sir%c9%99liyev-ilham-%c9%99liyev%c9%99-s%c9%99s-verm%c9%99di-nazirliyin-t%c9%99kzibi-yalan-cixdi-foto.html" title="Oqtay Şirəliyev İlham Əliyevə səs vermədi: Nazirliyin təkzibi yalan çıxdı- FOTO" rel="bookmark">Oqtay Şirəliyev İlham Əliyevə səs vermədi: Nazirliyin təkzibi yalan çıxdı- FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/116775-%c9%99li-h%c9%99s%c9%99novun-qacqin-m%c9%99cburi-kockun-korrupsiyasi-talanan-milyonlar.html"><img width="240" height="179" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?w=240 240w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?resize=161%2C120 161w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="116776" data-permalink="http://www.cumhuriyyet.net/manset-2/116775-%c9%99li-h%c9%99s%c9%99novun-qacqin-m%c9%99cburi-kockun-korrupsiyasi-talanan-milyonlar.html/attachment/elihesenovqacqin-13" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?fit=240%2C179" data-orig-size="240,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elihesenovqacqin" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?fit=240%2C179" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?fit=240%2C179" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/116775-%c9%99li-h%c9%99s%c9%99novun-qacqin-m%c9%99cburi-kockun-korrupsiyasi-talanan-milyonlar.html" title="Əli Həsənovun &#8220;Qaçqın &#8211; məcburi köçkün&#8221; korrupsiyası: Talanan milyonlar" rel="bookmark">Əli Həsənovun &#8220;Qaçqın &#8211; məcburi köçkün&#8221; korrupsiyası: Talanan milyonlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/116773-t%c9%99hqirl%c9%99r%c9%99-susub-komandada-x%c9%99rc%c9%99ng%c9%99-cevril%c9%99n-deputat-k%c9%99mal%c9%99ddin-qafarov.html"><img width="285" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="116774" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/116773-t%c9%99hqirl%c9%99r%c9%99-susub-komandada-x%c9%99rc%c9%99ng%c9%99-cevril%c9%99n-deputat-k%c9%99mal%c9%99ddin-qafarov.html/attachment/rr-5393" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?fit=285%2C177" data-orig-size="285,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?fit=285%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?fit=285%2C177" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/116773-t%c9%99hqirl%c9%99r%c9%99-susub-komandada-x%c9%99rc%c9%99ng%c9%99-cevril%c9%99n-deputat-k%c9%99mal%c9%99ddin-qafarov.html" title="Təhqirlərə susub komandada &#8220;xərçəng&#8221;ə çevrilən deputat &#8211; Kəmaləddin Qafarov" rel="bookmark">Təhqirlərə susub komandada &#8220;xərçəng&#8221;ə çevrilən deputat &#8211; Kəmaləddin Qafarov</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/116064-xal%c9%99ddin-isg%c9%99nd%c9%99rovdan-seckiqabagi-t%c9%99xribat.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?w=440 440w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="116068" data-permalink="http://www.cumhuriyyet.net/manset-2/116064-xal%c9%99ddin-isg%c9%99nd%c9%99rovdan-seckiqabagi-t%c9%99xribat.html/attachment/xaleddinisgenderov-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xaleddinisgenderov" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?fit=440%2C330" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/116064-xal%c9%99ddin-isg%c9%99nd%c9%99rovdan-seckiqabagi-t%c9%99xribat.html" title="Xaləddin İsgəndərovdan seçkiqabağı təxribat" rel="bookmark">Xaləddin İsgəndərovdan seçkiqabağı təxribat</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html"><img width="300" height="162" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="115671" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html/attachment/rr-5374" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-orig-size="300,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html" title="Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;" rel="bookmark">Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html"><img width="388" height="220" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?w=388 388w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?resize=300%2C170 300w" sizes="(max-width: 388px) 100vw, 388px" data-attachment-id="115471" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html/attachment/rr-5362" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=388%2C220" data-orig-size="388,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=300%2C170" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-45.jpg?fit=388%2C220" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/115470-az%c9%99r-bayramovun-maliyy%c9%99-hokmranliginin-sonu-h%c9%99bsin-yolu-gorunur.html" title="Azər Bayramovun maliyyə hökmranlığının sonu: həbsin yolu görünür" rel="bookmark">Azər Bayramovun maliyyə hökmranlığının sonu: həbsin yolu görünür</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/115208-seyxin-qudasi-v%c9%99t%c9%99ndasin-3-m%c9%99rt%c9%99b%c9%99li-evini-dagidib-ittiham.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="115209" data-permalink="http://www.cumhuriyyet.net/ekskluziv/115208-seyxin-qudasi-v%c9%99t%c9%99ndasin-3-m%c9%99rt%c9%99b%c9%99li-evini-dagidib-ittiham.html/attachment/1520832727_0001" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1520832727_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/1520832727_0001.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/115208-seyxin-qudasi-v%c9%99t%c9%99ndasin-3-m%c9%99rt%c9%99b%c9%99li-evini-dagidib-ittiham.html" title="Şeyxin qudası vətəndaşın 3 mərtəbəli evini dağıdıb &#8211; İTTİHAM" rel="bookmark">Şeyxin qudası vətəndaşın 3 mərtəbəli evini dağıdıb &#8211; İTTİHAM</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" rel="bookmark">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html"><img width="410" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?w=410 410w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=161%2C120 161w" sizes="(max-width: 410px) 100vw, 410px" data-attachment-id="115154" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html/attachment/beyl%c9%99qan1-5" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" data-orig-size="410,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyləqan1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html" title="Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;" rel="bookmark">Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html"><img width="1805" height="1291" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?w=1805 1805w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=300%2C215 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=768%2C549 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=1024%2C732 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=495%2C354 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?resize=90%2C65 90w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?w=1500 1500w" sizes="(max-width: 1805px) 100vw, 1805px" data-attachment-id="115125" data-permalink="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html/attachment/terter2-3" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=1805%2C1291" data-orig-size="1805,1291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="terter2" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/terter2.jpg?fit=500%2C357" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html" title="Müstəqim Məmmədovun Tərtər qoçuluğu: şəhidin adı Liseydən götürüldü, məktəb satışa çıxarıldı" rel="bookmark">Müstəqim Məmmədovun Tərtər qoçuluğu: şəhidin adı Liseydən götürüldü, məktəb satışa çıxarıldı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html"><img width="318" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?w=318 318w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?resize=300%2C150 300w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="114714" data-permalink="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html/attachment/rr-5337" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" data-orig-size="318,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html" title="Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;" rel="bookmark">Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/114611-fovq%c9%99lbiznesmen-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-sirk%c9%99tl%c9%99ri.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="114612" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/114611-fovq%c9%99lbiznesmen-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-sirk%c9%99tl%c9%99ri.html/attachment/kamal-18" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/kamal.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/114611-fovq%c9%99lbiznesmen-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-sirk%c9%99tl%c9%99ri.html" title="Fövqəlbiznesmen Kəmaləddin Heydərovun şirkətləri" rel="bookmark">Fövqəlbiznesmen Kəmaləddin Heydərovun şirkətləri</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="660" height="390" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?resize=300%2C177 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?resize=495%2C293 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="117409" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/117408-oqtay-sir%c9%99liyev-ilham-%c9%99liyev%c9%99-s%c9%99s-verm%c9%99di-nazirliyin-t%c9%99kzibi-yalan-cixdi-foto.html/attachment/rr-5399" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?fit=660%2C390" data-orig-size="660,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?fit=300%2C177" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-10.jpg?fit=500%2C295" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/117408-oqtay-sir%c9%99liyev-ilham-%c9%99liyev%c9%99-s%c9%99s-verm%c9%99di-nazirliyin-t%c9%99kzibi-yalan-cixdi-foto.html" title="Oqtay Şirəliyev İlham Əliyevə səs vermədi: Nazirliyin təkzibi yalan çıxdı- FOTO" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/117408-oqtay-sir%c9%99liyev-ilham-%c9%99liyev%c9%99-s%c9%99s-verm%c9%99di-nazirliyin-t%c9%99kzibi-yalan-cixdi-foto.html">Oqtay Şirəliyev İlham Əliyevə səs vermədi: Nazirliyin təkzibi yalan çıxdı- FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="423" height="261" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?w=423 423w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?resize=300%2C185 300w" sizes="(max-width: 423px) 100vw, 423px" data-attachment-id="117441" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html/attachment/rr-5404" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=423%2C261" data-orig-size="423,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=423%2C261" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html" title="Milli Onkologiya Mərkəzində xəstəylə pul bazarlığı &#8211; VİDEOFAKT" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html">Milli Onkologiya Mərkəzində xəstəylə pul bazarlığı &#8211; VİDEOFAKT</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="162" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="115671" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html/attachment/rr-5374" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-orig-size="300,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html" title="Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html">Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="117420" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html/attachment/rr-5401" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-12.jpg?fit=300%2C200" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html" title="Bakı Şəhəri üzrə Təhsil İdarəsində “kodlaşdırılmış elektron laborant fırıldağı”" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/117416-baki-s%c9%99h%c9%99ri-uzr%c9%99-t%c9%99hsil-idar%c9%99sind%c9%99-kodlasdirilmis-elektron-laborant-firildagi.html">Bakı Şəhəri üzrə Təhsil İdarəsində “kodlaşdırılmış elektron laborant fırıldağı”</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="318" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?w=318 318w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?resize=300%2C150 300w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="114714" data-permalink="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html/attachment/rr-5337" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" data-orig-size="318,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-20.jpg?fit=318%2C159" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html" title="Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html">Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="318" height="339" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?w=318 318w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?resize=281%2C300 281w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="114585" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html/attachment/rr-5324" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=318%2C339" data-orig-size="318,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=281%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-8.jpg?fit=318%2C339" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html" title="Bir gəncin manifesti: Rüfət Aslanlalının yüksəliş və eniş tarixçəsi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/114584-bir-g%c9%99ncin-manifesti-ruf%c9%99t-aslanlalinin-yuks%c9%99lis-v%c9%99-enis-tarixc%c9%99si.html">Bir gəncin manifesti: Rüfət Aslanlalının yüksəliş və eniş tarixçəsi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="410" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?w=410 410w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?resize=161%2C120 161w" sizes="(max-width: 410px) 100vw, 410px" data-attachment-id="115154" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html/attachment/beyl%c9%99qan1-5" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" data-orig-size="410,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beyləqan1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/beyləqan1.jpg?fit=410%2C307" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html" title="Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html">Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">İlham Əliyevin inauqurasiyasının VİDEOSU</h1>
			<div class="oxunma"></div>
			<div class="zaman">18.04.2018 -  18:19</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg"><img data-attachment-id="117659" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/dsc_0390-copy" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?fit=750%2C497" data-orig-size="750,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524051815&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;720&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0390 copy" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?fit=500%2C331" class="alignright size-medium wp-image-117659" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?resize=300%2C199" alt="" width="300" height="199" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?resize=495%2C328 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0390-copy.jpg?w=750 750w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>18 aprel 2018-ci il tarixdə imzalanmış əməkdaşlıq razılaşması ilə “Nar” və ADA Universiteti mövcud əməkdaşlığı genişləndirməyə qərar verdilər. Nəzərdə tutulmuş layihələr arasında yüksək nəticələr göstərən tələbələrə dəstək üçün ADA Universiteti Fondu ilə əməkdaşlıq, startap layihələri dəstəkləyən ADA İnnovasiya Mərkəzi ilə tərəfdaşlıq, ADA-nın tələbə və məzunları üçün karyera və staj imkanlarının təklif edilməsi, Universitetin ixtisasartırma proqramlarına “Nar” operatoru əməkdaşlarının cəlb edilməsi kimi tədbirlər mövcuddur.</p>
<p>Razılaşmanın imzalanma mərasimində “Azerfon” MMC-nin baş icraçı direktoru Qunnar Panke ADA Universiteti ilə əməkdaşlığın “Nar”-ın irimiqyaslı korporativ sosial məsuliyyət layihələrinin reallaşdırılması baxımından böyük perspektivlər vəd etdiyini bildirdi.</p>
<p>“Mən inanıram ki, bu məhsuldar tərəfdaşlıq platformu ölkədə təhsil və maariflənmənin inkişafına, o cümlədən informasiya və kommunikasiya texnologiyaları sahəsində mütəxəssislərin yetişdirilməsinə və yeni innovativ layihələrin inkişafına böyük töhfə verəcəkdir”, &#8211; deyə cənab Panke qeyd etdi.</p>
<p>ADA Universitetinin prorektoru Fariz İsmayılzadə elm və təhsil layihələrinin “Nar”-ın sosial məsuliyyət strategiyasının əsas istiqamətlərindən biri kimi dəyərləndirildiyi üçün mobil operator nümayəndələrinə minnətdarlığını bildirdi: “ADA-nın təklif etdiyi karyera yönümlü müasir akademik proqramlar nəzəriyyə ilə təcrübəni bir araya gətirir. Bu mənada, “Nar”-ın öz sahəsi üzrə geniş təcrübəyə malik peşəkarlarının tələbələrimizlə quracaqları ünsiyyətin böyük fayda verəcəyinə biz də inanırıq”.</p>
<p>“Azerfon” şirkəti (“Nar” ticarət nişanı) 21 mart 2007-ci ildə fəaliyyətə başlayaraq qısa müddətdə Azərbaycanda telekommunikasiya və mobil rabitə sahəsinin aparıcı şirkətlərindən birinə çevrilib. “Nar” ticarət nişanı Azərbaycanın zəngin mədəni və tarixi irsinin çağdaş həyatla bağlılığının rəmzi olaraq seçilib.</p>
<p>“Nar” çoxşaxəli korporativ sosial məsuliyyət (KSM) strategiyasının əsas istiqamətlərindən biri kimi təhsil və maariflənmənin inkişafına dəstək çərçivəsində təhsil müəssisələri və müvafiq qurumlarla tərəfdaşlıq münasibətləri qurub, tələbələr üçün həvəsləndirici aksiyalar keçirib, müxtəlif bilik müsabiqələri və intellektual yarışların sponsoru qismində çıxış edib.</p>
<p>“Nar”-ın KSM strategiyası haqqında ətraflı məlumatı nar.az internet səhifəsindən öyrənmək olar.<br />
<a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg"><img data-attachment-id="117660" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/dsc_0357-copy" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?fit=1500%2C820" data-orig-size="1500,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524050508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0357 copy" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?fit=500%2C273" class="size-medium wp-image-117660 alignleft" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?resize=300%2C164" alt="" width="300" height="164" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?resize=300%2C164 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?resize=768%2C420 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?resize=1024%2C560 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?resize=495%2C271 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0357-copy.jpg?w=1500 1500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg"><img data-attachment-id="117661" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/dsc_0366-copy" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?fit=750%2C497" data-orig-size="750,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524051073&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0366 copy" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?fit=500%2C331" class="size-medium wp-image-117661 alignleft" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?resize=300%2C199" alt="" width="300" height="199" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?resize=495%2C328 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0366-copy.jpg?w=750 750w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg"><img data-attachment-id="117662" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/dsc_0373-copy" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?fit=750%2C497" data-orig-size="750,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524051738&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0373 copy" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?fit=500%2C331" class="alignright size-medium wp-image-117662" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?resize=300%2C199" alt="" width="300" height="199" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?resize=495%2C328 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0373-copy.jpg?w=750 750w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg"><img data-attachment-id="117663" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/dsc_0383-copy" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?fit=1500%2C994" data-orig-size="1500,994" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524051779&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0383 copy" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?fit=500%2C332" class="alignright size-medium wp-image-117663" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?resize=300%2C199" alt="" width="300" height="199" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?resize=768%2C509 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?resize=1024%2C679 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?resize=495%2C328 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0383-copy.jpg?w=1500 1500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg"><img data-attachment-id="117664" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/dsc_0393-copy" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?fit=750%2C497" data-orig-size="750,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524051852&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0393 copy" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?fit=500%2C331" class="alignright size-medium wp-image-117664" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?resize=300%2C199" alt="" width="300" height="199" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?resize=495%2C328 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0393-copy.jpg?w=750 750w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a> <a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg"><img data-attachment-id="117665" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/dsc_0394-copy" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?fit=1500%2C385" data-orig-size="1500,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524051854&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0394 copy" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?fit=300%2C77" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?fit=500%2C128" class="alignright size-medium wp-image-117665" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?resize=300%2C77" alt="" width="300" height="77" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?resize=300%2C77 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?resize=768%2C197 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?resize=1024%2C263 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?resize=495%2C127 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/DSC_0394-copy.jpg?w=1500 1500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a> <a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg"><img data-attachment-id="117666" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/na1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?fit=1280%2C848" data-orig-size="1280,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="na1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?fit=500%2C331" class="size-medium wp-image-117666 alignleft" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?resize=300%2C199" alt="" width="300" height="199" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?resize=768%2C509 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?resize=1024%2C678 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?resize=495%2C328 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/na1.jpg?w=1280 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a> <a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/nar.jpg"><img data-attachment-id="117667" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html/attachment/nar-5" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/nar.jpg?fit=768%2C420" data-orig-size="768,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nar" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/nar.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/nar.jpg?fit=500%2C273" class="alignright size-medium wp-image-117667" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/nar.jpg?resize=300%2C164" alt="" width="300" height="164" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/nar.jpg?resize=300%2C164 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/nar.jpg?w=768 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/nar.jpg?resize=495%2C271 495w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F117658-ilham-%25c9%2599liyevin-inauqurasiyasinin-videosu-2.html&amp;title=%C4%B0lham+%C6%8Fliyevin+inauqurasiyas%C4%B1n%C4%B1n+V%C4%B0DEOSU" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F117658-ilham-%25c9%2599liyevin-inauqurasiyasinin-videosu-2.html?p=%C4%B0lham+%C6%8Fliyevin+inauqurasiyas%C4%B1n%C4%B1n+V%C4%B0DEOSU" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F117658-ilham-%25c9%2599liyevin-inauqurasiyasinin-videosu-2.html&amp;submitHeadline=%C4%B0lham+%C6%8Fliyevin+inauqurasiyas%C4%B1n%C4%B1n+V%C4%B0DEOSU" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F117658-ilham-%25c9%2599liyevin-inauqurasiyasinin-videosu-2.html&amp;title=%C4%B0lham+%C6%8Fliyevin+inauqurasiyas%C4%B1n%C4%B1n+V%C4%B0DEOSU" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-117658" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-117658" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-117658" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-117658" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-117658" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=117658</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html">Milli Onkologiya Mərkəzində xəstəylə pul bazarlığı &#8211; VİDEOFAKT</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html" title="Milli Onkologiya Mərkəzində xəstəylə pul bazarlığı &#8211; VİDEOFAKT" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117441" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/117440-milli-onkologiya-m%c9%99rk%c9%99zind%c9%99-x%c9%99st%c9%99yl%c9%99-pul-bazarligi-videofakt.html/attachment/rr-5404" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=423%2C261" data-orig-size="423,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-15.jpg?fit=423%2C261" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/117183-isgal-olunmus-z%c9%99ngilandan-yeni-goruntul%c9%99r-yayildi-video.html">İşğal olunmuş Zəngilandan yeni görüntülər yayıldı – VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/117183-isgal-olunmus-z%c9%99ngilandan-yeni-goruntul%c9%99r-yayildi-video.html" title="İşğal olunmuş Zəngilandan yeni görüntülər yayıldı – VİDEO" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/zengilan-e1523347197803-325x216.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/zengilan-e1523347197803-325x216.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/zengilan-e1523347197803-325x216.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/zengilan-e1523347197803-325x216.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="117184" data-permalink="http://www.cumhuriyyet.net/manset-2/117183-isgal-olunmus-z%c9%99ngilandan-yeni-goruntul%c9%99r-yayildi-video.html/attachment/zengilan-e1523347197803-325x216" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/zengilan-e1523347197803-325x216.jpg?fit=325%2C216" data-orig-size="325,216" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zengilan-e1523347197803-325&#215;216" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/zengilan-e1523347197803-325x216.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/zengilan-e1523347197803-325x216.jpg?fit=325%2C216" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/116775-%c9%99li-h%c9%99s%c9%99novun-qacqin-m%c9%99cburi-kockun-korrupsiyasi-talanan-milyonlar.html">Əli Həsənovun &#8220;Qaçqın &#8211; məcburi köçkün&#8221; korrupsiyası: Talanan milyonlar</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/116775-%c9%99li-h%c9%99s%c9%99novun-qacqin-m%c9%99cburi-kockun-korrupsiyasi-talanan-milyonlar.html" title="Əli Həsənovun &#8220;Qaçqın &#8211; məcburi köçkün&#8221; korrupsiyası: Talanan milyonlar" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="116776" data-permalink="http://www.cumhuriyyet.net/manset-2/116775-%c9%99li-h%c9%99s%c9%99novun-qacqin-m%c9%99cburi-kockun-korrupsiyasi-talanan-milyonlar.html/attachment/elihesenovqacqin-13" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?fit=240%2C179" data-orig-size="240,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elihesenovqacqin" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?fit=240%2C179" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/elihesenovqacqin.jpeg?fit=240%2C179" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/116773-t%c9%99hqirl%c9%99r%c9%99-susub-komandada-x%c9%99rc%c9%99ng%c9%99-cevril%c9%99n-deputat-k%c9%99mal%c9%99ddin-qafarov.html">Təhqirlərə susub komandada &#8220;xərçəng&#8221;ə çevrilən deputat &#8211; Kəmaləddin Qafarov</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/116773-t%c9%99hqirl%c9%99r%c9%99-susub-komandada-x%c9%99rc%c9%99ng%c9%99-cevril%c9%99n-deputat-k%c9%99mal%c9%99ddin-qafarov.html" title="Təhqirlərə susub komandada &#8220;xərçəng&#8221;ə çevrilən deputat &#8211; Kəmaləddin Qafarov" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="116774" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/116773-t%c9%99hqirl%c9%99r%c9%99-susub-komandada-x%c9%99rc%c9%99ng%c9%99-cevril%c9%99n-deputat-k%c9%99mal%c9%99ddin-qafarov.html/attachment/rr-5393" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?fit=285%2C177" data-orig-size="285,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?fit=285%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/04/rr-4.jpg?fit=285%2C177" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/116064-xal%c9%99ddin-isg%c9%99nd%c9%99rovdan-seckiqabagi-t%c9%99xribat.html">Xaləddin İsgəndərovdan seçkiqabağı təxribat</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/116064-xal%c9%99ddin-isg%c9%99nd%c9%99rovdan-seckiqabagi-t%c9%99xribat.html" title="Xaləddin İsgəndərovdan seçkiqabağı təxribat" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="116068" data-permalink="http://www.cumhuriyyet.net/manset-2/116064-xal%c9%99ddin-isg%c9%99nd%c9%99rovdan-seckiqabagi-t%c9%99xribat.html/attachment/xaleddinisgenderov-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xaleddinisgenderov" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/xaleddinisgenderov.jpg?fit=440%2C330" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html">Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html" title="Qorxmaz Hüseynovun Gülənçi oğlunun müəmmalı biznesi: 100 milyonu keçib&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="115671" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/115670-qorxmaz-huseynovun-gul%c9%99nci-oglunun-mu%c9%99mmali-biznesi-100-milyonu-kecib.html/attachment/rr-5374" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-orig-size="300,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/03/rr-56.jpg?fit=300%2C162" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html">İlham Əliyevin inauqurasiyasının VİDEOSU</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117656-ilham-%c9%99liyevin-inauqurasiyasinin-videosu.html">İlham Əliyevin inauqurasiyasının VİDEOSU</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117654-xuliqanin-sekspir-dilind%c9%99-danismasi-mumkunsuzdur-v%c9%99-bu-ancaq-gulus-dogurar.html">“Xuliqanın Şekspir dilində danışması mümkünsüzdür və bu, ancaq gülüş doğurar”</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117652-jurnalisti-doy%c9%99n-s%c9%99xsl%c9%99-bagli-bankin-s%c9%99drind%c9%99n-r%c9%99smi-aciqlama-ciddi-olcu-goturul%c9%99c%c9%99k.html">Jurnalisti döyən şəxslə bağlı bankın sədrindən Rəsmi Açıqlama: &#8220;Ciddi ölçü götürüləcək&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/117649-117649.html">Etibar Hüseynov “sıfatı”: ismin bütün hallarında olan adam&#8230;</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117646-nazirl%c9%99rd%c9%99n-kiml%c9%99r-qalir-kiml%c9%99r-gedir-adlar.html">Nazirlərdən kimlər qalır, kimlər gedir &#8211; adlar</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/117644-bakida-35-milyon-dollari-goy%c9%99-nec%c9%99-sovurdular-arasdirma.html">Bakıda 3,5 milyon dolları göyə necə sovurdular? (ARAŞDIRMA)</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/117642-kripto-valyuta-milyarderi-dunyasini-d%c9%99yisdi.html">Kripto valyuta milyarderi dünyasını dəyişdi</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/117640-kubada-kastro-dovru-sona-yetir.html">Kubada Kastro dövrü sona yetir</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/117638-turkiy%c9%99nin-s%c9%99firi-q%c9%99fl%c9%99t%c9%99n-oldu.html">Türkiyənin səfiri qəflətən öldü</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117635-lotu-quli-x%c9%99rc%c9%99ng-x%c9%99st%c9%99si-olan-usaga-yardim-etdi-sagal-g%c9%99l-yanima.html">Lotu Quli xərçəng xəstəsi olan uşağa yardım etdi: &#8211; &#8220;Sağal, gəl yanıma&#8230;&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117633-caspian-service-son-umidini-konstitusiya-m%c9%99hk%c9%99m%c9%99sin%c9%99-baglayib-fotovideo.html">&#8220;Caspian Service&#8221; son ümidini Konstitusiya Məhkəməsinə bağlayıb&#8230;- FOTO+VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/117631-ilham-%c9%99liyev-nazirl%c9%99r-kabineti-il%c9%99-bagli-s%c9%99r%c9%99ncam-verdi.html">İlham Əliyev Nazirlər Kabineti ilə bağlı sərəncam verdi</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117629-anar-q%c9%99dirli-isind%c9%99n-getdi.html">Anar Qədirli işindən getdi</a></div>


					

<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/117627-prezident-nazirl%c9%99rl%c9%99-bagli-s%c9%99r%c9%99ncam-verdi-r%c9%99sizad%c9%99nin-komandasi-r%c9%99sm%c9%99n-gor%c9%99vd%c9%99n-alindi.html">Prezident nazirlərlə bağlı SƏRƏNCAM verdi &#8211; Rəsizadənin komandası rəsmən görəvdən alındı</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/115151-beyl%c9%99qan-t%c9%99hsil-sefinin-polis-oglu-is-yoldasini-bicaqladi-anasi-t%c9%99kzib-etdi-amma.html">Beyləqan &#8220;təhsil şefi&#8221;nin polis oğlu iş yoldaşını bıçaqladı &#8211; Anası təkzib etdi, amma&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/117625-prezident-ilham-%c9%99liyev-v%c9%99-ail%c9%99-uzvl%c9%99ri-dovl%c9%99t-bayragi-meydaninda-olublar.html">Prezident İlham Əliyev və ailə üzvləri Dövlət Bayrağı Meydanında olublar</a></div>


<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/117623-az%c9%99rbaycana-h%c9%99r-k%c9%99s%c9%99-pul-qazandiracaq-aparatlar-g%c9%99tirildi-video.html">Azərbaycana hər kəsə pul qazandıracaq aparatlar gətirildi – VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117621-ilham-%c9%99liyev-s%c9%99hidl%c9%99r-xiyabanini-ziyar%c9%99t-etdi.html">İlham Əliyev Şəhidlər Xiyabanını ziyarət etdi</a></div>


<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/117619-solovyev-turk-olk%c9%99sin%c9%99-hucum-etdi-cavab-s%c9%99rt-oldu-video.html">Solovyev türk ölkəsinə hücum etdi: Cavab sərt oldu &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117614-morqa-cevril%c9%99n-medi-style-hospital-giley.html">Morqa çevrilən “Medi Style Hospital” &#8211; GİLEY</a></div>


<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117612-adil-v%c9%99liyev-ist%c9%99diyini-edir-naraziliq.html">Adil Vəliyev istədiyini edir&#8230; &#8211; NARAZILIQ</a></div>


<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117610-gunun-qoroskopu-yaxinlariniza-h%c9%99diyy%c9%99-almaq-ucun-yaxsi-gundur.html">Günün qoroskopu: yaxınlarınıza hədiyyə almaq üçün yaxşı gündür</a></div>


<div class="xeberlenti"><strong class="saat">18.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117608-ilham-%c9%99liyevin-andicm%c9%99-m%c9%99rasimi-kecirilir.html">İlham Əliyevin andiçmə mərasimi keçirilir</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/117606-qaradag-rayonunda-2018-ci-ilin-birinci-rubunun-hesabati-fotolar.html">Qaradağ rayonunda 2018-ci ilin birinci rübünün hesabatı &#8211; Fotolar</a></div>


<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117604-sabah-prezidentin-andicm%c9%99-m%c9%99rasimi-keciril%c9%99c%c9%99k.html">Sabah prezidentin andiçmə mərasimi keçiriləcək</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/115124-must%c9%99qim-m%c9%99mm%c9%99dovun-t%c9%99rt%c9%99r-qoculugu-s%c9%99hidin-adi-liseyd%c9%99n-goturuldu-m%c9%99kt%c9%99b-satisa-cixarildi.html">Müstəqim Məmmədovun Tərtər qoçuluğu: şəhidin adı Liseydən götürüldü, məktəb satışa çıxarıldı</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117602-konstitusiya-m%c9%99hk%c9%99m%c9%99si-prezident-seckil%c9%99rinin-n%c9%99tic%c9%99l%c9%99rini-t%c9%99sdiql%c9%99di.html">Konstitusiya Məhkəməsi prezident seçkilərinin nəticələrini təsdiqlədi</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117600-s%c9%99hiyy%c9%99-nazirliyinin-m%c9%99tbuat-xidm%c9%99tinin-r%c9%99hb%c9%99ri-v%c9%99zif%c9%99sind%c9%99n-azad-edildi.html">Səhiyyə Nazirliyinin mətbuat xidmətinin rəhbəri vəzifəsindən azad edildi</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/117598-az%c9%99rbaycan-xalq-cumhuriyy%c9%99ti-100-loqotipi-hazirlanib.html">“Azərbaycan Xalq Cümhuriyyəti 100” loqotipi hazırlanıb</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117596-zakir-qaralov-izvestiya-q%c9%99zetind%c9%99ki-t%c9%99xribatla-%c9%99laq%c9%99dar-rusiyali-h%c9%99mkarina-muraci%c9%99t-edib.html">Zakir Qaralov &#8220;İzvestiya&#8221; qəzetindəki təxribatla əlaqədar rusiyalı həmkarına müraciət edib</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117594-az%c9%99rbaycanda-alqi-satqi-saytinda-sok-elan-usaq-verilir-foto.html">Azərbaycanda alqı-satqı saytında şok elan: “Uşaq verilir” – FOTO</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117592-enerji-ickil%c9%99ri-cinsi-z%c9%99iflik-yarada-bil%c9%99r-foto.html">Enerji içkiləri cinsi zəiflik yarada bilər &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/117590-dovl%c9%99t-bagcali-turkiy%c9%99d%c9%99-prezident-v%c9%99-parlament-seckil%c9%99rinin-vaxtini-elan-etdi-26-avqust.html">Dövlət Bağçalı Türkiyədə prezident və parlament seçkilərinin vaxtını elan etdi -26 avqust</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/117588-abutalibov-supurg%c9%99cil%c9%99ri-qira-qira-gedir-texnika-v%c9%99-milyonlar-hara-sovrulub-fakt.html">Abutalıbov süpürgəçiləri qıra-qıra gedir: texnika və milyonlar hara sovrulub? &#8211; Fakt</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/117586-hec-vaxt-olmadigimiz-q%c9%99d%c9%99r-gucluyuk-israild%c9%99n-dunyaya-mesaj.html">“Heç vaxt olmadığımız qədər güclüyük” &#8211; İsraildən dünyaya mesaj</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117584-naz%c9%99nin-qardasinin-yasindan-video-paylasdi.html">Nazənin qardaşının yasından video paylaşdı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/114713-texnologiya-universitetind%c9%99-r%c9%99zal%c9%99t-rektor-%c9%99m%c9%99kdaslarin-uzun%c9%99-qadin-qoyur-oolu-is%c9%99.html">Texnologiya Universitetində rəzalət: rektor əməkdaşların üzünə qadın qoyur, oğlu isə&#8230;</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117581-baki-bus-ozbasinaligi-bna-ni-vecin%c9%99-almir.html">“Bakı Bus” özbaşınalığı: &#8211; BNA-nı vecinə almır</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117579-psixiatriya-x%c9%99st%c9%99xanasinda-intihar-ed%c9%99n-s%c9%99xsl%c9%99-bagli-sok-faktlar.html">Psixiatriya xəstəxanasında intihar edən şəxslə bağlı ŞOK FAKTLAR</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/117573-ir%c9%99van-kuc%c9%99l%c9%99rin%c9%99-tank-v%c9%99-basqa-zirehli-texnikalar-yeridilib-foto.html">İrəvan küçələrinə tank və başqa zirehli texnikalar yeridilib – FOTO</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117571-astan-sahverdiyev-kriminal-avtoritetin-sifarisi-il%c9%99-oldurulub-sok-iddia.html">Astan Şahverdiyev kriminal-avtoritetin sifarişi ilə öldürülüb? – ŞOK İDDİA</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/117569-h%c9%99bsd%c9%99-olan-jurnalist-surxay-onu-santaj-edib-10-min-manat-almisdi.html">Həbsdə olan jurnalist: &#8220;Surxay onu şantaj edib 10 min manat almışdı&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117567-jurnalistikanin-oskarlari-sahibl%c9%99rini-tapdi-siyahi.html">Jurnalistikanın &#8220;Oskar&#8221;ları sahiblərini tapdı (SİYAHI)</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117565-joze-mourinyo-pol-poqbanin-satisina-icaz%c9%99-verib.html">Joze Mourinyo Pol Poqbanın satışına icazə verib</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117563-oz-sidiyini-ic%c9%99n-n%c9%99cisl%c9%99-qidalanan-diri-baliq-yey%c9%99n-mac%c9%99rap%c9%99r%c9%99st-video.html">Öz sidiyini içən, nəcislə qidalanan, diri balıq yeyən macərapərəst – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117561-lider-sirk%c9%99tind%c9%99n-mal-%c9%99ti-salosu-firildagi-foto.html">“Lider” şirkətindən mal əti salosu fırıldağı – FOTO</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/117559-bakida-xirman-zavodu-p%c9%99hriz%c9%99-bolt-qayka-t%c9%99klif-edir-fotofakt.html">Bakıda “Xırman” zavodu pəhrizə bolt-qayka təklif edir… – FOTOFAKT</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/114611-fovq%c9%99lbiznesmen-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-sirk%c9%99tl%c9%99ri.html">Fövqəlbiznesmen Kəmaləddin Heydərovun şirkətləri</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/117557-astan-sahverdiyevi-deputat-h%c9%99mkari-oldurub-fakt.html">Astan Şahverdiyevi deputat həmkarı öldürüb? – FAKT</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/117555-medistyle-hospital-bu-d%c9%99f%c9%99-h%c9%99kimin-canini-aldi-bakida-novb%c9%99ti-s%c9%99hiyy%c9%99-r%c9%99zal%c9%99ti.html">“MediStyle Hospital” bu dəfə həkimin canını aldı – Bakıda növbəti səhiyyə rəzaləti</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117553-ronaldo-kohn%c9%99-sevgilisi-bar%c9%99d%c9%99-t%c9%99%c9%99ssuf-ki.html">Ronaldo köhnə sevgilisi barədə “Təəssüf ki…</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117551-deputat-sona-%c9%99liyevanin-anasi-qizindan-%c9%99dal%c9%99t-ist%c9%99yir.html">Deputat Sona Əliyevanın anası qızından ədalət istəyir</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/117544-akademik-ramiz-mehdiyev-80-yasa-catdi.html">Akademik Ramiz Mehdiyev 80 yaşa çatdı</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/117543-m%c9%99murlarin-jurnalistl%c9%99r%c9%99-qarsi-yaratdigi-suni-baryer-m%c9%99nim-nomr%c9%99mi-haradan-tapmisan.html">Məmurların jurnalistlərə qarşı yaratdığı süni BARYER &#8211; “Mənim nömrəmi haradan tapmısan”</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/117540-ingilis-funt-sterlinqi-k%c9%99skin-bahalasib.html">İngilis funt sterlinqi kəskin bahalaşıb</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/117538-rusiyada-usaq-pornoqrafiyasina-gor%c9%99-kecmis-nazir-h%c9%99bs-olundu.html">Rusiyada uşaq pornoqrafiyasına görə keçmiş nazir həbs olundu</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/117536-manatin-bugunku-m%c9%99z%c9%99nn%c9%99si-17.html">Manatın bugünkü MƏZƏNNƏSİ</a></div>

<div class="xeberlenti"><strong class="saat">17.04.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/117534-lavrov-rusiyani-yanlis-prezident-secdiyin%c9%99-gor%c9%99-c%c9%99zalandirirlar.html">Lavrov: “Rusiyanı “yanlış” prezident seçdiyinə görə cəzalandırırlar”</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Aprel 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/04/02" aria-label="Yazılar April 2, 2018 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/03" aria-label="Yazılar April 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/04" aria-label="Yazılar April 4, 2018 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/05" aria-label="Yazılar April 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/06" aria-label="Yazılar April 6, 2018 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/07" aria-label="Yazılar April 7, 2018 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/08" aria-label="Yazılar April 8, 2018 tarixində yayımlandı">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/04/09" aria-label="Yazılar April 9, 2018 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/10" aria-label="Yazılar April 10, 2018 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/11" aria-label="Yazılar April 11, 2018 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/12" aria-label="Yazılar April 12, 2018 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/13" aria-label="Yazılar April 13, 2018 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/14" aria-label="Yazılar April 14, 2018 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/15" aria-label="Yazılar April 15, 2018 tarixində yayımlandı">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/04/16" aria-label="Yazılar April 16, 2018 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/04/17" aria-label="Yazılar April 17, 2018 tarixində yayımlandı">17</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2018/04/18" aria-label="Yazılar April 18, 2018 tarixində yayımlandı">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/iqtisadiyyat\/117658-ilham-%c9%99liyevin-inauqurasiyasinin-videosu-2.html":117658};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"a2c1d03289","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F117658-ilham-%25c9%2599liyevin-inauqurasiyasinin-videosu-2.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'117658',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '117658' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F117658-ilham-%25c9%2599liyevin-inauqurasiyasinin-videosu-2.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
