<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>ABŞ İtaliyanı TAP-ın tikintisini davam etdirməyə çağırır | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="ABŞ İtaliyanı Trans-Adriatik Boru Kəməri (Trans-Adriatic Pipeline, TAP) layihəsinin tikintisini davam etdirməyə çağırır, çünki bu kəmər Xəzər dənizindən Avropaya qaz nəqlində vacib rol oynayır. Finans.az-ın məlumatına görə, bunu İtaliyanın &quot;La Stampa&quot; nəşrinə ABŞ Dövlət Departamentin nümayəndəsi bildirib. Onun" />

<link rel="canonical" href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirməyə-cagirir.html" />
<meta property="og:title" content="ABŞ İtaliyanı TAP-ın tikintisini davam etdirməyə çağırır | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirməyə-cagirir.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?fit=500%2C338" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="ABŞ İtaliyanı Trans-Adriatik Boru Kəməri (Trans-Adriatic Pipeline, TAP) layihəsinin tikintisini davam etdirməyə çağırır, çünki bu kəmər Xəzər dənizindən Avropaya qaz nəqlində vacib rol oynayır. Finans.az-ın məlumatına görə, bunu İtaliyanın &quot;La Stampa&quot; nəşrinə ABŞ Dövlət Departamentin nümayəndəsi bildirib. Onun sözlərinə görə, enerji təhlükəsizliyi ABŞ və Avropa üçün əsas strateji əhəmiyyət daşıyır: &quot;Bu zəmanət bizim Avropa müttəfiqlərin və tərəfdaşların milli təhlükəsizliyi və bununla da birgə qlobal çağırışlara cavab verməsi üçün fundamental xarakter daşıyır&quot;. Dövlət Departamentindən bildiriblər ki, ABŞ ümumi dəyəri 40 mlrd. dollar olan Cənub Qaz Dəhlizi (CQD) layihəsinə birbaşa yatırım etməsə də, Xəzərdən ilk qazı Avropaya çatdıracaq layihəyə qətiyyətlə dəstək verir. &quot;Cənub Qaz Dəhlizi uğurla icra olunur. CQD-nin son hissəsi olan TAP-ın tikintisində gecikmələr olub, amma biz bilirik ki, indi TAP lazım olan bütün icazələrə malikdir. Ona görə biz italyanları boru kəmərinin tikintisini" />
<meta property="article:tag" content="İqtisadiyyat" />
<meta property="article:published_time" content="2018-07-24T22:56:35Z" />
<meta property="article:modified_time" content="2018-07-24T22:56:35Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ABŞ İtaliyanı TAP-ın tikintisini davam etdirməyə çağırır | Cumhuriyyət" />
<meta name="twitter:description" content="ABŞ İtaliyanı Trans-Adriatik Boru Kəməri (Trans-Adriatic Pipeline, TAP) layihəsinin tikintisini davam etdirməyə çağırır, çünki bu kəmər Xəzər dənizindən Avropaya qaz nəqlində vacib rol oynayır. Finans.az-ın məlumatına görə, bunu İtaliyanın &quot;La Stampa&quot; nəşrinə ABŞ Dövlət Departamentin nümayəndəsi bildirib. Onun sözlərinə görə, enerji təhlükəsizliyi ABŞ və Avropa üçün əsas strateji əhəmiyyət daşıyır: &quot;Bu zəmanət bizim Avropa müttəfiqlərin və tərəfdaşların milli təhlükəsizliyi və bununla da birgə qlobal çağırışlara cavab verməsi üçün fundamental xarakter daşıyır&quot;. Dövlət Departamentindən bildiriblər ki, ABŞ ümumi dəyəri 40 mlrd. dollar olan Cənub Qaz Dəhlizi (CQD) layihəsinə birbaşa yatırım etməsə də, Xəzərdən ilk qazı Avropaya çatdıracaq layihəyə qətiyyətlə dəstək verir. &quot;Cənub Qaz Dəhlizi uğurla icra olunur. CQD-nin son hissəsi olan TAP-ın tikintisində gecikmələr olub, amma biz bilirik ki, indi TAP lazım olan bütün icazələrə malikdir. Ona görə biz italyanları boru kəmərinin tikintisini" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?fit=500%2C338" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?fit=500%2C338" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; ABŞ İtaliyanı TAP-ın tikintisini davam etdirməyə çağırır Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.7' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ağacın kölgəsinə görə ərəbdən 5 manat istədilər &#8211; VİDEO' href='http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/121472-agacin-kolg%c9%99sin%c9%99-gor%c9%99-%c9%99r%c9%99bd%c9%99n-5-manat-ist%c9%99dil%c9%99r-video.html' />
<link rel='next' title='“Nar” nömrəsini özünlə götür, xaricdə Wi-Fi axtarma' href='http://www.cumhuriyyet.net/cemiyyet/121476-nar-nomr%c9%99sini-ozunl%c9%99-gotur-xaricd%c9%99-wi-fi-axtarma.html' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-vBg' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%25c9%2599y%25c9%2599-cagirir.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%25c9%2599y%25c9%2599-cagirir.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html"/>
<meta property="og:title" content="ABŞ İtaliyanı TAP-ın tikintisini davam etdirməyə çağırır"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="ABŞ İtaliyanı Trans-Adriatik Boru Kəməri (Trans-Adriatic Pipeline, TAP) layihəsinin tikintisini davam etdirməyə çağırır, çünki bu kəmər Xəzər "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106-300x203.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?fit=500%2C338"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html"><img width="354" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?w=354 354w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?resize=300%2C237 300w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="121445" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html/attachment/pul-korrupsiya-42" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=354%2C280" data-orig-size="354,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul-korrupsiya" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=300%2C237" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=354%2C280" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html" title="Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?" rel="bookmark">Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html"><img width="450" height="365" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?resize=300%2C243 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?resize=110%2C90 110w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="121444" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html/attachment/rr-5619" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=450%2C365" data-orig-size="450,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=300%2C243" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=450%2C365" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html" title="“Azəravtoyol “ ASC-nin gizli oliqarxı: Əvəz Qocayev" rel="bookmark">“Azəravtoyol “ ASC-nin gizli oliqarxı: Əvəz Qocayev</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?w=1500 1500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=768%2C512 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="121439" data-permalink="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html/attachment/sahilbabayev-3" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html" title="Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında" rel="bookmark">Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html"><img width="1023" height="546" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?w=1023 1023w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=300%2C160 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=768%2C410 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=495%2C264 495w" sizes="(max-width: 1023px) 100vw, 1023px" data-attachment-id="121422" data-permalink="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html/attachment/rr-5611" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=1023%2C546" data-orig-size="1023,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html" title="Alimdən şok ittiham: Şamaxı rəsədxanası əxlaqsızlıq yuvasına çevrilib &#8211; VİDEO" rel="bookmark">Alimdən şok ittiham: Şamaxı rəsədxanası əxlaqsızlıq yuvasına çevrilib &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="121418" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html/attachment/rr-5609" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html" title="KİVDF vasitəsilə azad sözün həbsi: Milyonlar susmağa və yalana necə xərclənir?" rel="bookmark">KİVDF vasitəsilə azad sözün həbsi: Milyonlar susmağa və yalana necə xərclənir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html"><img width="480" height="321" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?w=480 480w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=300%2C201 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=120%2C80 120w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="121404" data-permalink="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html/attachment/rr-5606" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=480%2C321" data-orig-size="480,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=480%2C321" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html" title="Müdafiə Sənayesi Nazirliyində post davası və Yəhya Musayev haqda kompromatlar" rel="bookmark">Müdafiə Sənayesi Nazirliyində post davası və Yəhya Musayev haqda kompromatlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/121371-kamalddin-qafarovun-antimilli-onkologiya-m%c9%99rk%c9%99zind%c9%99n-tukurp%c9%99dici-dosye-video.html"><img width="356" height="206" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-82.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-82.jpg?w=356 356w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-82.jpg?resize=300%2C174 300w" sizes="(max-width: 356px) 100vw, 356px" data-attachment-id="121372" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/121371-kamalddin-qafarovun-antimilli-onkologiya-m%c9%99rk%c9%99zind%c9%99n-tukurp%c9%99dici-dosye-video.html/attachment/rr-5596" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-82.jpg?fit=356%2C206" data-orig-size="356,206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-82.jpg?fit=300%2C174" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-82.jpg?fit=356%2C206" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/121371-kamalddin-qafarovun-antimilli-onkologiya-m%c9%99rk%c9%99zind%c9%99n-tukurp%c9%99dici-dosye-video.html" title="Kamaləddin Qafarovun antiMilli Onkologiya Mərkəzindən tükürpədici dosye &#8211; Video" rel="bookmark">Kamaləddin Qafarovun antiMilli Onkologiya Mərkəzindən tükürpədici dosye &#8211; Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/121354-bakinin-komsomolcu-r%c9%99hb%c9%99ri-eldar-%c9%99zizov-h%c9%99yati-v%c9%99-biznes-imperiyasi.html"><img width="300" height="212" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?resize=90%2C65 90w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="121355" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/121354-bakinin-komsomolcu-r%c9%99hb%c9%99ri-eldar-%c9%99zizov-h%c9%99yati-v%c9%99-biznes-imperiyasi.html/attachment/rr-5590" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?fit=300%2C212" data-orig-size="300,212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1380023324&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?fit=300%2C212" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?fit=300%2C212" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/121354-bakinin-komsomolcu-r%c9%99hb%c9%99ri-eldar-%c9%99zizov-h%c9%99yati-v%c9%99-biznes-imperiyasi.html" title="Bakının &#8220;komsomolçu&#8221; rəhbəri Eldar Əzizov: həyatı və biznes imperiyası…" rel="bookmark">Bakının &#8220;komsomolçu&#8221; rəhbəri Eldar Əzizov: həyatı və biznes imperiyası…</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/121306-isg%c9%99nd%c9%99r-qida-mmc-nin-bu-kolbasalarindan-iyr%c9%99nc-goruntu-video.html"><img width="690" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?resize=300%2C196 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?resize=495%2C323 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?resize=75%2C50 75w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="121309" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121306-isg%c9%99nd%c9%99r-qida-mmc-nin-bu-kolbasalarindan-iyr%c9%99nc-goruntu-video.html/attachment/kolbasa-8" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?fit=690%2C450" data-orig-size="690,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kolbasa" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?fit=500%2C326" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/121306-isg%c9%99nd%c9%99r-qida-mmc-nin-bu-kolbasalarindan-iyr%c9%99nc-goruntu-video.html" title="“İsgəndər Qida” MMC-nin bu kolbasalarından iyrənc görüntü  &#8211; VİDEO" rel="bookmark">“İsgəndər Qida” MMC-nin bu kolbasalarından iyrənc görüntü  &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/121271-olum-kabusuna-cevril%c9%99n-s%c9%99hiyy%c9%99-%c9%99li-qanli-h%c9%99kiml%c9%99r-v%c9%99-yalanci-nazir.html"><img width="900" height="600" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?w=900 900w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?resize=120%2C80 120w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="121272" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/121271-olum-kabusuna-cevril%c9%99n-s%c9%99hiyy%c9%99-%c9%99li-qanli-h%c9%99kiml%c9%99r-v%c9%99-yalanci-nazir.html/attachment/rr-5568" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-54.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/121271-olum-kabusuna-cevril%c9%99n-s%c9%99hiyy%c9%99-%c9%99li-qanli-h%c9%99kiml%c9%99r-v%c9%99-yalanci-nazir.html" title="Ölüm kabusuna çevrilən səhiyyə, əli qanlı həkimlər və yalançı nazir" rel="bookmark">Ölüm kabusuna çevrilən səhiyyə, əli qanlı həkimlər və yalançı nazir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/121209-beyl%c9%99qanda-bakir-balakisiyev-kabusu-b%c9%99l%c9%99diyy%c9%99d%c9%99n-s%c9%99h%c9%99r-merin%c9%99d%c9%99k-talan-yolu.html"><img width="476" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-34.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-34.jpg?w=476 476w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-34.jpg?resize=300%2C176 300w" sizes="(max-width: 476px) 100vw, 476px" data-attachment-id="121210" data-permalink="http://www.cumhuriyyet.net/sonxeber/121209-beyl%c9%99qanda-bakir-balakisiyev-kabusu-b%c9%99l%c9%99diyy%c9%99d%c9%99n-s%c9%99h%c9%99r-merin%c9%99d%c9%99k-talan-yolu.html/attachment/rr-5544" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-34.jpg?fit=476%2C280" data-orig-size="476,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-34.jpg?fit=300%2C176" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-34.jpg?fit=476%2C280" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/121209-beyl%c9%99qanda-bakir-balakisiyev-kabusu-b%c9%99l%c9%99diyy%c9%99d%c9%99n-s%c9%99h%c9%99r-merin%c9%99d%c9%99k-talan-yolu.html" title="Beyləqanda Bakir Balakişiyev kabusu: Bələdiyyədən şəhər merinədək talan yolu" rel="bookmark">Beyləqanda Bakir Balakişiyev kabusu: Bələdiyyədən şəhər merinədək talan yolu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/121223-az%c9%99r-suleymanovun-qida-agentliyind%c9%99-gizli-planlari-abseron-baytari-bas-rolda.html"><img width="299" height="187" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-36.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="121224" data-permalink="http://www.cumhuriyyet.net/sonxeber/121223-az%c9%99r-suleymanovun-qida-agentliyind%c9%99-gizli-planlari-abseron-baytari-bas-rolda.html/attachment/rr-5547" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-36.jpg?fit=299%2C187" data-orig-size="299,187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-36.jpg?fit=299%2C187" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-36.jpg?fit=299%2C187" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/121223-az%c9%99r-suleymanovun-qida-agentliyind%c9%99-gizli-planlari-abseron-baytari-bas-rolda.html" title="Azər Süleymanovun Qida Agentliyində gizli planları: Abşeron baytarı baş rolda" rel="bookmark">Azər Süleymanovun Qida Agentliyində gizli planları: Abşeron baytarı baş rolda</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/121233-%c9%99ziz-%c9%99zizovun-yasamal-projesi-s%c9%99xsi-tikinti-sirk%c9%99ti-qohumlar-v%c9%99-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-faktoru.html"><img width="840" height="380" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-41.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-41.jpg?w=840 840w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-41.jpg?resize=300%2C136 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-41.jpg?resize=768%2C347 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-41.jpg?resize=495%2C224 495w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="121234" data-permalink="http://www.cumhuriyyet.net/sonxeber/121233-%c9%99ziz-%c9%99zizovun-yasamal-projesi-s%c9%99xsi-tikinti-sirk%c9%99ti-qohumlar-v%c9%99-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-faktoru.html/attachment/rr-5552" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-41.jpg?fit=840%2C380" data-orig-size="840,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-41.jpg?fit=300%2C136" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-41.jpg?fit=500%2C226" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/121233-%c9%99ziz-%c9%99zizovun-yasamal-projesi-s%c9%99xsi-tikinti-sirk%c9%99ti-qohumlar-v%c9%99-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-faktoru.html" title="Əziz Əzizovun Yasamal projesi: şəxsi tikinti şirkəti, qohumlar və Kərəm Həsənov faktoru" rel="bookmark">Əziz Əzizovun Yasamal projesi: şəxsi tikinti şirkəti, qohumlar və Kərəm Həsənov faktoru</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/121237-deputat-heyd%c9%99r-%c9%99liyev-fondu-adina-baxca-tikdirib-arvadinin-adina-oz%c9%99ll%c9%99sdirdi-video.html"><img width="1024" height="768" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?w=1024 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=768%2C576 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=495%2C371 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=161%2C120 161w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="121240" data-permalink="http://www.cumhuriyyet.net/manset-2/121237-deputat-heyd%c9%99r-%c9%99liyev-fondu-adina-baxca-tikdirib-arvadinin-adina-oz%c9%99ll%c9%99sdirdi-video.html/attachment/rr-5556" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/121237-deputat-heyd%c9%99r-%c9%99liyev-fondu-adina-baxca-tikdirib-arvadinin-adina-oz%c9%99ll%c9%99sdirdi-video.html" title="Deputat Heydər Əliyev Fondu adına baxça tikdirib arvadının adına özəlləşdirdi &#8211; VİDEO" rel="bookmark">Deputat Heydər Əliyev Fondu adına baxça tikdirib arvadının adına özəlləşdirdi &#8211; VİDEO</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="480" height="321" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?w=480 480w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=300%2C201 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=120%2C80 120w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="121404" data-permalink="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html/attachment/rr-5606" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=480%2C321" data-orig-size="480,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=480%2C321" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html" title="Müdafiə Sənayesi Nazirliyində post davası və Yəhya Musayev haqda kompromatlar" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html">Müdafiə Sənayesi Nazirliyində post davası və Yəhya Musayev haqda kompromatlar</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="365" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?resize=300%2C243 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?resize=110%2C90 110w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="121444" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html/attachment/rr-5619" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=450%2C365" data-orig-size="450,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=300%2C243" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=450%2C365" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html" title="“Azəravtoyol “ ASC-nin gizli oliqarxı: Əvəz Qocayev" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html">“Azəravtoyol “ ASC-nin gizli oliqarxı: Əvəz Qocayev</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="121418" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html/attachment/rr-5609" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-95.jpg?fit=300%2C168" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html" title="KİVDF vasitəsilə azad sözün həbsi: Milyonlar susmağa və yalana necə xərclənir?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html">KİVDF vasitəsilə azad sözün həbsi: Milyonlar susmağa və yalana necə xərclənir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="354" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?w=354 354w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?resize=300%2C237 300w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="121445" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html/attachment/pul-korrupsiya-42" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=354%2C280" data-orig-size="354,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul-korrupsiya" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=300%2C237" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=354%2C280" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html" title="Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html">Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?w=1500 1500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=768%2C512 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="121439" data-permalink="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html/attachment/sahilbabayev-3" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html" title="Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html">Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="1024" height="768" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?w=1024 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=768%2C576 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=495%2C371 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?resize=161%2C120 161w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="121240" data-permalink="http://www.cumhuriyyet.net/manset-2/121237-deputat-heyd%c9%99r-%c9%99liyev-fondu-adina-baxca-tikdirib-arvadinin-adina-oz%c9%99ll%c9%99sdirdi-video.html/attachment/rr-5556" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-45.jpg?fit=500%2C375" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/121237-deputat-heyd%c9%99r-%c9%99liyev-fondu-adina-baxca-tikdirib-arvadinin-adina-oz%c9%99ll%c9%99sdirdi-video.html" title="Deputat Heydər Əliyev Fondu adına baxça tikdirib arvadının adına özəlləşdirdi &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/121237-deputat-heyd%c9%99r-%c9%99liyev-fondu-adina-baxca-tikdirib-arvadinin-adina-oz%c9%99ll%c9%99sdirdi-video.html">Deputat Heydər Əliyev Fondu adına baxça tikdirib arvadının adına özəlləşdirdi &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="690" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?resize=300%2C196 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?resize=495%2C323 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?resize=75%2C50 75w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="121309" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/121306-isg%c9%99nd%c9%99r-qida-mmc-nin-bu-kolbasalarindan-iyr%c9%99nc-goruntu-video.html/attachment/kolbasa-8" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?fit=690%2C450" data-orig-size="690,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kolbasa" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/kolbasa.jpg?fit=500%2C326" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/121306-isg%c9%99nd%c9%99r-qida-mmc-nin-bu-kolbasalarindan-iyr%c9%99nc-goruntu-video.html" title="“İsgəndər Qida” MMC-nin bu kolbasalarından iyrənc görüntü  &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/121306-isg%c9%99nd%c9%99r-qida-mmc-nin-bu-kolbasalarindan-iyr%c9%99nc-goruntu-video.html">“İsgəndər Qida” MMC-nin bu kolbasalarından iyrənc görüntü  &#8211; VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">ABŞ İtaliyanı TAP-ın tikintisini davam etdirməyə çağırır</h1>
			<div class="oxunma"></div>
			<div class="zaman">24.07.2018 -  22:56</div>
	</div>
	
			<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg"><img data-attachment-id="121475" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html/attachment/rr-5620" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?fit=930%2C629" data-orig-size="930,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?fit=500%2C338" class="alignright size-medium wp-image-121475" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?resize=300%2C203" alt="" width="300" height="203" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?resize=300%2C203 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?resize=768%2C519 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?resize=495%2C335 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?resize=120%2C80 120w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-106.jpg?w=930 930w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>ABŞ İtaliyanı Trans-Adriatik Boru Kəməri (Trans-Adriatic Pipeline, TAP) layihəsinin tikintisini davam etdirməyə çağırır, çünki bu kəmər Xəzər dənizindən Avropaya qaz nəqlində vacib rol oynayır. Finans.az-ın məlumatına görə, bunu İtaliyanın &#8220;La Stampa&#8221; nəşrinə ABŞ Dövlət Departamentin nümayəndəsi bildirib.<br />
Onun sözlərinə görə, enerji təhlükəsizliyi ABŞ və Avropa üçün əsas strateji əhəmiyyət daşıyır: &#8220;Bu zəmanət bizim Avropa müttəfiqlərin və tərəfdaşların milli təhlükəsizliyi və bununla da birgə qlobal çağırışlara cavab verməsi üçün fundamental xarakter daşıyır&#8221;.<br />
Dövlət Departamentindən bildiriblər ki, ABŞ ümumi dəyəri 40 mlrd. dollar olan Cənub Qaz Dəhlizi (CQD) layihəsinə birbaşa yatırım etməsə də, Xəzərdən ilk qazı Avropaya çatdıracaq layihəyə qətiyyətlə dəstək verir. &#8220;Cənub Qaz Dəhlizi uğurla icra olunur. CQD-nin son hissəsi olan TAP-ın tikintisində gecikmələr olub, amma biz bilirik ki, indi TAP lazım olan bütün icazələrə malikdir. Ona görə biz italyanları boru kəmərinin tikintisini davam etdirməyə çağırırıq, çünki bu, Xəzər dənizindən Avropaya qaz nəqlinin əsas dəhlizidir&#8221;, &#8211; deyə Dövlət Departamentin nümayəndəsi bildirib.<br />
Qəzet bildirir ki, TAP-ın icrası dayanacağı halda rəsmi Romanın ödəyəcəyi zərərin miqdarı 43-70 mlrd. dollar təşkil edə bilər.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%25c9%2599y%25c9%2599-cagirir.html&amp;title=AB%C5%9E+%C4%B0taliyan%C4%B1+TAP-%C4%B1n+tikintisini+davam+etdirm%C9%99y%C9%99+%C3%A7a%C4%9F%C4%B1r%C4%B1r" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%25c9%2599y%25c9%2599-cagirir.html?p=AB%C5%9E+%C4%B0taliyan%C4%B1+TAP-%C4%B1n+tikintisini+davam+etdirm%C9%99y%C9%99+%C3%A7a%C4%9F%C4%B1r%C4%B1r" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%25c9%2599y%25c9%2599-cagirir.html&amp;submitHeadline=AB%C5%9E+%C4%B0taliyan%C4%B1+TAP-%C4%B1n+tikintisini+davam+etdirm%C9%99y%C9%99+%C3%A7a%C4%9F%C4%B1r%C4%B1r" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%25c9%2599y%25c9%2599-cagirir.html&amp;title=AB%C5%9E+%C4%B0taliyan%C4%B1+TAP-%C4%B1n+tikintisini+davam+etdirm%C9%99y%C9%99+%C3%A7a%C4%9F%C4%B1r%C4%B1r" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-121474" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-121474" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-121474" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-121474" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-121474" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=121474</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html">Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html" title="Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121445" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html/attachment/pul-korrupsiya-42" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=354%2C280" data-orig-size="354,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul-korrupsiya" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=300%2C237" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/pul-korrupsiya.jpg?fit=354%2C280" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html">“Azəravtoyol “ ASC-nin gizli oliqarxı: Əvəz Qocayev</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html" title="“Azəravtoyol “ ASC-nin gizli oliqarxı: Əvəz Qocayev" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121444" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html/attachment/rr-5619" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=450%2C365" data-orig-size="450,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=300%2C243" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-105.jpg?fit=450%2C365" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html">Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html" title="Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121439" data-permalink="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html/attachment/sahilbabayev-3" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/sahilbabayev.jpg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html">Alimdən şok ittiham: Şamaxı rəsədxanası əxlaqsızlıq yuvasına çevrilib &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html" title="Alimdən şok ittiham: Şamaxı rəsədxanası əxlaqsızlıq yuvasına çevrilib &#8211; VİDEO" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121422" data-permalink="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html/attachment/rr-5611" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=1023%2C546" data-orig-size="1023,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-97.jpg?fit=500%2C267" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html">Müdafiə Sənayesi Nazirliyində post davası və Yəhya Musayev haqda kompromatlar</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html" title="Müdafiə Sənayesi Nazirliyində post davası və Yəhya Musayev haqda kompromatlar" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121404" data-permalink="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html/attachment/rr-5606" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=480%2C321" data-orig-size="480,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-92.jpg?fit=480%2C321" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/121354-bakinin-komsomolcu-r%c9%99hb%c9%99ri-eldar-%c9%99zizov-h%c9%99yati-v%c9%99-biznes-imperiyasi.html">Bakının &#8220;komsomolçu&#8221; rəhbəri Eldar Əzizov: həyatı və biznes imperiyası…</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/121354-bakinin-komsomolcu-r%c9%99hb%c9%99ri-eldar-%c9%99zizov-h%c9%99yati-v%c9%99-biznes-imperiyasi.html" title="Bakının &#8220;komsomolçu&#8221; rəhbəri Eldar Əzizov: həyatı və biznes imperiyası…" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="121355" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/121354-bakinin-komsomolcu-r%c9%99hb%c9%99ri-eldar-%c9%99zizov-h%c9%99yati-v%c9%99-biznes-imperiyasi.html/attachment/rr-5590" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?fit=300%2C212" data-orig-size="300,212" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1380023324&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?fit=300%2C212" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/07/rr-76.jpg?fit=300%2C212" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121476-nar-nomr%c9%99sini-ozunl%c9%99-gotur-xaricd%c9%99-wi-fi-axtarma.html">“Nar” nömrəsini özünlə götür, xaricdə Wi-Fi axtarma</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html">ABŞ İtaliyanı TAP-ın tikintisini davam etdirməyə çağırır</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/121472-agacin-kolg%c9%99sin%c9%99-gor%c9%99-%c9%99r%c9%99bd%c9%99n-5-manat-ist%c9%99dil%c9%99r-video.html">Ağacın kölgəsinə görə ərəbdən 5 manat istədilər &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121470-putind%c9%99n-daha-bir-muharib%c9%99y%c9%99-mudaxil%c9%99-etm%c9%99si-xahis-olundu.html">Putindən daha bir müharibəyə müdaxilə etməsi xahiş olundu</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121468-sarkisyan-erm%c9%99nistani-t%c9%99rk-etdi.html">Sarkisyan Ermənistanı tərk etdi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/121331-dovl%c9%99tin-v%c9%99-v%c9%99t%c9%99ndasin-guv%c9%99nc-yeri-k%c9%99mal%c9%99ddin-heyd%c9%99rova-t%c9%99brik.html">Dövlətin və vətəndaşın güvənc yeri: Kəmaləddin Heydərova təbrik</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121466-tramp-pasinyanla-gorus%c9%99c%c9%99k.html">Tramp Paşinyanla görüşəcək?</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121464-690-bal-topladi-amma-prezident-t%c9%99qaudu-almayacaq.html">690 bal topladı, amma prezident təqaüdü almayacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121462-vakant-olan-yuks%c9%99k-m%c9%99mur-v%c9%99zif%c9%99l%c9%99ri-siyahi.html">Vakant olan yüksək məmur vəzifələri (SİYAHI)</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121460-bas-nazird%c9%99n-yeni-q%c9%99rar-az%c9%99rbaycanda-ilk-d%c9%99f%c9%99-od%c9%99nisli-yollar-olacaq.html">Baş nazirdən YENİ QƏRAR– Azərbaycanda ilk dəfə ödənişli yollar olacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121458-indoneziyada-iki-uzlu-korp%c9%99-dogulub-video.html">İndoneziyada iki üzlü körpə doğulub &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/121456-ronaldunun-tibbi-testl%c9%99ri-h%c9%99kiml%c9%99ri-soka-saldi-foto.html">Ronaldunun tibbi testləri həkimləri şoka saldı &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121454-adnan-oktar-yanindaki-aslanlari-%c9%99sg%c9%99rliy%c9%99-getm%c9%99y%c9%99-qoymurmus.html">Adnan Oktar yanındakı “aslanlar”ı əsgərliyə getməyə qoymurmuş</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/121452-bakinin-bir-hiss%c9%99sind%c9%99-su-olmayacaq.html">Bakının bir hissəsində su olmayacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121450-hindistanda-qadin-whatsappa-gor%c9%99-olduruldu.html">Hindistanda qadın “WhatsApp”a görə öldürüldü</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121448-baki-ruslarin-c%c9%99nn%c9%99tin%c9%99-cevrilir.html">Bakı rusların cənnətinə çevrilir</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/121306-isg%c9%99nd%c9%99r-qida-mmc-nin-bu-kolbasalarindan-iyr%c9%99nc-goruntu-video.html">“İsgəndər Qida” MMC-nin bu kolbasalarından iyrənc görüntü  &#8211; VİDEO</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/qalmaqal/121442-qazaxda-qaz-ogurlugu-r%c9%99isi-kiml%c9%99r-v%c9%99-nec%c9%99-himay%c9%99-edir.html">Qazaxda qaz oğurluğu: rəisi kimlər və necə himayə edir?</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/121443-az%c9%99ravtoyol-asc-nin-gizli-oliqarxi-%c9%99v%c9%99z-qocayev.html">“Azəravtoyol “ ASC-nin gizli oliqarxı: Əvəz Qocayev</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121441-ozil%c9%99-turkiy%c9%99d%c9%99n-daha-bir-d%c9%99st%c9%99k-h%c9%99r-k%c9%99s-birl%c9%99sm%c9%99lidir.html">Özilə Türkiyədən daha bir dəstək: Hər kəs birləşməlidir</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/121438-sahil-babayevin-kadr-islahatinin-gerc%c9%99k-uzu-s%c9%99lim-muslumovun-adamlari-is-basinda.html">Sahil Babayevin kadr islahatının gerçək üzü: Səlim Müslümovun adamları iş başında</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121436-77-yasli-%c9%99fsan%c9%99-flora-k%c9%99rimovanin-gizlinl%c9%99ri-kisil%c9%99ri-yanimda-saxlamaq-ucun-video.html">77 yaşlı əfsanə Flora Kərimovanın gizlinləri: “Kişiləri yanımda saxlamaq üçün…” &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/121434-erm%c9%99nistan-rusiya-il%c9%99-h%c9%99rbi-ittifaqi-pozur.html">Ermənistan Rusiya ilə hərbi ittifaqı pozur</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121432-iranda-z%c9%99lz%c9%99l%c9%99-n%c9%99tic%c9%99sind%c9%99-yaralananlarin-sayi-287-y%c9%99-catdi.html">İranda zəlzələ nəticəsində yaralananların sayı 287-yə çatdı</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121430-ruhanid%c9%99n-trampa-s%c9%99rt-x%c9%99b%c9%99rdarliq-sirin-quyrugu-il%c9%99-oynama.html">Ruhanidən Trampa sərt xəbərdarlıq: Şirin quyruğu ilə oynama</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121428-kosmosda-dovl%c9%99t-quran-az%c9%99rbaycanli-milyarderin-planlari.html">Kosmosda dövlət quran azərbaycanlı milyarderin planları</a></div>


<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/121426-agdamin-isgalindan-25-il-otur.html">Ağdamın işğalından 25 il ötür</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/121286-radikal-din%c9%99-qarsi-q%c9%99hr%c9%99man-din-general-v%c9%99-komandasi-dovl%c9%99t-kesiyind%c9%99.html">Radikal dinə qarşı qəhrəman DİN: General və komandası dövlət keşiyində</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121424-rus-goz%c9%99lc%c9%99-yataqda-abs-r%c9%99hb%c9%99rliyini-nec%c9%99-ovsunladi.html">Rus gözəlçə yataqda ABŞ rəhbərliyini necə OVSUNLADI?</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/121421-alimd%c9%99n-sok-ittiham-samaxi-r%c9%99s%c9%99dxanasi-%c9%99xlaqsizliq-yuvasina-cevrilib-video.html">Alimdən şok ittiham: Şamaxı rəsədxanası əxlaqsızlıq yuvasına çevrilib &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121401-qadin-mug%c9%99nnil%c9%99rin-m%c9%99mur-krisalari-nazirl%c9%99r-komit%c9%99-s%c9%99drl%c9%99ri-is-adamlari.html">Qadın müğənnilərin məmur “krışaları”:  nazirlər, komitə sədrləri, iş adamları</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/121419-mesut-ozil-%c9%99rdogana-gor%c9%99-almaniya-millisind%c9%99n-getdi-turkluyum%c9%99-edil%c9%99n-horm%c9%99tsizlik.html">Mesut Özil Ərdoğana görə Almaniya millisindən getdi: &#8220;Türklüyümə edilən hörmətsizlik&#8230;&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/121417-kivdf-vasit%c9%99sil%c9%99-azad-sozun-h%c9%99bsi-milyonlar-susmaga-v%c9%99-yalana-nec%c9%99-x%c9%99rcl%c9%99nir.html">KİVDF vasitəsilə azad sözün həbsi: Milyonlar susmağa və yalana necə xərclənir?</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/121415-peygm%c9%99b%c9%99r-olunu-dirild%c9%99-bilm%c9%99di-v%c9%99-h%c9%99bs-olundu-video.html">&#8220;Peyğməbər&#8221; ölünü dirildə bilmədi və həbs olundu &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">22.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/121403-mudafi%c9%99-s%c9%99nayesi-nazirliyind%c9%99-post-davasi-v%c9%99-y%c9%99hya-musayev-haqda-kompromatlar.html">Müdafiə Sənayesi Nazirliyində post davası və Yəhya Musayev haqda kompromatlar</a></div>

<div class="xeberlenti"><strong class="saat">22.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/121413-afaq-aslanin-masaj-salonunda-cilpaq-fotosu-yayildi-s%c9%99kil.html">Afaq Aslanın masaj salonunda çılpaq fotosu yayıldı &#8211; ŞƏKİL</a></div>

<div class="xeberlenti"><strong class="saat">18.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/121392-huseyn-abdullayevin-istintaqi-haqda-iddia-m%c9%99murlarin-adlarini-aciqlayib.html">Hüseyn Abdullayevin istintaqı haqda iddia: məmurların adlarını açıqlayıb</a></div>

<div class="xeberlenti"><strong class="saat">18.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121388-bakida-300-orta-m%c9%99kt%c9%99b-direktoruna-tohm%c9%99t-verildi-30-u-isd%c9%99n-cixarildi.html">Bakıda 300 orta məktəb direktoruna töhmət verildi, 30-u işdən çıxarıldı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/121209-beyl%c9%99qanda-bakir-balakisiyev-kabusu-b%c9%99l%c9%99diyy%c9%99d%c9%99n-s%c9%99h%c9%99r-merin%c9%99d%c9%99k-talan-yolu.html">Beyləqanda Bakir Balakişiyev kabusu: Bələdiyyədən şəhər merinədək talan yolu</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">18.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/121386-erm%c9%99ni-s%c9%99rqsunas-%c9%99l%c9%99kr%c9%99m-humb%c9%99tovu-ifsa-etdi-separatci-haqda-sensasion-faktlar.html">Erməni şərqşünas Ələkrəm Hümbətovu ifşa etdi &#8211; separatçı haqda sensasion faktlar</a></div>

<div class="xeberlenti"><strong class="saat">18.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/121384-horadizd%c9%99-pambiqciliga-h%c9%99sr-olunan-musavir%c9%99-kecirilib.html">Horadizdə pambıqçılığa həsr olunan müşavirə keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">18.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/121390-icra-bascisi-milli-m%c9%99tbuat-gunu-%c9%99r%c9%99f%c9%99sind%c9%99-jurnalisti-h%c9%99bs-etdirir-prezident%c9%99-qarsi.html">İcra başçısı Milli Mətbuat Günü ərəfəsində jurnalisti həbs etdirir – prezidentə qarşı…</a></div>

<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/121382-socar-noviy-potokun-s%c9%99hml%c9%99rinin-50-faizini-alacagi-il%c9%99-bagli-m%c9%99lumati-t%c9%99kzib-edib.html">SOCAR &#8220;Novıy potok&#8221;un səhmlərinin 50 faizini alacağı ilə bağlı məlumatı təkzib edib</a></div>

<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/121380-elmar-v%c9%99liyevin-s%c9%99hh%c9%99ti-nec%c9%99dir-h%c9%99kimin-kom%c9%99kcisi-danisdi.html">Elmar Vəliyevin səhhəti necədir? &#8211; Həkimin köməkçisi danışdı</a></div>

<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121378-erm%c9%99ni-mug%c9%99nni-bakida-konsert-ver%c9%99c%c9%99k.html">Erməni müğənni Bakıda konsert verəcək</a></div>

<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/121376-121376.html">Bu həftə “SOCAR Polymer”in ilk zavodunun açılışı reallaşacaq &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/maxinasiya/121371-kamalddin-qafarovun-antimilli-onkologiya-m%c9%99rk%c9%99zind%c9%99n-tukurp%c9%99dici-dosye-video.html">Kamaləddin Qafarovun antiMilli Onkologiya Mərkəzindən tükürpədici dosye &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121369-az%c9%99rbaycanlilarin-yoxa-cixdigi-yeni-bermud-ucbucagi-bar%c9%99d%c9%99-qorxulu-x%c9%99b%c9%99rdarliq.html">Azərbaycanlıların yoxa çıxdığı yeni &#8220;Bermud Üçbucağı&#8221; barədə QORXULU XƏBƏRDARLIQ</a></div>

<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/121367-bahalasan-v%c9%99-ucuzlasan-m%c9%99hsullar-siyahi.html">Bahalaşan və ucuzlaşan məhsullar (SİYAHI)</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/121223-az%c9%99r-suleymanovun-qida-agentliyind%c9%99-gizli-planlari-abseron-baytari-bas-rolda.html">Azər Süleymanovun Qida Agentliyində gizli planları: Abşeron baytarı baş rolda</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/121363-jurnalistl%c9%99r-mollaya-araq-icirdib-cilpaq-videolarini-internetd%c9%99-yaydilar.html">Jurnalistlər mollaya araq içirdib çılpaq videolarını internetdə yaydılar</a></div>

<div class="xeberlenti"><strong class="saat">17.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121361-bu-gunun-ulduz-fali-17-iyul.html">Bu günün ulduz falı &#8211; 17 iyul</a></div>

<div class="xeberlenti"><strong class="saat">16.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121356-bakida-sok-36-yasli-oglan-d%c9%99li-qiza-d%c9%99f%c9%99l%c9%99rl%c9%99-t%c9%99cavuz-etdi-v%c9%99-b%c9%99ra%c9%99t-aldi.html">Bakıda şok: 36 yaşlı oğlan dəli qıza dəfələrlə təcavüz etdi və&#8230; bəraət aldı</a></div>

<div class="xeberlenti"><strong class="saat">16.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/121354-bakinin-komsomolcu-r%c9%99hb%c9%99ri-eldar-%c9%99zizov-h%c9%99yati-v%c9%99-biznes-imperiyasi.html">Bakının &#8220;komsomolçu&#8221; rəhbəri Eldar Əzizov: həyatı və biznes imperiyası…</a></div>

<div class="xeberlenti"><strong class="saat">16.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/121352-biznesd%c9%99n-v%c9%99zif%c9%99y%c9%99-ged%c9%99n-yol-az%c9%99rbaycanin-biznesmen-m%c9%99murlari.html">Biznesdən vəzifəyə gedən yol: Azərbaycanın “biznesmen” məmurları</a></div>

<div class="xeberlenti"><strong class="saat">16.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/121350-din-h%c9%99ft%c9%99sonu-bas-vermis-cinay%c9%99t-hadis%c9%99l%c9%99ri-il%c9%99-bagli-m%c9%99lumat-yaydi.html">DİN həftəsonu baş vermiş cinayət hadisələri ilə bağlı məlumat yaydı</a></div>

<div class="xeberlenti"><strong class="saat">16.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/121348-%c9%99rdogan-15-iyul-s%c9%99hidl%c9%99rinin-anim-m%c9%99rasimind%c9%99-quran-oxudu-video.html">Ərdoğan 15 İyul şəhidlərinin anım mərasimində Quran oxudu – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">16.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121346-bakida-m%c9%99mur-balalari-tuneli-baglayib-sampan-icdil%c9%99r-video.html">Bakıda məmur balaları tuneli bağlayıb şampan içdilər (VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">16.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/121344-yunis-s%c9%99f%c9%99rovu-sui-q%c9%99sd%c9%99-hazirlayan-tohid-ibrahimb%c9%99yli-kimdir.html">Yunis Səfərovu sui-qəsdə hazırlayan Tohid İbrahimbəyli kimdir?</a></div>

<div class="xeberlenti"><strong class="saat">16.07.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/121342-pasinyan-qarabagla-bagli-orduya-%c9%99mr-verdi.html">Paşinyan Qarabağla bağlı orduya əmr verdi</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>İyul 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/06">&laquo; İyn</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2018/07/01" aria-label="Yazılar July 1, 2018 tarixində yayımlandı">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/07/02" aria-label="Yazılar July 2, 2018 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/03" aria-label="Yazılar July 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/04" aria-label="Yazılar July 4, 2018 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/05" aria-label="Yazılar July 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/06" aria-label="Yazılar July 6, 2018 tarixində yayımlandı">6</a></td><td>7</td><td><a href="http://www.cumhuriyyet.net/date/2018/07/08" aria-label="Yazılar July 8, 2018 tarixində yayımlandı">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/07/09" aria-label="Yazılar July 9, 2018 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/10" aria-label="Yazılar July 10, 2018 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/11" aria-label="Yazılar July 11, 2018 tarixində yayımlandı">11</a></td><td>12</td><td><a href="http://www.cumhuriyyet.net/date/2018/07/13" aria-label="Yazılar July 13, 2018 tarixində yayımlandı">13</a></td><td>14</td><td><a href="http://www.cumhuriyyet.net/date/2018/07/15" aria-label="Yazılar July 15, 2018 tarixində yayımlandı">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/07/16" aria-label="Yazılar July 16, 2018 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/17" aria-label="Yazılar July 17, 2018 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/18" aria-label="Yazılar July 18, 2018 tarixində yayımlandı">18</a></td><td>19</td><td>20</td><td>21</td><td><a href="http://www.cumhuriyyet.net/date/2018/07/22" aria-label="Yazılar July 22, 2018 tarixində yayımlandı">22</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/07/23" aria-label="Yazılar July 23, 2018 tarixində yayımlandı">23</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/07/24" aria-label="Yazılar July 24, 2018 tarixində yayımlandı">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/iqtisadiyyat\/121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%c9%99y%c9%99-cagirir.html":121474};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"9186031795","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%25c9%2599y%25c9%2599-cagirir.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'121474',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '121474' ]);
</script>
		<div id="wpadminbar" class="nojq nojs ie8">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F121474-abs-italiyani-tap-in-tikintisini-davam-etdirm%25c9%2599y%25c9%2599-cagirir.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
