<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bəzi bölgələrdən quş əti gətirilməyəcək &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/iqtisadiyyat/163859-bəzi-bolgələrdən-qus-əti-gətirilməyəcək.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bəzi bölgələrdən quş əti gətirilməyəcək &bull; Cumhuriyyət" />
	<meta property="og:description" content="&nbsp; &nbsp; Azərbaycan Qida Təhlükəsizliyi Agentliyi (AQTA) tərəfindən başqa ölkələrdən respublikamızın ərazisinə keçə biləcək yoluxucu heyvan xəstəliklərindən qorunmaq məqsədilə Ümumdünya Heyvan Sağlamlığı Təşkilatından (OIE) daxil olan məlumatlar əsasında dünyadakı epizootik vəziyyətə uyğun olaraq müvafiq tədbirlər həyata keçirilir. AQTA-dan verilən məlumata görə, Ümumdünya Heyvan Sağlamlığı Təşkilatının (OIE) məlumatına əsasən, Mali Respublikasının Kulikoro (Koulikoro) inzibati ərazi vahidində [&hellip;]" />
	<meta property="og:url" content="https://www.cumhuriyyet.net/iqtisadiyyat/163859-bəzi-bolgələrdən-qus-əti-gətirilməyəcək.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2021-05-24T14:09:47+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/hen_041214.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="nesimi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cumhuriyyet.net/#website","url":"https://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":"https://www.cumhuriyyet.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html#primaryimage","inLanguage":"az","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/hen_041214.jpg?fit=800%2C450","contentUrl":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/hen_041214.jpg?fit=800%2C450","width":800,"height":450},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html#webpage","url":"https://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html","name":"B\u0259zi b\u00f6lg\u0259l\u0259rd\u0259n qu\u015f \u0259ti g\u0259tirilm\u0259y\u0259c\u0259k &bull; Cumhuriyy\u0259t","isPartOf":{"@id":"https://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html#primaryimage"},"datePublished":"2021-05-24T14:09:47+00:00","dateModified":"2021-05-24T14:09:47+00:00","author":{"@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/","url":"https://www.cumhuriyyet.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html#webpage"}}]},{"@type":"Person","@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Bəzi bölgələrdən quş əti gətirilməyəcək Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-60719718-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-60719718-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.7.2' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.7.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.7.2' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.7.2' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.7.2' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.7.2' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.7.2' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/163859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-GCT' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F163859-b%25c9%2599zi-bolg%25c9%2599l%25c9%2599rd%25c9%2599n-qus-%25c9%2599ti-g%25c9%2599tirilm%25c9%2599y%25c9%2599c%25c9%2599k.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F163859-b%25c9%2599zi-bolg%25c9%2599l%25c9%2599rd%25c9%2599n-qus-%25c9%2599ti-g%25c9%2599tirilm%25c9%2599y%25c9%2599c%25c9%2599k.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html"><img width="1000" height="700" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?w=1000 1000w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=300%2C210 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=768%2C538 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=495%2C347 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=50%2C35 50w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="163741" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html/attachment/agsu-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ağsu" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=500%2C350" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html" title="Ağsuda məmurlar torpağı necə işğal edib?" rel="bookmark">Ağsuda məmurlar torpağı necə işğal edib?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html"><img width="669" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?w=669 669w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=300%2C157 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=495%2C259 495w" sizes="(max-width: 669px) 100vw, 669px" data-attachment-id="163430" data-permalink="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html/attachment/rr-5991" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=669%2C350" data-orig-size="669,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=500%2C262" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html" title="Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı" rel="bookmark">Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html"><img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?w=637 637w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="163213" data-permalink="http://www.cumhuriyyet.net/gundem/163212-m%c9%99tin-eynullayev-%c9%99mlak-m%c9%99s%c9%99l%c9%99l%c9%99ri-dovl%c9%99t-xidm%c9%99tinin-r%c9%99isi-oldu.html/attachment/metin" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="metin" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html" title="Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?" rel="bookmark">Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html"><img width="450" height="337" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=161%2C120 161w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="162959" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html/attachment/rr-5988" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=450%2C337" data-orig-size="450,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=450%2C337" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html" title="Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub" rel="bookmark">Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html"><img width="600" height="750" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?resize=240%2C300 240w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?resize=495%2C619 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="162923" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html/attachment/rr-5986" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=600%2C750" data-orig-size="600,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596800481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=240%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=500%2C625" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html" title="Qaxdan İtaliyaya uzanan &#8220;yaşıl soyqırım&#8221;: işin başında deputat var &#8211; VİDEO" rel="bookmark">Qaxdan İtaliyaya uzanan &#8220;yaşıl soyqırım&#8221;: işin başında deputat var &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162779-c%c9%99lilabadda-borulari-kim-satir-video.html"><img width="1023" height="575" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?w=1023 1023w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?resize=768%2C432 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?resize=495%2C278 495w" sizes="(max-width: 1023px) 100vw, 1023px" data-attachment-id="162780" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162779-c%c9%99lilabadda-borulari-kim-satir-video.html/attachment/m23_59" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?fit=1023%2C575" data-orig-size="1023,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m23_59" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/m23_59.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162779-c%c9%99lilabadda-borulari-kim-satir-video.html" title="Cəlilabadda boruları kim satır? &#8211; VIDEO" rel="bookmark">Cəlilabadda boruları kim satır? &#8211; VIDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162776-gdu-nun-dtx-%c9%99m%c9%99liyyatina-ciddi-ehtiyaci-var-sok.html"><img width="422" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/1619467648_178533787_833468033921981_4749078807796140915_n.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1619467648_178533787_833468033921981_4749078807796140915_n.jpg?w=422 422w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1619467648_178533787_833468033921981_4749078807796140915_n.jpg?resize=281%2C300 281w" sizes="(max-width: 422px) 100vw, 422px" data-attachment-id="162777" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162776-gdu-nun-dtx-%c9%99m%c9%99liyyatina-ciddi-ehtiyaci-var-sok.html/attachment/1619467648_178533787_833468033921981_4749078807796140915_n" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1619467648_178533787_833468033921981_4749078807796140915_n.jpg?fit=422%2C450" data-orig-size="422,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619467648_178533787_833468033921981_4749078807796140915_n" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1619467648_178533787_833468033921981_4749078807796140915_n.jpg?fit=281%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1619467648_178533787_833468033921981_4749078807796140915_n.jpg?fit=422%2C450" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162776-gdu-nun-dtx-%c9%99m%c9%99liyyatina-ciddi-ehtiyaci-var-sok.html" title="GDU-nun DTX əməliyyatına ciddi ehtiyacı var-ŞOK" rel="bookmark">GDU-nun DTX əməliyyatına ciddi ehtiyacı var-ŞOK</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162720-kadr-islahatinin-elsad-h%c9%99s%c9%99nov-fiaskosu-lal-deputat-bacariqsiz-icra-bascisi.html"><img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-16.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-16.jpg?w=637 637w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-16.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-16.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="162721" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162720-kadr-islahatinin-elsad-h%c9%99s%c9%99nov-fiaskosu-lal-deputat-bacariqsiz-icra-bascisi.html/attachment/rr-5985" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-16.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-16.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-16.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162720-kadr-islahatinin-elsad-h%c9%99s%c9%99nov-fiaskosu-lal-deputat-bacariqsiz-icra-bascisi.html" title="Kadr islahatının Elşad Həsənov fiaskosu: &#8220;lal deputat&#8221;, bacarıqsız icra başçısı&#8230;" rel="bookmark">Kadr islahatının Elşad Həsənov fiaskosu: &#8220;lal deputat&#8221;, bacarıqsız icra başçısı&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162590-iki-qadinin-olduyu-hostel-kim%c9%99-m%c9%99xsusdur-sok-iddia.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="162591" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162590-iki-qadinin-olduyu-hostel-kim%c9%99-m%c9%99xsusdur-sok-iddia.html/attachment/rr-5984" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-15.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162590-iki-qadinin-olduyu-hostel-kim%c9%99-m%c9%99xsusdur-sok-iddia.html" title="İki qadının oldüyü hostel kimə məxsusdur? ŞOK İDDİA!" rel="bookmark">İki qadının oldüyü hostel kimə məxsusdur? ŞOK İDDİA!</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162567-zaqatalada-mes%c9%99-q%c9%99tliami-nazirlik-niy%c9%99-susur.html"><img width="450" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?resize=300%2C224 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?resize=161%2C120 161w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="162587" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162567-zaqatalada-mes%c9%99-q%c9%99tliami-nazirlik-niy%c9%99-susur.html/attachment/rr-5982" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?fit=450%2C336" data-orig-size="450,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?fit=300%2C224" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?fit=450%2C336" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162567-zaqatalada-mes%c9%99-q%c9%99tliami-nazirlik-niy%c9%99-susur.html" title="Zaqatalada meşə qətliamı: Nazirlik niyə susur?" rel="bookmark">Zaqatalada meşə qətliamı: Nazirlik niyə susur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162492-b%c9%99rd%c9%99d%c9%99-must%c9%99ntiql%c9%99-h%c9%99kiml%c9%99r-bir-g%c9%99ncin-qanini-batirirlar-bas-prokurora-sok-muraci%c9%99t.html"><img width="572" height="322" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/photo_282638.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/photo_282638.jpg?w=572 572w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/photo_282638.jpg?resize=300%2C169 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/photo_282638.jpg?resize=495%2C279 495w" sizes="(max-width: 572px) 100vw, 572px" data-attachment-id="162494" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162492-b%c9%99rd%c9%99d%c9%99-must%c9%99ntiql%c9%99-h%c9%99kiml%c9%99r-bir-g%c9%99ncin-qanini-batirirlar-bas-prokurora-sok-muraci%c9%99t.html/attachment/photo_282638" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/photo_282638.jpg?fit=572%2C322" data-orig-size="572,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_282638" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/photo_282638.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/photo_282638.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162492-b%c9%99rd%c9%99d%c9%99-must%c9%99ntiql%c9%99-h%c9%99kiml%c9%99r-bir-g%c9%99ncin-qanini-batirirlar-bas-prokurora-sok-muraci%c9%99t.html" title="Bərdədə müstəntiqlə həkimlər bir gəncin qanını batırırlar: Baş Prokurora şok müraciət" rel="bookmark">Bərdədə müstəntiqlə həkimlər bir gəncin qanını batırırlar: Baş Prokurora şok müraciət</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/162418-travmotologiyada-canbaxisovun-cana-baxis-qaydalari.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/1618638611_ramin_bayramli_baba.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1618638611_ramin_bayramli_baba.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1618638611_ramin_bayramli_baba.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1618638611_ramin_bayramli_baba.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1618638611_ramin_bayramli_baba.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="162419" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162418-travmotologiyada-canbaxisovun-cana-baxis-qaydalari.html/attachment/1618638611_ramin_bayramli_baba" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1618638611_ramin_bayramli_baba.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1618638611_ramin_bayramli_baba" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1618638611_ramin_bayramli_baba.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1618638611_ramin_bayramli_baba.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/162418-travmotologiyada-canbaxisovun-cana-baxis-qaydalari.html" title="Travmotologiyada Canbaxışovun &#8220;cana baxış&#8221; qaydaları" rel="bookmark">Travmotologiyada Canbaxışovun &#8220;cana baxış&#8221; qaydaları</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/161804-adna-da-keciril%c9%99n-saxta-imtahan.html"><img width="666" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?w=666 666w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?resize=300%2C158 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?resize=495%2C260 495w" sizes="(max-width: 666px) 100vw, 666px" data-attachment-id="161805" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161804-adna-da-keciril%c9%99n-saxta-imtahan.html/attachment/1616649625_1441312277_1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?fit=666%2C350" data-orig-size="666,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616649625_1441312277_1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?fit=500%2C263" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/161804-adna-da-keciril%c9%99n-saxta-imtahan.html" title="ADNA-DA KEÇİRİLƏN «SAXTA İMTAHAN»" rel="bookmark">ADNA-DA KEÇİRİLƏN «SAXTA İMTAHAN»</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/161795-bahar-muradova-muradova-karantin%c9%99-meydan-oxuyur-450-n%c9%99f%c9%99rlik-t%c9%99dbir-qalmaqalli-tender.html"><img width="720" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?w=720 720w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?resize=300%2C156 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?resize=495%2C258 495w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="161796" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161795-bahar-muradova-muradova-karantin%c9%99-meydan-oxuyur-450-n%c9%99f%c9%99rlik-t%c9%99dbir-qalmaqalli-tender.html/attachment/rr-5965" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?fit=720%2C375" data-orig-size="720,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?fit=500%2C260" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/161795-bahar-muradova-muradova-karantin%c9%99-meydan-oxuyur-450-n%c9%99f%c9%99rlik-t%c9%99dbir-qalmaqalli-tender.html" title="Bahar Muradova muradova karantinə meydan oxuyur: 450 nəfərlik tədbir, qalmaqallı tender&#8230;" rel="bookmark">Bahar Muradova muradova karantinə meydan oxuyur: 450 nəfərlik tədbir, qalmaqallı tender&#8230;</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?w=637 637w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="163213" data-permalink="http://www.cumhuriyyet.net/gundem/163212-m%c9%99tin-eynullayev-%c9%99mlak-m%c9%99s%c9%99l%c9%99l%c9%99ri-dovl%c9%99t-xidm%c9%99tinin-r%c9%99isi-oldu.html/attachment/metin" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="metin" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=500%2C314" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html" title="Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html">Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="669" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?w=669 669w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=300%2C157 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=495%2C259 495w" sizes="(max-width: 669px) 100vw, 669px" data-attachment-id="163430" data-permalink="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html/attachment/rr-5991" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=669%2C350" data-orig-size="669,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=500%2C262" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html" title="Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html">Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="600" height="750" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?resize=240%2C300 240w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?resize=495%2C619 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="162923" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html/attachment/rr-5986" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=600%2C750" data-orig-size="600,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1596800481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=240%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-17.jpg?fit=500%2C625" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html" title="Qaxdan İtaliyaya uzanan &#8220;yaşıl soyqırım&#8221;: işin başında deputat var &#8211; VİDEO" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/162922-qaxdan-italiyaya-uzanan-yasil-soyqirim-isin-basinda-deputat-var-video.html">Qaxdan İtaliyaya uzanan &#8220;yaşıl soyqırım&#8221;: işin başında deputat var &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="337" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=161%2C120 161w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="162959" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html/attachment/rr-5988" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=450%2C337" data-orig-size="450,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=450%2C337" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html" title="Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html">Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1000" height="700" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?w=1000 1000w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=300%2C210 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=768%2C538 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=495%2C347 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=50%2C35 50w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="163741" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html/attachment/agsu-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ağsu" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=500%2C350" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html" title="Ağsuda məmurlar torpağı necə işğal edib?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html">Ağsuda məmurlar torpağı necə işğal edib?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?resize=300%2C224 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?resize=161%2C120 161w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="162587" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162567-zaqatalada-mes%c9%99-q%c9%99tliami-nazirlik-niy%c9%99-susur.html/attachment/rr-5982" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?fit=450%2C336" data-orig-size="450,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?fit=300%2C224" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-13.jpg?fit=450%2C336" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/162567-zaqatalada-mes%c9%99-q%c9%99tliami-nazirlik-niy%c9%99-susur.html" title="Zaqatalada meşə qətliamı: Nazirlik niyə susur?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/162567-zaqatalada-mes%c9%99-q%c9%99tliami-nazirlik-niy%c9%99-susur.html">Zaqatalada meşə qətliamı: Nazirlik niyə susur?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1000" height="700" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=300%2C210 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=768%2C538 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=495%2C347 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=50%2C35 50w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="161741" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html/attachment/rr-5959" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=500%2C350" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html" title="Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html">Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Bəzi bölgələrdən quş əti gətirilməyəcək</h1>
			<div class="oxunma"></div>
			<div class="zaman">24.05.2021 -  18:09</div>
	</div>
	
			<p>&nbsp;</p>
<div class="post_image page_margin_top nounderline"><img src="https://i0.wp.com/publika.az/storage/2021/05/24/800x450/hen_041214.jpg?w=500&#038;ssl=1" alt="Bəzi bölgələrdən quş əti gətirilməyəcək" data-recalc-dims="1" /></p>
<div class="row">
<p>&nbsp;</p>
</div>
</div>
<div class="post_content page_margin_top_section clearfix">
<div class="content_box">
<div class="text">
<p><strong>Azərbaycan Qida Təhlükəsizliyi Agentliyi (AQTA) tərəfindən başqa ölkələrdən respublikamızın ərazisinə keçə biləcək yoluxucu heyvan xəstəliklərindən qorunmaq məqsədilə Ümumdünya Heyvan Sağlamlığı Təşkilatından (OIE) daxil olan məlumatlar əsasında dünyadakı epizootik vəziyyətə uyğun olaraq müvafiq tədbirlər həyata keçirilir.</strong></p>
<p>AQTA-dan verilən məlumata görə, Ümumdünya Heyvan Sağlamlığı Təşkilatının (OIE) məlumatına əsasən, Mali Respublikasının Kulikoro (Koulikoro) inzibati ərazi vahidində yüksək patogen quş qripi xəstəliyi, İsrail Dövlətinin Təl-Əviv (Tel Aviv), İudeya və Samariya (Judea and Samaria), Hayfa (Haifa) və Qüds (Jerusalem) dairələrində Nyukasl xəstəliyi qeydə alınıb.</p>
<p>Respublika ərazisinin başqa ölkələrdən keçə biləcək yoluxucu heyvan xəstəliklərindən qorunması məqsədilə OIE-nin “Quruda yaşayan heyvanların sağlamlıq Məcəlləsi”nə əsasən zonalaşma prinsipi nəzərə alınmaqla, Mali Respublikasının Kulikoro inzibati ərazi vahidindən, o cümlədən İsrail Dövlətinin Təl-Əviv, İudeya və Samariya, Hayfa və Qüds dairələrindən bütün növ diri quş, quş əti və damazlıq yumurtanın idxalına müvəqqəti məhdudiyyət tətbiq olunub.</p>
<p>Eyni zamanda, nəzarət tədbirlərinin gücləndirilməsi məqsədilə Mali Respublikasından və İsrail Dövlətindən gələn, yaxud tranzitlə keçən nəqliyyat vasitələri ilə bağlı müvafiq tədbirlərin görülməsi üçün Azərbaycan Dövlət Gömrük Komitəsinə müraciət olunub.</p>
</div>
</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F163859-b%25c9%2599zi-bolg%25c9%2599l%25c9%2599rd%25c9%2599n-qus-%25c9%2599ti-g%25c9%2599tirilm%25c9%2599y%25c9%2599c%25c9%2599k.html&amp;title=B%C9%99zi+b%C3%B6lg%C9%99l%C9%99rd%C9%99n+qu%C5%9F+%C9%99ti+g%C9%99tirilm%C9%99y%C9%99c%C9%99k" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F163859-b%25c9%2599zi-bolg%25c9%2599l%25c9%2599rd%25c9%2599n-qus-%25c9%2599ti-g%25c9%2599tirilm%25c9%2599y%25c9%2599c%25c9%2599k.html?p=B%C9%99zi+b%C3%B6lg%C9%99l%C9%99rd%C9%99n+qu%C5%9F+%C9%99ti+g%C9%99tirilm%C9%99y%C9%99c%C9%99k" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F163859-b%25c9%2599zi-bolg%25c9%2599l%25c9%2599rd%25c9%2599n-qus-%25c9%2599ti-g%25c9%2599tirilm%25c9%2599y%25c9%2599c%25c9%2599k.html&amp;submitHeadline=B%C9%99zi+b%C3%B6lg%C9%99l%C9%99rd%C9%99n+qu%C5%9F+%C9%99ti+g%C9%99tirilm%C9%99y%C9%99c%C9%99k" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F163859-b%25c9%2599zi-bolg%25c9%2599l%25c9%2599rd%25c9%2599n-qus-%25c9%2599ti-g%25c9%2599tirilm%25c9%2599y%25c9%2599c%25c9%2599k.html&amp;title=B%C9%99zi+b%C3%B6lg%C9%99l%C9%99rd%C9%99n+qu%C5%9F+%C9%99ti+g%C9%99tirilm%C9%99y%C9%99c%C9%99k" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-163859" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-163859" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-163859" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-163859" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=163859</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html">Ağsuda məmurlar torpağı necə işğal edib?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html" title="Ağsuda məmurlar torpağı necə işğal edib?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163741" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html/attachment/agsu-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ağsu" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/Agsu.jpg?fit=500%2C350" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html">Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html" title="Deputat dələduzu himayə edir? &#8211; Parlamentdə yeni Rəfael Cəbrayılov olayı" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163430" data-permalink="http://www.cumhuriyyet.net/ekskluziv/163429-deputat-d%c9%99l%c9%99duzu-himay%c9%99-edir-parlamentd%c9%99-yeni-r%c9%99fael-c%c9%99brayilov-olayi.html/attachment/rr-5991" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=669%2C350" data-orig-size="669,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/rr-2.jpg?fit=500%2C262" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html">Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/163219-mikayil-cabbarovu-kolg%c9%99-kimi-izl%c9%99y%c9%99n-kadr-m%c9%99tin-eynullayev-niy%c9%99-vazkecilm%c9%99zdir.html" title="Mikayıl Cabbarovu kölgə kimi izləyən kadr: Mətin Eynullayev niyə vazkeçilməzdir?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="163213" data-permalink="http://www.cumhuriyyet.net/gundem/163212-m%c9%99tin-eynullayev-%c9%99mlak-m%c9%99s%c9%99l%c9%99l%c9%99ri-dovl%c9%99t-xidm%c9%99tinin-r%c9%99isi-oldu.html/attachment/metin" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="metin" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/metin.jpg?fit=500%2C314" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html">Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html" title="Səfər Mehdiyevin gömrük imperiyası: 121 qohum dövlət içində dövlət qurub" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="162959" data-permalink="http://www.cumhuriyyet.net/ekskluziv/162957-s%c9%99f%c9%99r-mehdiyevin-gomruk-imperiyasi-121-qohum-dovl%c9%99t-icind%c9%99-dovl%c9%99t-qurub.html/attachment/rr-5988" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=450%2C337" data-orig-size="450,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/rr-19.jpg?fit=450%2C337" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161878-sabiq-m%c9%99murlar-bu-q%c9%99d%c9%99r-pensiya-alir-siyahi.html">Sabiq məmurlar bu qədər pensiya alır &#8211; Siyahı</a>
</div>

<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161878-sabiq-m%c9%99murlar-bu-q%c9%99d%c9%99r-pensiya-alir-siyahi.html" title="Sabiq məmurlar bu qədər pensiya alır &#8211; Siyahı" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1617267673_oo.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1617267673_oo.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1617267673_oo.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1617267673_oo.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1617267673_oo.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161879" data-permalink="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161878-sabiq-m%c9%99murlar-bu-q%c9%99d%c9%99r-pensiya-alir-siyahi.html/attachment/1617267673_oo" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1617267673_oo.jpg?fit=670%2C420" data-orig-size="670,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1617267673_oo" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1617267673_oo.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/04/1617267673_oo.jpg?fit=500%2C313" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html">Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html" title="Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161751" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html/attachment/rr-5961" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=474%2C205" data-orig-size="474,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=300%2C130" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=474%2C205" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163880-pulsuz-kisini-yalniz-anasi-sev%c9%99-bil%c9%99r-b%c9%99hram-bagirzad%c9%99.html">Pulsuz kişini yalnız anası sevə bilər &#8211; Bəhram Bağırzadə</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/163877-hikm%c9%99t-haciyev-ai-s%c9%99firl%c9%99ri-il%c9%99-gorusdu.html">Hikmət Hacıyev Aİ səfirləri ilə görüşdü</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/163875-ramiz-mehdiyev-%c9%99li-abbasovu-v%c9%99zif%c9%99sind%c9%99n-azad-etdi.html">Ramiz Mehdiyev Əli Abbasovu vəzifəsindən azad etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/163872-bu-olk%c9%99d%c9%99-dar-cins-salvar-qadagan-edildi.html">Bu ölkədə dar cins şalvar qadağan edildi</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163870-%c9%99jdaha-don%c9%99r-evi-v%c9%99-mado-kafesi-c%c9%99rim%c9%99l%c9%99ndi-tam-siyahi.html">“Əjdaha“ dönər evi və “Mado” kafesi cərimələndi &#8211; TAM SİYAHI</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/162720-kadr-islahatinin-elsad-h%c9%99s%c9%99nov-fiaskosu-lal-deputat-bacariqsiz-icra-bascisi.html">Kadr islahatının Elşad Həsənov fiaskosu: &#8220;lal deputat&#8221;, bacarıqsız icra başçısı&#8230;</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163867-h%c9%99mid%c9%99-om%c9%99rovaya-yeni-v%c9%99zif%c9%99-verildi.html">Həmidə Ömərovaya yeni vəzifə verildi</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163864-xususi-riskli-xilasetm%c9%99-xidm%c9%99tind%c9%99-komanda-q%c9%99rargah-t%c9%99limi-kecirildi-foto.html">Xüsusi Riskli Xilasetmə Xidmətində komanda qərargah təlimi keçirildi &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/163861-sulh-muqavil%c9%99si-erm%c9%99nistanin-v%c9%99-regionun-g%c9%99l%c9%99c%c9%99yi-ucun-vacib-s%c9%99rt.html">Sülh müqaviləsi: Ermənistanın və regionun gələcəyi üçün vacib şərt</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html">Bəzi bölgələrdən quş əti gətirilməyəcək</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/163857-az%c9%99rbaycanda-s%c9%99rxos-traktor-surucusu-hoqqa-cixardi-h%c9%99bs-edildi.html">Azərbaycanda sərxoş traktor sürücüsü hoqqa çıxardı &#8211; HƏBS EDİLDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/163855-dunya-liderl%c9%99ri-ilham-%c9%99liyevi-t%c9%99brik-edir.html">Dünya liderləri İlham Əliyevi təbrik edir</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163853-son-d%c9%99qiq%c9%99-dtx-m%c9%99lumat-yaydi.html">SON DƏQİQƏ: DTX məlumat yaydı</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163851-dovl%c9%99t-qurumu-sikay%c9%99tci-h%c9%99kiml%c9%99-bagli-m%c9%99lumat-yaydi-25-min-manat-qazanib.html">Dövlət qurumu şikayətçi həkimlə bağlı məlumat yaydı &#8211; 25 min manat qazanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/163848-lavrovdan-son-d%c9%99qiq%c9%99-qarabag-aciqlamasi-video.html">Lavrovdan SON DƏQİQƏ Qarabağ açıqlaması &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163844-sabah-yagis-yagacaq-kul%c9%99k-%c9%99s%c9%99c%c9%99k.html">Sabah yağış yağacaq, külək əsəcək</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/162590-iki-qadinin-olduyu-hostel-kim%c9%99-m%c9%99xsusdur-sok-iddia.html">İki qadının oldüyü hostel kimə məxsusdur? ŞOK İDDİA!</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/163841-bakida-toyota-prado-qaciran-s%c9%99b%c9%99k%c9%99-uzvl%c9%99rinin-goruntul%c9%99ri-video.html">Bakıda &#8220;Toyota Prado&#8221; qaçıran şəbəkə üzvlərinin GÖRÜNTÜLƏRİ &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163838-14-il-dtx-d%c9%99-isl%c9%99mis-s%c9%99xs-h%c9%99bs-edildi-bu-%c9%99m%c9%99l%c9%99-gor%c9%99-video.html">14 il DTX-də işləmiş şəxs həbs edildi – BU ƏMƏLƏ GÖRƏ/VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/163833-qubada-36-yasli-f%c9%99hl%c9%99-faci%c9%99vi-s%c9%99kild%c9%99-oldu.html">Qubada 36 yaşlı fəhlə faciəvi şəkildə öldü</a></div>


<div class="xeberlenti"><strong class="saat">24.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163831-operativ-q%c9%99rargahin-bu-qadagasi-l%c9%99gv-olundu-r%c9%99smi.html">Operativ Qərargahın BU QADAĞASI ləğv olundu &#8211; RƏSMİ</a></div>


<div class="xeberlenti"><strong class="saat">23.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163829-az%c9%99rbaycan-turkiy%c9%99-v%c9%99-ukrayna-munasib%c9%99tl%c9%99rind%c9%99-h%c9%99myerlil%c9%99rimizin-rolu.html">Azərbaycan, Türkiyə və Ukrayna münasibətlərində həmyerlilərimizin rolu</a></div>


<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/163827-bu-razilasma-il%c9%99-erm%c9%99nistan-qarabagdan-tam-cixacaq.html">Bu razılaşma ilə Ermənistan Qarabağdan tam çıxacaq</a></div>


<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163797-nazir-samir-%c9%99l%c9%99kb%c9%99rova-yuks%c9%99k-v%c9%99zif%c9%99-verdi.html">Nazir Samir Ələkbərova YÜKSƏK VƏZİFƏ verdi</a></div>


<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/163819-milli-m%c9%99clisin-novb%c9%99ti-iclasinin-gund%c9%99liyi-m%c9%99lum-oldu.html">Milli Məclisin növbəti iclasının gündəliyi məlum oldu</a></div>


<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/163816-cavansir-feyziyev-avropa-parlamenti-olk%c9%99miz%c9%99-qarsi-q%c9%99r%c9%99zli-v%c9%99-qeyri-obyektiv-movqeyind%c9%99n-cox-uzaqlasa-bilm%c9%99di.html">Cavanşir Feyziyev: Avropa Parlamenti ölkəmizə qarşı qərəzli və qeyri-obyektiv mövqeyindən çox uzaqlaşa bilmədi</a></div>


<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163815-az%c9%99rbaycanda-koronavirusa-yeni-yoluxanlarin-sayi-aciqlandi.html">Azərbaycanda koronavirusa yeni yoluxanların sayı açıqlandı</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/162567-zaqatalada-mes%c9%99-q%c9%99tliami-nazirlik-niy%c9%99-susur.html">Zaqatalada meşə qətliamı: Nazirlik niyə susur?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/163809-lukasenko-ilham-%c9%99liyev%c9%99-z%c9%99ng-etdi.html">Lukaşenko İlham Əliyevə zəng etdi</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163807-bakida-d%c9%99hs%c9%99tli-hadis%c9%99-4-yasli-usaq-coxm%c9%99rt%c9%99b%c9%99li-binadan-yixildi-foto.html">Bakıda DƏHŞƏTLİ HADİSƏ: 4 yaşlı uşaq çoxmərtəbəli binadan yıxıldı &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/163804-gurcu-generalin-meyitinin-qaliqlari-fransadan-tiflis%c9%99-g%c9%99tirildi.html">Gürcü generalın meyitinin qalıqları Fransadan Tiflisə gətirildi</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/163802-sekuta-agdamda-gorduyumuz-m%c9%99nz%c9%99r%c9%99-dagintilar-cox-ur%c9%99kagridicidir.html">Sekuta: Ağdamda gördüyümüz mənzərə, dağıntılar çox ürəkağrıdıcıdır</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/163800-hiyl%c9%99g%c9%99r-nikol-yegan%c9%99-erm%c9%99nidir-ki-moskvadan-baxis.html">Hiyləgər Nikol yeganə ermənidir ki&#8230; &#8211; Moskvadan baxış</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163794-s%c9%99hid-p%c9%99rviz-nagiyev-d%c9%99fn-edildi-foto.html">Şəhid Pərviz Nağıyev dəfn edildi &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163792-youtube-istifad%c9%99cil%c9%99rin%c9%99-yeni-od%c9%99m%c9%99l%c9%99r-t%c9%99tbiq-olunacaq.html">&#8220;YouTube&#8221; istifadəçilərinə yeni ödəmələr tətbiq olunacaq</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163790-iki-h%c9%99rbcimizin-s%c9%99hid-oldugu-r%c9%99sm%c9%99n-t%c9%99sdiql%c9%99ndi-foto.html">İki hərbçimizin şəhid olduğu rəsmən təsdiqləndi &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163788-metro-s%c9%99rnisin-dasimaga-hazirlasir-%c9%99m%c9%99kdaslara-vaksin-t%c9%99l%c9%99bi.html">Metro sərnişin daşımağa hazırlaşır? &#8211; Əməkdaşlara VAKSİN TƏLƏBİ</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/163785-bakida-onkologiya-uzr%c9%99-beyn%c9%99lxalq-elmi-konfrans-kecirilib-fotolar.html">Bakıda onkologiya üzrə beynəlxalq elmi konfrans keçirilib &#8211; FOTOLAR</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/cemiyyet/161833-bakida-14-q%c9%99bul-m%c9%99nt%c9%99q%c9%99si-yaradildi-siyahi.html">Bakıda 14 qəbul məntəqəsi yaradıldı &#8211; SİYAHI</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/163783-bakida-onkologiya-uzr%c9%99-beyn%c9%99lxalq-elmi-konfrans-kecirilib-foto.html">Bakıda onkologiya üzrə beynəlxalq elmi konfrans keçirilib &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/163780-soyqu-elan-etdi-rusiya-ordusunda-onlar-doyus%c9%99c%c9%99k-foto.html">Şoyqu ELAN ETDİ: Rusiya ordusunda onlar döyüşəcək&#8230; &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">22.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/163778-naxcivandan-az%c9%99rbaycana-ikinci-d%c9%99hliz-d%c9%99-acilacaq.html">Naxçıvandan Azərbaycana ikinci dəhliz də açılacaq</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163776-enerji-ickil%c9%99ri-il%c9%99-bagli-arasdirmalar-basladi.html">Enerji içkiləri ilə bağlı araşdırmalar başladı</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163774-dondurmalara-vurulan-sintetik-r%c9%99ngl%c9%99ndiricil%c9%99r-usaqlarda-x%c9%99st%c9%99lik-yaradir.html">Dondurmalara vurulan sintetik rəngləndiricilər UŞAQLARDA XƏSTƏLİK YARADIR</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/163772-bakinin-m%c9%99rk%c9%99zind%c9%99-qanli-hadis%c9%99-28-yasli-oglani-olumcul-hala-saldilar.html">Bakının mərkəzində qanlı hadisə &#8211; 28 yaşlı oğlanı ölümcül hala saldılar</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/163769-bu-gunun-hava-proqnozu-19.html">Bu günün hava proqnozu</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/163767-israil-%c9%99m%c9%99liyyatari-dayandirdi.html">İsrail əməliyyatarı dayandırdı</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/163765-goranboyda-avtomobil-arxa-asdi-82-yasli-qadin.html">Goranboyda avtomobil arxa aşdı &#8211; 82 yaşlı qadın&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/163763-pasinyan-arvadini-yuks%c9%99k-v%c9%99zif%c9%99y%c9%99-t%c9%99yin-etdi.html">Paşinyan arvadını yüksək vəzifəyə təyin etdi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/dunya/161827-erm%c9%99ni-zabit-atasinin-m%c9%99zarinda-ozunu-gull%c9%99l%c9%99di.html">Erməni zabit atasının məzarında özünü güllələdi</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/163761-iranla-abs-arasindaki-gizli-danisiqlar-musb%c9%99t-n%c9%99tic%c9%99-verdi-ruhani-aciqladi.html">İranla ABŞ arasındakı gizli danışıqlar müsbət nəticə verdi &#8211; RUHANİ AÇIQLADI</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/163757-neft-sur%c9%99tl%c9%99-ucuzlasir.html">Neft sürətlə ucuzlaşır</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/163755-prokurorluqdan-sok-aciqlama-maradona-oldurulub.html">Prokurorluqdan şok açıqlama &#8211; MARADONA ÖLDÜRÜLÜB</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/163752-nikol-z%c9%99ng%c9%99zuru-verm%c9%99s%c9%99k-bakinin-cavabi-bu-olacaq.html">Nikol: Zəngəzuru verməsək, Bakının cavabı bu olacaq</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/163749-prezident-erm%c9%99nistan-bundan-imtina-edir.html">Prezident: Ermənistan bundan imtina edir</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/163746-azal-huquq-muhafiz%c9%99-orqanlarina-muraci%c9%99t-etdi.html">AZAL hüquq-mühafizə orqanlarına müraciət etdi</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/163744-bakida-h%c9%99bsxanaya-qeyri-adi-usulla-narkotik-kecirm%c9%99k-ist%c9%99dil%c9%99r-foto.html">Bakıda həbsxanaya qeyri-adi üsulla narkotik keçirmək istədilər &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/163742-buna-gor%c9%99-az%c9%99rbaycana-hec-t%c9%99s%c9%99kkur-d%c9%99-etm%c9%99yibl%c9%99r-prezident.html">“Buna görə Azərbaycana heç təşəkkür də etməyiblər” &#8211; Prezident</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/maxinasiya/163736-agsuda-m%c9%99murlar-torpagi-nec%c9%99-isgal-edib.html">Ağsuda məmurlar torpağı necə işğal edib?</a></div>

<div class="xeberlenti"><strong class="saat">21.05.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/163732-agstafayeni-inkisaf-yolunda-g%c9%99nc-icra-bascisinin-ugurlu-bir-ili.html">Ağstafayeni inkişaf yolunda: gənc icra başçısının uğurlu bir ili</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>May 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2021/05/01" aria-label="Yazılar May 1, 2021 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/02" aria-label="Yazılar May 2, 2021 tarixində yayımlandı">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/05/03" aria-label="Yazılar May 3, 2021 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/04" aria-label="Yazılar May 4, 2021 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/05" aria-label="Yazılar May 5, 2021 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/06" aria-label="Yazılar May 6, 2021 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/07" aria-label="Yazılar May 7, 2021 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/08" aria-label="Yazılar May 8, 2021 tarixində yayımlandı">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/05/10" aria-label="Yazılar May 10, 2021 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/11" aria-label="Yazılar May 11, 2021 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/12" aria-label="Yazılar May 12, 2021 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/13" aria-label="Yazılar May 13, 2021 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/14" aria-label="Yazılar May 14, 2021 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/15" aria-label="Yazılar May 15, 2021 tarixində yayımlandı">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/05/17" aria-label="Yazılar May 17, 2021 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/18" aria-label="Yazılar May 18, 2021 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/19" aria-label="Yazılar May 19, 2021 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/20" aria-label="Yazılar May 20, 2021 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/21" aria-label="Yazılar May 21, 2021 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/22" aria-label="Yazılar May 22, 2021 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/05/23" aria-label="Yazılar May 23, 2021 tarixində yayımlandı">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/05/24" aria-label="Yazılar May 24, 2021 tarixində yayımlandı">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2021/04">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/iqtisadiyyat\/163859-b%c9%99zi-bolg%c9%99l%c9%99rd%c9%99n-qus-%c9%99ti-g%c9%99tirilm%c9%99y%c9%99c%c9%99k.html":163859};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'109579543',post:'163859',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '163859' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
