<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Noyabr 2021' href='http://www.cumhuriyyet.net/date/2021/11' />
	<link rel='archives' title='Oktyabr 2021' href='http://www.cumhuriyyet.net/date/2021/10' />
	<link rel='archives' title='Sentyabr 2021' href='http://www.cumhuriyyet.net/date/2021/09' />
	<link rel='archives' title='Avqust 2021' href='http://www.cumhuriyyet.net/date/2021/08' />
	<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bu fermerlər subsidiya ala bilməyəcək - Xəbərdarlıq &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerlər-subsidiya-ala-bilməyəcək-xəbərdarliq.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bu fermerlər subsidiya ala bilməyəcək - Xəbərdarlıq &bull; Cumhuriyyət" />
	<meta property="og:description" content="Azərbaycanda dövlət dəstəyi ilə güzəştli aqrar sığorta mexanizmini həyata keçirən Aqrar Sığorta Fondu 10 hektar və daha artıq əkin sahəsi olan fermerlərə müraciət edib. &nbsp; Fond fermerlərə xatırladır ki, Azərbaycan Prezidenti İlham Əliyevin 1 sentyabr 2021-ci il tarixli fərmanı ilə «Kənd təsərrüfatı məhsulları istehsalının subsidiyalaşdırılması Qaydası»nda dəyişiklik edilib. &nbsp; Fərmana əsasən, ölkənin ərzaq təhlükəsizliyinin təmin [&hellip;]" />
	<meta property="og:url" content="https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerlər-subsidiya-ala-bilməyəcək-xəbərdarliq.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2021-11-26T06:42:35+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/modern.az-26.11.2021-1637906186.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="nesimi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.cumhuriyyet.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html#primaryimage","inLanguage":"az","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/modern.az-26.11.2021-1637906186.jpg?fit=1920%2C1080","contentUrl":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/modern.az-26.11.2021-1637906186.jpg?fit=1920%2C1080","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html#webpage","url":"https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html","name":"Bu fermerl\u0259r subsidiya ala bilm\u0259y\u0259c\u0259k -\u00a0X\u0259b\u0259rdarl\u0131q &bull; Cumhuriyy\u0259t","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html#primaryimage"},"datePublished":"2021-11-26T06:42:35+00:00","dateModified":"2021-11-26T06:42:35+00:00","author":{"@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.cumhuriyyet.net/"},{"@type":"ListItem","position":2,"name":"Bu fermerl\u0259r subsidiya ala bilm\u0259y\u0259c\u0259k &#8211;\u00a0X\u0259b\u0259rdarl\u0131q"}]},{"@type":"Person","@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"},"url":"http://www.cumhuriyyet.net/author/nesimi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Bu fermerlər subsidiya ala bilməyəcək &#8211; Xəbərdarlıq Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-60719718-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-60719718-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.7.4' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.7.4' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.7.4' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.7.4' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.7.4' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.7.4' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.7.4' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/168403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-HOb' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F168403-bu-fermerl%25c9%2599r-subsidiya-ala-bilm%25c9%2599y%25c9%2599c%25c9%2599k-x%25c9%2599b%25c9%2599rdarliq.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F168403-bu-fermerl%25c9%2599r-subsidiya-ala-bilm%25c9%2599y%25c9%2599c%25c9%2599k-x%25c9%2599b%25c9%2599rdarliq.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168387-qarasu-sirk%c9%99tind%c9%99-kutl%c9%99vi-ixtisarlar-rus-r%c9%99hb%c9%99rin-l%c9%99k%c9%99l%c9%99diyi-s%c9%99xsl%c9%99rin-siyahisi.html"><img width="750" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?resize=495%2C248 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="168388" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168387-qarasu-sirk%c9%99tind%c9%99-kutl%c9%99vi-ixtisarlar-rus-r%c9%99hb%c9%99rin-l%c9%99k%c9%99l%c9%99diyi-s%c9%99xsl%c9%99rin-siyahisi.html/attachment/1200px-shirvan_city" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?fit=750%2C375" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-Shirvan_city" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/1200px-Shirvan_city.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168387-qarasu-sirk%c9%99tind%c9%99-kutl%c9%99vi-ixtisarlar-rus-r%c9%99hb%c9%99rin-l%c9%99k%c9%99l%c9%99diyi-s%c9%99xsl%c9%99rin-siyahisi.html" title="“Qarasu” şirkətində kütləvi ixtisarlar: rus rəhbərin ləkələdiyi şəxslərin – Siyahısı" rel="bookmark">“Qarasu” şirkətində kütləvi ixtisarlar: rus rəhbərin ləkələdiyi şəxslərin – Siyahısı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html"><img width="750" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="168385" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html/attachment/inbound2178084882526214089" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound2178084882526214089" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html" title="Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?" rel="bookmark">Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/168120-aaf-parkdan-sok-qanunsuzluq-v%c9%99t%c9%99ndas-prezident%c9%99-sikay%c9%99t-etdi.html"><img width="259" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?w=259 259w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?resize=161%2C120 161w" sizes="(max-width: 259px) 100vw, 259px" data-attachment-id="168121" data-permalink="http://www.cumhuriyyet.net/cemiyyet/168120-aaf-parkdan-sok-qanunsuzluq-v%c9%99t%c9%99ndas-prezident%c9%99-sikay%c9%99t-etdi.html/attachment/inbound7607446862364585702" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?fit=259%2C194" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound7607446862364585702" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?fit=259%2C194" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound7607446862364585702.jpg?fit=259%2C194" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/168120-aaf-parkdan-sok-qanunsuzluq-v%c9%99t%c9%99ndas-prezident%c9%99-sikay%c9%99t-etdi.html" title="AAF Parkdan şok qanunsuzluq: vətəndaş prezidentə şikayət etdi" rel="bookmark">AAF Parkdan şok qanunsuzluq: vətəndaş prezidentə şikayət etdi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html"><img width="1000" height="654" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?w=1000 1000w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=300%2C196 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=768%2C502 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=495%2C324 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=75%2C50 75w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="168078" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html/attachment/inbound6253944748341416679" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=1000%2C654" data-orig-size="1000,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound6253944748341416679" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=300%2C196" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=500%2C327" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html" title="Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?" rel="bookmark">Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/168070-xacmazda-m%c9%99kt%c9%99bi-bazara-cevir%c9%99nl%c9%99r-dovl%c9%99t%c9%99-n%c9%99-q%c9%99d%c9%99r-borc-var.html"><img width="550" height="354" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?w=550 550w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?resize=300%2C193 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?resize=495%2C319 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="168071" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168070-xacmazda-m%c9%99kt%c9%99bi-bazara-cevir%c9%99nl%c9%99r-dovl%c9%99t%c9%99-n%c9%99-q%c9%99d%c9%99r-borc-var.html/attachment/inbound5910185160873062120" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?fit=550%2C354" data-orig-size="550,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound5910185160873062120" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?fit=500%2C322" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/168070-xacmazda-m%c9%99kt%c9%99bi-bazara-cevir%c9%99nl%c9%99r-dovl%c9%99t%c9%99-n%c9%99-q%c9%99d%c9%99r-borc-var.html" title="Xaçmazda məktəbi  bazara çevirənlər: dövlətə nə qədər borc var&#8230;" rel="bookmark">Xaçmazda məktəbi  bazara çevirənlər: dövlətə nə qədər borc var&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html"><img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg" class="alignnone wp-post-image" alt="" loading="lazy" data-attachment-id="167967" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html/attachment/inbound728261797584516604" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound728261797584516604" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html" title="Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?" rel="bookmark">Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html"><img width="670" height="480" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?w=670 670w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=300%2C215 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=495%2C355 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=90%2C65 90w" sizes="(max-width: 670px) 100vw, 670px" data-attachment-id="167661" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html/attachment/rr-6018" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=670%2C480" data-orig-size="670,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=500%2C358" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html" title="Ədalət Muradovun &#8220;iqtisadi ədaləti&#8221;: ağası gülüm olanın&#8230;" rel="bookmark">Ədalət Muradovun &#8220;iqtisadi ədaləti&#8221;: ağası gülüm olanın&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html"><img width="144" height="119" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?w=144 144w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?resize=110%2C90 110w" sizes="(max-width: 144px) 100vw, 144px" data-attachment-id="167656" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html/attachment/inbound3571677341888269511" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" data-orig-size="144,119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound3571677341888269511" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html" title="20 saylı məktəb-liseydə nələr baş verir? — Daxili nəzarət şöbəsi susur" rel="bookmark">20 saylı məktəb-liseydə nələr baş verir? — Daxili nəzarət şöbəsi susur</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html"><img width="544" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?w=544 544w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?resize=300%2C185 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?resize=495%2C306 495w" sizes="(max-width: 544px) 100vw, 544px" data-attachment-id="167512" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html/attachment/inbound8175971625657735753" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=544%2C336" data-orig-size="544,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8175971625657735753" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=500%2C309" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html" title="Kərəm Həsənovun qohumunun idarəsində saxtakarlıqlar &#8211; ŞOK SƏNƏDLƏR&#8230;" rel="bookmark">Kərəm Həsənovun qohumunun idarəsində saxtakarlıqlar &#8211; ŞOK SƏNƏDLƏR&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167359-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-asc-d%c9%99-iki-xalaoglunun-talani-quliyev-v%c9%99-nuriyev-kimdirl%c9%99r.html"><img width="696" height="388" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?w=696 696w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?resize=300%2C167 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?resize=495%2C276 495w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="167360" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167359-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-asc-d%c9%99-iki-xalaoglunun-talani-quliyev-v%c9%99-nuriyev-kimdirl%c9%99r.html/attachment/rr-6016" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?fit=696%2C388" data-orig-size="696,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?fit=500%2C279" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167359-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-asc-d%c9%99-iki-xalaoglunun-talani-quliyev-v%c9%99-nuriyev-kimdirl%c9%99r.html" title="&#8220;Meliorasiya və Su Təsərrüfatı&#8221; ASC-də iki xalaoğlunun talanı &#8211; Quliyev və Nuriyev kimdirlər?" rel="bookmark">&#8220;Meliorasiya və Su Təsərrüfatı&#8221; ASC-də iki xalaoğlunun talanı &#8211; Quliyev və Nuriyev kimdirlər?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167327-20-sayli-m%c9%99kt%c9%99bd%c9%99-nazir%c9%99-sabotaj-r%c9%99fiq%c9%99l%c9%99rin-oyunu.html"><img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8292297615258732133.jpg" class="alignnone wp-post-image" alt="" loading="lazy" data-attachment-id="167328" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167327-20-sayli-m%c9%99kt%c9%99bd%c9%99-nazir%c9%99-sabotaj-r%c9%99fiq%c9%99l%c9%99rin-oyunu.html/attachment/inbound8292297615258732133" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8292297615258732133.jpg?fit=284%2C178" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8292297615258732133" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8292297615258732133.jpg?fit=284%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8292297615258732133.jpg?fit=284%2C178" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167327-20-sayli-m%c9%99kt%c9%99bd%c9%99-nazir%c9%99-sabotaj-r%c9%99fiq%c9%99l%c9%99rin-oyunu.html" title="20 saylı məktəbdə nazirə sabotaj: Rəfiqələrin oyunu" rel="bookmark">20 saylı məktəbdə nazirə sabotaj: Rəfiqələrin oyunu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html"><img width="993" height="1713" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?w=993 993w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=174%2C300 174w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=594%2C1024 594w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=768%2C1325 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=890%2C1536 890w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=495%2C854 495w" sizes="(max-width: 993px) 100vw, 993px" data-attachment-id="167219" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html/attachment/inbound6007798795849809241" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=993%2C1713" data-orig-size="993,1713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound6007798795849809241" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=174%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=500%2C862" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html" title="&#8220;Azərsu&#8221;da Qorxmaz Hüseynov ənənəsini qoruyanlar: Imran Abbasov kimdir?" rel="bookmark">&#8220;Azərsu&#8221;da Qorxmaz Hüseynov ənənəsini qoruyanlar: Imran Abbasov kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html"><img width="901" height="392" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?w=901 901w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=300%2C131 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=768%2C334 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=495%2C215 495w" sizes="(max-width: 901px) 100vw, 901px" data-attachment-id="167194" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html/attachment/koronapul" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=901%2C392" data-orig-size="901,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="koronapul" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=300%2C131" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=500%2C218" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html" title="Kimdir günahkar – Korona, yoxsa himayə olunan qeyri-peşəkar şirkətlər?" rel="bookmark">Kimdir günahkar – Korona, yoxsa himayə olunan qeyri-peşəkar şirkətlər?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/166996-etibar-pirverdiyevin-oglu-porsche-il%c9%99-avtosluq-etdi-video.html"><img width="700" height="460" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?w=700 700w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?resize=300%2C197 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?resize=495%2C325 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?resize=120%2C80 120w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="166997" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/166996-etibar-pirverdiyevin-oglu-porsche-il%c9%99-avtosluq-etdi-video.html/attachment/inbound1432128734081640205" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?fit=700%2C460" data-orig-size="700,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound1432128734081640205" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?fit=300%2C197" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?fit=500%2C329" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/166996-etibar-pirverdiyevin-oglu-porsche-il%c9%99-avtosluq-etdi-video.html" title="Etibar Pirverdiyevin oğlu “Porsche” ilə “avtoş”luq etdi &#8211; VİDEO" rel="bookmark">Etibar Pirverdiyevin oğlu “Porsche” ilə “avtoş”luq etdi &#8211; VİDEO</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1043" height="629" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?w=1043 1043w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?resize=300%2C181 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?resize=1024%2C618 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?resize=768%2C463 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?resize=495%2C299 495w" sizes="(max-width: 1043px) 100vw, 1043px" data-attachment-id="165809" data-permalink="http://www.cumhuriyyet.net/sonxeber/165808-vidadi-isayevin-varis-plani-lal%c9%99-m%c9%99mm%c9%99dova-kimdir.html/attachment/screenshot_20210810-114500_messenger" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?fit=1043%2C629" data-orig-size="1043,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20210810-114500_Messenger" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?fit=300%2C181" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?fit=500%2C302" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/165808-vidadi-isayevin-varis-plani-lal%c9%99-m%c9%99mm%c9%99dova-kimdir.html" title="Vidadi Isayevin varis planı: Lalə Məmmədova kimdir?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/165808-vidadi-isayevin-varis-plani-lal%c9%99-m%c9%99mm%c9%99dova-kimdir.html">Vidadi Isayevin varis planı: Lalə Məmmədova kimdir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="550" height="354" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?w=550 550w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?resize=300%2C193 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?resize=495%2C319 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="168071" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168070-xacmazda-m%c9%99kt%c9%99bi-bazara-cevir%c9%99nl%c9%99r-dovl%c9%99t%c9%99-n%c9%99-q%c9%99d%c9%99r-borc-var.html/attachment/inbound5910185160873062120" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?fit=550%2C354" data-orig-size="550,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound5910185160873062120" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound5910185160873062120.jpg?fit=500%2C322" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/168070-xacmazda-m%c9%99kt%c9%99bi-bazara-cevir%c9%99nl%c9%99r-dovl%c9%99t%c9%99-n%c9%99-q%c9%99d%c9%99r-borc-var.html" title="Xaçmazda məktəbi  bazara çevirənlər: dövlətə nə qədər borc var&#8230;" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/168070-xacmazda-m%c9%99kt%c9%99bi-bazara-cevir%c9%99nl%c9%99r-dovl%c9%99t%c9%99-n%c9%99-q%c9%99d%c9%99r-borc-var.html">Xaçmazda məktəbi  bazara çevirənlər: dövlətə nə qədər borc var&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="545" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?w=545 545w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?resize=300%2C187 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?resize=495%2C309 495w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="166019" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166018-deputat-musa-qasimlinin-qohumlari-v%c9%99t%c9%99ndasi-olumcul-doyubl%c9%99r.html/attachment/1629059980_1" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?fit=545%2C340" data-orig-size="545,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1629059980_1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?fit=500%2C312" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/166018-deputat-musa-qasimlinin-qohumlari-v%c9%99t%c9%99ndasi-olumcul-doyubl%c9%99r.html" title="Deputat Musa Qasımlının qohumları vətəndaşı ölümcül döyüblər" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/166018-deputat-musa-qasimlinin-qohumlari-v%c9%99t%c9%99ndasi-olumcul-doyubl%c9%99r.html">Deputat Musa Qasımlının qohumları vətəndaşı ölümcül döyüblər</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="750" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="168385" data-permalink="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html/attachment/inbound2178084882526214089" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound2178084882526214089" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound2178084882526214089.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html" title="Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html">Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1000" height="654" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?w=1000 1000w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=300%2C196 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=768%2C502 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=495%2C324 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=75%2C50 75w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="168078" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html/attachment/inbound6253944748341416679" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=1000%2C654" data-orig-size="1000,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound6253944748341416679" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=300%2C196" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=500%2C327" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html" title="Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html">Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" data-attachment-id="167967" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html/attachment/inbound728261797584516604" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound728261797584516604" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html" title="Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html">Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="670" height="480" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?w=670 670w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=300%2C215 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=495%2C355 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=90%2C65 90w" sizes="(max-width: 670px) 100vw, 670px" data-attachment-id="167661" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html/attachment/rr-6018" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=670%2C480" data-orig-size="670,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=500%2C358" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html" title="Ədalət Muradovun &#8220;iqtisadi ədaləti&#8221;: ağası gülüm olanın&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html">Ədalət Muradovun &#8220;iqtisadi ədaləti&#8221;: ağası gülüm olanın&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Bu fermerlər subsidiya ala bilməyəcək &#8211; Xəbərdarlıq</h1>
			<div class="oxunma"></div>
			<div class="zaman">26.11.2021 -  10:42</div>
	</div>
	
			<div class="nwin_title"></div>
<div id="head_print" class="nw_imtxt clearfix"><img class="news-img" src="https://i0.wp.com/modern.az/uploads/news/modern.az-26.11.2021-1637906186.jpg?w=500&#038;ssl=1" title="" alt="" data-recalc-dims="1" /></p>
<div>
<p>Azərbaycanda dövlət dəstəyi ilə güzəştli aqrar sığorta mexanizmini həyata keçirən Aqrar Sığorta Fondu 10 hektar və daha artıq əkin sahəsi olan fermerlərə müraciət edib.</p>
<p>&nbsp;</p>
<p>Fond fermerlərə xatırladır ki, Azərbaycan Prezidenti İlham Əliyevin 1 sentyabr 2021-ci il tarixli fərmanı ilə «Kənd təsərrüfatı məhsulları istehsalının subsidiyalaşdırılması Qaydası»nda dəyişiklik edilib.</p>
<p>&nbsp;</p>
<p>Fərmana əsasən, ölkənin ərzaq təhlükəsizliyinin təmin edilməsində mühüm rola malik olan bitkilər üzrə 10 hektardan artıq əkin sahələrinə əkin subsidiyaları 3 il ərzində aqrar sığorta olunmaqla veriləcək.</p>
<p>&nbsp;</p>
<p>Aqrar Subsidiya Şurası tərəfindən müəyyən edilən siyahıya əsasən aqrar sığorta tələbi 7 bitkiyə şamil edilib, bunlar: buğda, arpa, çəltik, çay, limon, fındıq və qarğıdalıdır.</p>
<p>&nbsp;</p>
<p>Yenilik ölkənin ərzaq təhükəsizliyinin təmin edilməsi, təsərrüfatların təbiət hadisələri və digər risklərdən sığortalanması, fermerlərin məhsullarının və gəlirlərinin qorunması məqsədi daşıyır.</p>
<p>&nbsp;</p>
<p>Dövlət tərəfindən fermerlərə verilən çoxsaylı dəstək mexanizmləri aqrar sığortada da nəzərdə tutulub – aqrar sığorta haqqının 50%-i dövlət tərəfindən ödənilir.</p>
<p>&nbsp;</p>
<p>Ölkə üzrə orta rəqəmləri nəzərə alanda, 1 hektar taxıl sahəsinin sığorta haqqının fermerlər tərəfindən ödənilən hissəsi regionlar üzrə əsasən 6-12 manat arasında dəyişir ki, bu da fermerlərə dövlət tərəfindən verilən əkin subsidiyasının cüzi hissəsini təşkil edir.</p>
<p>&nbsp;</p>
<p>Aqrar Sığorta Fondu bildirir ki, fermerlərin subsidiyadan kənarda qalmaması üçün bütün addımlar atılır – əkin bəyanları edən fermerlərlə əlaqə saxlanılır və onlara aqrar sığorta tələbi xatırladılır, sığorta şərtləri və digər zəruri məlumatlar verilir.</p>
<p>&nbsp;</p>
<p>Əkinlərin sığortalanması proseduru elə sadələşdirilib ki, internet vərdişləri olmayan fermerlər də rahat şəkildə sığorta müqaviləsi bağlaya bilirlər.</p>
<p>&nbsp;</p>
<p>Qeyd edək ki, dekabrın 30-da əkin bəyanları başa çatdıqdan sonra həmin vaxtadək sığorta olunmayan fermerlər və təsərrüfatların əkin subsididiyası alması mümkün olmayacaq.</p>
<p>&nbsp;</p>
<p>Aqrar Sığorta Fondu fermerləri həmin dövrə qədər əkin sahələrini güzəştli şərtlərlə sığortalamağa, məhsullarını və gəlirlərini qorunmağa çağırır.</p>
</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F168403-bu-fermerl%25c9%2599r-subsidiya-ala-bilm%25c9%2599y%25c9%2599c%25c9%2599k-x%25c9%2599b%25c9%2599rdarliq.html&amp;title=Bu+fermerl%C9%99r+subsidiya+ala+bilm%C9%99y%C9%99c%C9%99k+%26%238211%3B%C2%A0X%C9%99b%C9%99rdarl%C4%B1q" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F168403-bu-fermerl%25c9%2599r-subsidiya-ala-bilm%25c9%2599y%25c9%2599c%25c9%2599k-x%25c9%2599b%25c9%2599rdarliq.html?p=Bu+fermerl%C9%99r+subsidiya+ala+bilm%C9%99y%C9%99c%C9%99k+%26%238211%3B%C2%A0X%C9%99b%C9%99rdarl%C4%B1q" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F168403-bu-fermerl%25c9%2599r-subsidiya-ala-bilm%25c9%2599y%25c9%2599c%25c9%2599k-x%25c9%2599b%25c9%2599rdarliq.html&amp;submitHeadline=Bu+fermerl%C9%99r+subsidiya+ala+bilm%C9%99y%C9%99c%C9%99k+%26%238211%3B%C2%A0X%C9%99b%C9%99rdarl%C4%B1q" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fiqtisadiyyat%2F168403-bu-fermerl%25c9%2599r-subsidiya-ala-bilm%25c9%2599y%25c9%2599c%25c9%2599k-x%25c9%2599b%25c9%2599rdarliq.html&amp;title=Bu+fermerl%C9%99r+subsidiya+ala+bilm%C9%99y%C9%99c%C9%99k+%26%238211%3B%C2%A0X%C9%99b%C9%99rdarl%C4%B1q" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-168403" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-168403" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-168403" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-168403" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=168403</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html">Laba Şərurlu Isfəndiyarı niyə döydü?</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html" title="Laba Şərurlu Isfəndiyarı niyə döydü?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="166191" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html/attachment/fb_img_1629386796500" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" data-orig-size="274,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1629386796500" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html">GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html" title="GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164619" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html/attachment/rr-6003" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=600%2C438" data-orig-size="600,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D60&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1416247923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=500%2C365" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html">Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html" title="Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164421" data-permalink="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html/attachment/18494bbd-b8dc-300d-bc45-77a7fdf58740_850" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18494bbd-b8dc-300d-bc45-77a7fdf58740_850" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=500%2C281" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html">Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html" title="Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164374" data-permalink="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html/attachment/img-20210615-wa0002" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210615-WA0002" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html">İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html" title="İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164364" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html/attachment/rr-5999" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html" title="Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=495%2C495 495w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164345" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html/attachment/1619280770_517" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619280770_517" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=500%2C500" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">26.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html">Bu fermerlər subsidiya ala bilməyəcək &#8211; Xəbərdarlıq</a></div>


					

<div class="xeberlenti"><strong class="saat">26.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/168401-xarici-valyutalarin-manata-qarsi-m%c9%99z%c9%99nn%c9%99l%c9%99ri-15.html">Xarici valyutaların manata qarşı məzənnələri</a></div>


					

<div class="xeberlenti"><strong class="saat">26.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/168399-konfrans-liqasinda-5-ci-turun-butun-n%c9%99tic%c9%99l%c9%99ri.html">Konfrans Liqasında 5-ci turun bütün NƏTİCƏLƏRİ</a></div>


					

<div class="xeberlenti"><strong class="saat">26.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/168397-erm%c9%99nil%c9%99r-qarabagda-m%c9%99hv-edilmis-m%c9%99shur-terrorcuya-abid%c9%99-qoydular.html">Ermənilər Qarabağda məhv edilmiş məşhur terrorçuya abidə qoydular</a></div>


					

<div class="xeberlenti"><strong class="saat">26.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/168395-bu-gun-liderl%c9%99rin-socid%c9%99-uct%c9%99r%c9%99fli-gorusu-keciril%c9%99c%c9%99k.html">Bu gün liderlərin Soçidə üçtərəfli görüşü keçiriləcək</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/167359-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-asc-d%c9%99-iki-xalaoglunun-talani-quliyev-v%c9%99-nuriyev-kimdirl%c9%99r.html">&#8220;Meliorasiya və Su Təsərrüfatı&#8221; ASC-də iki xalaoğlunun talanı &#8211; Quliyev və Nuriyev kimdirlər?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">26.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/168393-az%c9%99rbaycan-xin-rusiyaya-bassagligi-verdi.html">Azərbaycan XİN Rusiyaya başsağlığı verdi</a></div>


					

<div class="xeberlenti"><strong class="saat">26.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/168391-turkiy%c9%99nin-askarladigi-qazin-h%c9%99cmi-aciqlandi.html">Türkiyənin aşkarladığı qazın həcmi AÇIQLANDI</a></div>


					

<div class="xeberlenti"><strong class="saat">25.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168389-ingilis-dilini-oyr%c9%99nm%c9%99k-problemi-yaxsi-dil-kursu-nec%c9%99-olmalidir.html">İngilis dilini öyrənmək problemi &#8211; Yaxşı dil kursu necə olmalıdır?</a></div>


					

<div class="xeberlenti"><strong class="saat">25.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/168387-qarasu-sirk%c9%99tind%c9%99-kutl%c9%99vi-ixtisarlar-rus-r%c9%99hb%c9%99rin-l%c9%99k%c9%99l%c9%99diyi-s%c9%99xsl%c9%99rin-siyahisi.html">“Qarasu” şirkətində kütləvi ixtisarlar: rus rəhbərin ləkələdiyi şəxslərin – Siyahısı</a></div>


					

<div class="xeberlenti"><strong class="saat">25.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/168384-sair-baba-v%c9%99ziroglu-oz-imzasindan-niy%c9%99-imtina-etdi.html">Şair Baba Vəziroğlu öz imzasından niyə imtina etdi?</a></div>


					

<div class="xeberlenti"><strong class="saat">25.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168382-fransanin-az%c9%99rbaycana-qarsi-q%c9%99r%c9%99zi-n%c9%99-il%c9%99-baglidir-cavansir-feyziyevd%c9%99n-cavab.html">Fransanın Azərbaycana qarşı qərəzi nə ilə bağlıdır? &#8211; Cavanşir Feyziyevdən CAVAB</a></div>


					

<div class="xeberlenti"><strong class="saat">25.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168380-icra-bascisi-s%c9%99rh%c9%99d-k%c9%99ndind%c9%99-sikay%c9%99tl%c9%99ri.html">İcra başçısı sərhəd kəndində şikayətləri</a></div>


					

<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168376-avtobus-zolagi-avtobus-ucundur-b%c9%99s-s%c9%99n-avtobussan.html">Avtobus zolağı avtobus üçündür! Bəs sən avtobussan?</a></div>


					

<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/168373-prezident-musa-quliyevl%c9%99-bagli-s%c9%99r%c9%99ncam-verdi.html">Prezident Musa Quliyevlə bağlı sərəncam verdi</a></div>


					

<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/168371-susa-turk-dunyasinin-paytaxti-elan-olunur.html">Şuşa türk dünyasının paytaxtı ELAN OLUNUR  </a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/167327-20-sayli-m%c9%99kt%c9%99bd%c9%99-nazir%c9%99-sabotaj-r%c9%99fiq%c9%99l%c9%99rin-oyunu.html">20 saylı məktəbdə nazirə sabotaj: Rəfiqələrin oyunu</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/168369-s%c9%99ttar-mohbaliyev-inaniriq-ki-sakinl%c9%99ri-k%c9%99lb%c9%99c%c9%99rd%c9%99-xosb%c9%99xt-h%c9%99yat-gozl%c9%99yir.html">Səttar Möhbalıyev: “İnanırıq ki, sakinləri Kəlbəcərdə xoşbəxt həyat gözləyir”</a></div>


<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168367-erm%c9%99ni-riyakarligina-rusiyanin-cavabi.html">Erməni riyakarlığına Rusiyanın cavabı</a></div>


<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/168365-yunanistanda-avtobuslara-susa-yazilib-foto.html">Yunanıstanda avtobuslara “Şuşa” yazılıb &#8211; FOTO</a></div>


<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168362-az%c9%99rbaycanda-t%c9%99l%c9%99b%c9%99ni-masin-vurub-oldurdu.html">Azərbaycanda tələbəni maşın vurub öldürdü</a></div>


<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168360-g%c9%99l%c9%99c%c9%99kd%c9%99-ehtiyac-meyari-olmayacaq-musa-quliyev.html">Gələcəkdə ehtiyac meyarı olmayacaq &#8211; Musa Quliyev</a></div>


<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/168358-yasayis-minimumu-210-manat-h%c9%99ddind%c9%99-t%c9%99sdiql%c9%99ndi.html">Yaşayış minimumu 210 manat həddində TƏSDİQLƏNDİ</a></div>


<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/168356-ramiz-mehdiyev-h%c9%99d%c9%99l%c9%99di-korrupsiya-faktlarina-gor%c9%99-o-m%c9%99suliyy%c9%99t-dasiyir.html">Ramiz Mehdiyev HƏDƏLƏDİ: Korrupsiya faktlarına görə o məsuliyyət daşıyır</a></div>


<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168354-bu-s%c9%99xsl%c9%99r-amnistiyaya-dusm%c9%99y%c9%99c%c9%99k.html">Bu şəxslər Amnistiyaya DÜŞMƏYƏCƏK</a></div>


<div class="xeberlenti"><strong class="saat">24.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168351-kamal%c9%99ddin-qafarovk%c9%99lb%c9%99c%c9%99r-torpaginin-h%c9%99r-qayasinda-h%c9%99r-xalqimizin-tarixi-imzasi-var.html">Kamaləddin Qafarov:&#8221;Kəlbəcər torpağının hər qayasında, hər xalqımızın tarixi imzası var&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168346-sabah-guclu-kul%c9%99k-%c9%99s%c9%99c%c9%99k.html">Sabah güclü külək əsəcək</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html">&#8220;Azərsu&#8221;da Qorxmaz Hüseynov ənənəsini qoruyanlar: Imran Abbasov kimdir?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168344-antibiotikl%c9%99r-aci-f%c9%99sadlara-s%c9%99b%c9%99b-olur.html">Antibiotiklər acı fəsadlara səbəb olur</a></div>

<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/168342-budc%c9%99-layih%c9%99sind%c9%99-g%c9%99lir-v%c9%99-x%c9%99rcl%c9%99r-artirilib-komit%c9%99-s%c9%99dri-danisdi.html">Büdcə layihəsində gəlir və xərclər artırılıb &#8211; Komitə sədri DANIŞDI</a></div>

<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168340-bu-universitetd%c9%99-100-d%c9%99n-cox-t%c9%99l%c9%99b%c9%99-koronavirusa-yoluxub.html">Bu universitetdə 100-dən çox tələbə koronavirusa YOLUXUB</a></div>

<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168337-azyasli-ovladini-kuc%c9%99y%c9%99-atan-ana-il%c9%99-bagli-arasdirma-basladi.html">Azyaşlı övladını küçəyə atan ana ilə bağlı araşdırma BAŞLADI</a></div>

<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168335-g%c9%99nc%c9%99d%c9%99-sosial-evl%c9%99rin-satisina-baslanilir.html">Gəncədə “sosial ev”lərin satışına başlanılır</a></div>

<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/168333-tahir-k%c9%99rimli-spikerd%c9%99n-uzr-ist%c9%99di.html">Tahir Kərimli spikerdən ÜZR İSTƏDİ</a></div>

<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/168331-xarici-valyutalarin-manata-qarsi-m%c9%99z%c9%99nn%c9%99l%c9%99ri-14.html">Xarici valyutaların manata qarşı məzənnələri </a></div>

<div class="xeberlenti"><strong class="saat">23.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168329-sulh%c9%99-aparan-%c9%99n-qisa-yol.html">Sülhə aparan ən qısa yol</a></div>

<div class="xeberlenti"><strong class="saat">22.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168325-bakcell-milli-ksm-mukafati-2020-nin-qalibl%c9%99ri-sirasinda.html">Bakcell “Milli KSM Mükafatı 2020”-nin qalibləri sırasında</a></div>

<div class="xeberlenti"><strong class="saat">21.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168323-qazaxda-v%c9%99t%c9%99n-muhrib%c9%99si-niftali-qocayevin-c%c9%99nn%c9%99td%c9%99ki-dogum-gunu-qeyd.html">Qazaxda Vətən Mühribəsi Niftalı Qocayevin cənnətdəki doğum günü qeyd</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html">Kimdir günahkar – Korona, yoxsa himayə olunan qeyri-peşəkar şirkətlər?</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">20.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/168321-kamal%c9%99ddin-qafarov-radikal-muxalif%c9%99tin-f%c9%99aliyy%c9%99ti-xalqimizin-maraqlarina-ziddir.html">Kamaləddin Qafarov: “Radikal müxalifətin fəaliyyəti xalqımızın maraqlarına ziddir”</a></div>

<div class="xeberlenti"><strong class="saat">20.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168318-uitp-nin-avrasiya-regionu-uzr%c9%99-icraiyy%c9%99-komit%c9%99sinin-iclasi-kecirilib.html">UITP-nin Avrasiya regionu üzrə İcraiyyə Komitəsinin iclası keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/168316-ahik-g%c9%99ncl%c9%99rin-m%c9%99sgullugunun-t%c9%99sviqi-il%c9%99-bagli-t%c9%99dbir-kecirib.html">AHİK gənclərin məşğulluğunun təşviqi ilə bağlı tədbir keçirib</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168314-vilay%c9%99t-eyvazov-bayram-s%c9%99f%c9%99rovun-ogluna-yuks%c9%99k-v%c9%99zif%c9%99-verdi.html">Vilayət Eyvazov Bayram Səfərovun oğluna yüksək vəzifə verdi</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168312-tiktokda-narkotiki-t%c9%99blig-ed%c9%99n-yeniyetm%c9%99y%c9%99-x%c9%99b%c9%99rdarliq.html">“TikTok”da narkotiki təbliğ edən yeniyetməyə XƏBƏRDARLIQ</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168310-taksi-surucul%c9%99rini-aldadan-18-yasli-qiz-saxlanildi.html">Taksi sürücülərini aldadan 18 yaşlı qız SAXLANILDI</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168308-qazil%c9%99rin-%c9%99lillik-qrupu-hansi-halda-d%c9%99yisdirilir.html">Qazilərin əlillik qrupu hansı halda dəyişdirilir?</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168305-kamal%c9%99ddin-qafarov-yap-heyd%c9%99r-%c9%99liyevin-s%c9%99yl%c9%99ri-il%c9%99-c%c9%99miyy%c9%99timizin-aparici-siyasi-quvv%c9%99sin%c9%99-cevrildi-2.html">Kamaləddin Qafarov: “YAP Heydər Əliyevin səyləri ilə cəmiyyətimizin aparıcı siyasi qüvvəsinə çevrildi”</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/168303-sahil-babayevin-koronavirusa-yoluxmasi-x%c9%99b%c9%99ri-yayildi-nazirlikd%c9%99n-reaksiya.html">Sahil Babayevin koronavirusa yoluxması xəbəri yayıldı &#8211; Nazirlikdən REAKSİYA</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/168300-nazirliyin-qarsisinda-aksiya-saxlanilan-yoxdur.html">Nazirliyin qarşısında aksiya – Saxlanılan YOXDUR</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/cemiyyet/166942-sumqayitdaki-qara-tustuy%c9%99-gor%c9%99-arasdirma-aparilir.html">Sumqayıtdakı qara tüstüyə görə araşdırma aparılır</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/168297-ilin-sonuncu-ay-tutulmasi-basladi.html">İlin sonuncu Ay tutulması BAŞLADI</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/168296-kamal%c9%99ddin-qafarov-yap-heyd%c9%99r-%c9%99liyevin-s%c9%99yl%c9%99ri-il%c9%99-c%c9%99miyy%c9%99timizin-aparici-siyasi-quvv%c9%99sin%c9%99-cevrildi.html">Kamaləddin Qafarov: “YAP Heydər Əliyevin səyləri ilə cəmiyyətimizin aparıcı siyasi qüvvəsinə çevrildi”</a></div>

<div class="xeberlenti"><strong class="saat">19.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168294-qazaxda-v%c9%99t%c9%99n-muharib%c9%99si-s%c9%99hidi-ilkin-%c9%99liyevin-adini-%c9%99b%c9%99dil%c9%99sdir%c9%99n-bulagin-acilisi-olub.html">Qazaxda Vətən Müharibəsi şəhidi İlkin Əliyevin adını əbədiləşdirən bulağın açılışı olub</a></div>

<div class="xeberlenti"><strong class="saat">18.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168293-kamal%c9%99ddin-qafarov-2022-ci-ilin-dovl%c9%99t-budc%c9%99si-daha-cox-sosial-yonumludur.html">Kamaləddin Qafarov: “2022-ci ilin dövlət büdcəsi daha çox sosial yönümlüdür”</a></div>

<div class="xeberlenti"><strong class="saat">18.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168291-erm%c9%99nil%c9%99rin-t%c9%99xribati-onc%c9%99d%c9%99n-b%c9%99lli-idi.html">Ermənilərin təxribatı öncədən bəlli idi</a></div>

<div class="xeberlenti"><strong class="saat">17.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/168289-universal-doyus-idmancilarimiz-qardas-olk%c9%99d%c9%99-keciril%c9%99c%c9%99k-dunya-cempionatina-s%c9%99yl%c9%99-hazirlasirlar.html">“Universal döyüş”: İdmançılarımız qardaş ölkədə keçiriləcək Dünya çempionatına səylə hazırlaşırlar</a></div>

<div class="xeberlenti"><strong class="saat">17.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168283-bolg%c9%99miz%c9%99-qarsi-qarayaxma-kampaniyasi-aparmaq-kiml%c9%99rin-maragindadir.html">Bölgəmizə qarşı qarayaxma kampaniyası aparmaq kimlərin marağındadır</a></div>

<div class="xeberlenti"><strong class="saat">16.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168281-turk-dunyasinin-inkisafinda-yeni-siyasi-m%c9%99rh%c9%99l%c9%99.html">Türk dünyasının inkişafında yeni siyasi mərhələ</a></div>

<div class="xeberlenti"><strong class="saat">16.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/168279-qarabagda-c%c9%99kil%c9%99n-kadrlar-bakcellin-yeni-reklamina-aiddir-foto-video.html">Qarabağda çəkilən kadrlar “Bakcell”in yeni reklamına aiddir (FOTO/VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">16.11.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/168276-vhp-v%c9%99-baxcp-arasinda-fikir-ayriligi-yoxdur-aciqlama.html">VHP  və BAXCP arasında fikir ayrılığı yoxdur &#8211; AÇIQLAMA</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Noyabr 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://www.cumhuriyyet.net/date/2021/11/01" aria-label="Yazılar November 1, 2021 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/02" aria-label="Yazılar November 2, 2021 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/03" aria-label="Yazılar November 3, 2021 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/04" aria-label="Yazılar November 4, 2021 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/05" aria-label="Yazılar November 5, 2021 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/06" aria-label="Yazılar November 6, 2021 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/07" aria-label="Yazılar November 7, 2021 tarixində yayımlandı">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/11/08" aria-label="Yazılar November 8, 2021 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/09" aria-label="Yazılar November 9, 2021 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/10" aria-label="Yazılar November 10, 2021 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/11" aria-label="Yazılar November 11, 2021 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/12" aria-label="Yazılar November 12, 2021 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/13" aria-label="Yazılar November 13, 2021 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/14" aria-label="Yazılar November 14, 2021 tarixində yayımlandı">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/11/15" aria-label="Yazılar November 15, 2021 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/16" aria-label="Yazılar November 16, 2021 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/17" aria-label="Yazılar November 17, 2021 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/18" aria-label="Yazılar November 18, 2021 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/19" aria-label="Yazılar November 19, 2021 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/20" aria-label="Yazılar November 20, 2021 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/21" aria-label="Yazılar November 21, 2021 tarixində yayımlandı">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/11/22" aria-label="Yazılar November 22, 2021 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/23" aria-label="Yazılar November 23, 2021 tarixində yayımlandı">23</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/24" aria-label="Yazılar November 24, 2021 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/11/25" aria-label="Yazılar November 25, 2021 tarixində yayımlandı">25</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2021/11/26" aria-label="Yazılar November 26, 2021 tarixində yayımlandı">26</a></td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2021/10">&laquo; Okt</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/iqtisadiyyat\/168403-bu-fermerl%c9%99r-subsidiya-ala-bilm%c9%99y%c9%99c%c9%99k-x%c9%99b%c9%99rdarliq.html":168403};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'109579543',post:'168403',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '168403' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
