<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rasim Balayev illər sonra yeni obrazda - “İfşa” serialı gəlir &bull; Cumhuriyyət</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-illər-sonra-yeni-obrazda-ifsa-seriali-gəlir.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rasim Balayev illər sonra yeni obrazda - “İfşa” serialı gəlir &bull; Cumhuriyyət" />
	<meta property="og:description" content="Müsahibələrində tez-tez keyfiyyətli filmlərin çəkilməməsindən narazılıq edən Xalq artisti Rasim Balayevi tezliklə insan alverinə qarşı mübarizədən bəhs edən “İfşa” serialında görəcəyik. Serialın rejissoru Elvin Abdulla layihə barədə  danışıb. &#8211; Elvin bəy, “İfşa” serialının artıq səs-sorağı gəlməyə başlayıb. İdeyası kimə aiddir? &#8211; İdeya müəllifi və layihə rəhbəri Ramiz Alıyevdir. &#8211; Baş rollarda kimlər çəkilir? &#8211; Əsas rollarda Tural [&hellip;]" />
	<meta property="og:url" content="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-illər-sonra-yeni-obrazda-ifsa-seriali-gəlir.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2021-03-31T12:10:57+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/167119720_4535672276448373_1253936847598613379_n.jpg?fit=800%2C450" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="nesimi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cumhuriyyet.net/#website","url":"https://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":"https://www.cumhuriyyet.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html#primaryimage","inLanguage":"az","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/167119720_4535672276448373_1253936847598613379_n.jpg?fit=800%2C450","width":800,"height":450},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html#webpage","url":"http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html","name":"Rasim Balayev ill\u0259r sonra yeni obrazda - \u201c\u0130f\u015fa\u201d serial\u0131 g\u0259lir &bull; Cumhuriyy\u0259t","isPartOf":{"@id":"https://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html#primaryimage"},"datePublished":"2021-03-31T12:10:57+00:00","dateModified":"2021-03-31T12:10:57+00:00","author":{"@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html"]}]},{"@type":"BreadcrumbList","@id":"http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/","url":"https://www.cumhuriyyet.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html","url":"http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html","name":"Rasim Balayev ill\u0259r sonra yeni obrazda &#8211; \u201c\u0130f\u015fa\u201d serial\u0131 g\u0259lir"}}]},{"@type":"Person","@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Rasim Balayev illər sonra yeni obrazda &#8211; “İfşa” serialı gəlir Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-60719718-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-60719718-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.6.2' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.6.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.6.2' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.6.2' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.6.2' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.6.2' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.6.2' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/161845" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-G6p' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Flent%2F161845-rasim-balayev-ill%25c9%2599r-sonra-yeni-obrazda-ifsa-seriali-g%25c9%2599lir.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Flent%2F161845-rasim-balayev-ill%25c9%2599r-sonra-yeni-obrazda-ifsa-seriali-g%25c9%2599lir.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/161804-adna-da-keciril%c9%99n-saxta-imtahan.html"><img width="666" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?w=666 666w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?resize=300%2C158 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?resize=495%2C260 495w" sizes="(max-width: 666px) 100vw, 666px" data-attachment-id="161805" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161804-adna-da-keciril%c9%99n-saxta-imtahan.html/attachment/1616649625_1441312277_1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?fit=666%2C350" data-orig-size="666,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616649625_1441312277_1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/1616649625_1441312277_1.jpg?fit=500%2C263" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/161804-adna-da-keciril%c9%99n-saxta-imtahan.html" title="ADNA-DA KEÇİRİLƏN «SAXTA İMTAHAN»" rel="bookmark">ADNA-DA KEÇİRİLƏN «SAXTA İMTAHAN»</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/161795-bahar-muradova-muradova-karantin%c9%99-meydan-oxuyur-450-n%c9%99f%c9%99rlik-t%c9%99dbir-qalmaqalli-tender.html"><img width="720" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?w=720 720w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?resize=300%2C156 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?resize=495%2C258 495w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="161796" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161795-bahar-muradova-muradova-karantin%c9%99-meydan-oxuyur-450-n%c9%99f%c9%99rlik-t%c9%99dbir-qalmaqalli-tender.html/attachment/rr-5965" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?fit=720%2C375" data-orig-size="720,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-12.jpg?fit=500%2C260" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/161795-bahar-muradova-muradova-karantin%c9%99-meydan-oxuyur-450-n%c9%99f%c9%99rlik-t%c9%99dbir-qalmaqalli-tender.html" title="Bahar Muradova muradova karantinə meydan oxuyur: 450 nəfərlik tədbir, qalmaqallı tender&#8230;" rel="bookmark">Bahar Muradova muradova karantinə meydan oxuyur: 450 nəfərlik tədbir, qalmaqallı tender&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/161776-hikm%c9%99t-haciyev%c9%99-aciq-m%c9%99ktub-vuqar-%c9%99liyevl%c9%99-zakir-h%c9%99s%c9%99novun-siyahisindaki-f%c9%99rq.html"><img width="2012" height="2015" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?w=2012 2012w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?resize=1022%2C1024 1022w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?resize=768%2C769 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?resize=1534%2C1536 1534w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?resize=495%2C496 495w" sizes="(max-width: 2012px) 100vw, 2012px" data-attachment-id="161777" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161776-hikm%c9%99t-haciyev%c9%99-aciq-m%c9%99ktub-vuqar-%c9%99liyevl%c9%99-zakir-h%c9%99s%c9%99novun-siyahisindaki-f%c9%99rq.html/attachment/rr-5962" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?fit=2012%2C2015" data-orig-size="2012,2015" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-9.jpg?fit=500%2C501" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/161776-hikm%c9%99t-haciyev%c9%99-aciq-m%c9%99ktub-vuqar-%c9%99liyevl%c9%99-zakir-h%c9%99s%c9%99novun-siyahisindaki-f%c9%99rq.html" title="Hikmət Hacıyevə açıq məktub: Vüqar Əliyevlə Zakir Həsənovun siyahısındakı fərq" rel="bookmark">Hikmət Hacıyevə açıq məktub: Vüqar Əliyevlə Zakir Həsənovun siyahısındakı fərq</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/161756-eyyubov-qusarda-16-milyona-baglar-alib-oglu-da-londonda-biznesini-boyudub.html"><img width="2400" height="1551" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?w=2400 2400w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?resize=300%2C194 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?resize=1024%2C662 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?resize=768%2C496 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?resize=1536%2C993 1536w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?resize=2048%2C1324 2048w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?resize=495%2C320 495w" sizes="(max-width: 2400px) 100vw, 2400px" data-attachment-id="161757" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/161756-eyyubov-qusarda-16-milyona-baglar-alib-oglu-da-londonda-biznesini-boyudub.html/attachment/2019-10-24-15-17-28gixvvekmzyk5aqbkb8ht_file" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?fit=2400%2C1551" data-orig-size="2400,1551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?fit=300%2C194" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/2019-10-24-15-17-28GiXvvekMZYK5aqbkb8HT_file.jpg?fit=500%2C323" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/161756-eyyubov-qusarda-16-milyona-baglar-alib-oglu-da-londonda-biznesini-boyudub.html" title="EYYUBOV QUSARDA 16 MİLYONA BAĞLAR ALIB? – Oğlu da Londonda biznesini böyüdüb" rel="bookmark">EYYUBOV QUSARDA 16 MİLYONA BAĞLAR ALIB? – Oğlu da Londonda biznesini böyüdüb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html"><img width="474" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?w=474 474w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?resize=300%2C130 300w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="161751" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html/attachment/rr-5961" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=474%2C205" data-orig-size="474,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=300%2C130" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=474%2C205" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html" title="Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa" rel="bookmark">Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html"><img width="1000" height="700" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=300%2C210 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=768%2C538 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=495%2C347 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=50%2C35 50w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="161741" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html/attachment/rr-5959" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=500%2C350" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html" title="Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO" rel="bookmark">Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html"><img width="960" height="710" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=300%2C222 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=768%2C568 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=495%2C366 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="161477" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html/attachment/rr-5949" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=960%2C710" data-orig-size="960,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=300%2C222" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=500%2C370" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html" title="İcra başçısının 250 min manatı oğurlandı &#8211; ŞOK İDDİA" rel="bookmark">İcra başçısının 250 min manatı oğurlandı &#8211; ŞOK İDDİA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/160945-s%c9%99f%c9%99r-mehdiyevin-gomruk-sistemind%c9%99-gizli-s%c9%99b%c9%99k%c9%99-mocuz%c9%99vi-mayor-olan-mahir-v%c9%99.html"><img width="960" height="511" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?w=960 960w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?resize=300%2C160 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?resize=768%2C409 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?resize=495%2C263 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="160960" data-permalink="http://www.cumhuriyyet.net/ekskluziv/160945-s%c9%99f%c9%99r-mehdiyevin-gomruk-sistemind%c9%99-gizli-s%c9%99b%c9%99k%c9%99-mocuz%c9%99vi-mayor-olan-mahir-v%c9%99.html/attachment/rr-5948" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?fit=960%2C511" data-orig-size="960,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?fit=500%2C266" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/160945-s%c9%99f%c9%99r-mehdiyevin-gomruk-sistemind%c9%99-gizli-s%c9%99b%c9%99k%c9%99-mocuz%c9%99vi-mayor-olan-mahir-v%c9%99.html" title="Səfər Mehdiyevin gömrük sistemində gizli şəbəkə: möcüzəvi mayor olan Mahir və&#8230;" rel="bookmark">Səfər Mehdiyevin gömrük sistemində gizli şəbəkə: möcüzəvi mayor olan Mahir və&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/160522-g%c9%99nc%c9%99-dovl%c9%99t-universitetind%c9%99-soros-v%c9%99-erm%c9%99ni-t%c9%99sbiti.html"><img width="400" height="293" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-2.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-2.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-2.jpg?resize=300%2C220 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-2.jpg?resize=90%2C65 90w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="160523" data-permalink="http://www.cumhuriyyet.net/ekskluziv/160522-g%c9%99nc%c9%99-dovl%c9%99t-universitetind%c9%99-soros-v%c9%99-erm%c9%99ni-t%c9%99sbiti.html/attachment/rr-5945" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-2.jpg?fit=400%2C293" data-orig-size="400,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-2.jpg?fit=300%2C220" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-2.jpg?fit=400%2C293" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/160522-g%c9%99nc%c9%99-dovl%c9%99t-universitetind%c9%99-soros-v%c9%99-erm%c9%99ni-t%c9%99sbiti.html" title="Gəncə Dövlət Universitetində &#8220;Soros&#8221; və erməni təsbiti&#8230;" rel="bookmark">Gəncə Dövlət Universitetində &#8220;Soros&#8221; və erməni təsbiti&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/160400-elnur-allahverdiyevin-mandat-qanunsuzlugu-hamini-nec%c9%99-aldadib.html"><img width="960" height="655" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?w=960 960w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?resize=300%2C205 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?resize=768%2C524 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?resize=495%2C338 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?resize=50%2C35 50w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="160405" data-permalink="http://www.cumhuriyyet.net/sonxeber/160400-elnur-allahverdiyevin-mandat-qanunsuzlugu-hamini-nec%c9%99-aldadib.html/attachment/rr-5941" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?fit=960%2C655" data-orig-size="960,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?fit=300%2C205" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-2.jpg?fit=500%2C341" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/160400-elnur-allahverdiyevin-mandat-qanunsuzlugu-hamini-nec%c9%99-aldadib.html" title="Elnur Allahverdiyevin mandat qanunsuzluğu: hamını necə aldadıb?" rel="bookmark">Elnur Allahverdiyevin mandat qanunsuzluğu: hamını necə aldadıb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html"><img width="862" height="506" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?w=862 862w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=300%2C176 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=768%2C451 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=495%2C291 495w" sizes="(max-width: 862px) 100vw, 862px" data-attachment-id="160399" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html/attachment/rr-5940" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=862%2C506" data-orig-size="862,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=300%2C176" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=500%2C294" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html" title="Ülvi Quliyevi bitirəcək iddia: deputatın siyasi mühacirətlə əlaqəsi, oğlunun müharibə macəraları &#8211; VİDEO+FOTOLAR" rel="bookmark">Ülvi Quliyevi bitirəcək iddia: deputatın siyasi mühacirətlə əlaqəsi, oğlunun müharibə macəraları &#8211; VİDEO+FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/160305-160305.html"><img width="450" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?resize=300%2C205 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?resize=50%2C35 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="160313" data-permalink="http://www.cumhuriyyet.net/sonxeber/160305-160305.html/attachment/1-143" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?fit=450%2C307" data-orig-size="450,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?fit=300%2C205" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?fit=450%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/160305-160305.html" title="Kontakt Home və deputat Elnur Allahverdiyev haqda şok gizlinlər: fırıldaq, erməni izi, antiəliyevçilik&#8230;" rel="bookmark">Kontakt Home və deputat Elnur Allahverdiyev haqda şok gizlinlər: fırıldaq, erməni izi, antiəliyevçilik&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/159984-qalmaqalli-diplomatin-yuks%c9%99lisi-qudsi-osmanov-kim%c9%99-xidm%c9%99t-edir.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21-2.jpg" class="alignnone wp-post-image" alt="" loading="lazy" data-attachment-id="159986" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/159984-qalmaqalli-diplomatin-yuks%c9%99lisi-qudsi-osmanov-kim%c9%99-xidm%c9%99t-edir.html/attachment/rr-15-21-762" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21-2.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21-2.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21-2.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/159984-qalmaqalli-diplomatin-yuks%c9%99lisi-qudsi-osmanov-kim%c9%99-xidm%c9%99t-edir.html" title="Qalmaqallı diplomatın yüksəlişi: Qüdsi Osmanov kimə xidmət edir?" rel="bookmark">Qalmaqallı diplomatın yüksəlişi: Qüdsi Osmanov kimə xidmət edir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/159978-abserondan-suraxaniya-gizli-transfer-fuad-c%c9%99brayilovu-%c9%99ziz-%c9%99zizova-n%c9%99-baglayir.html"><img width="451" height="226" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21.jpg?w=451 451w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21.jpg?resize=300%2C150 300w" sizes="(max-width: 451px) 100vw, 451px" data-attachment-id="159981" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/159978-abserondan-suraxaniya-gizli-transfer-fuad-c%c9%99brayilovu-%c9%99ziz-%c9%99zizova-n%c9%99-baglayir.html/attachment/rr-15-21-760" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21.jpg?fit=451%2C226" data-orig-size="451,226" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-15-21.jpg?fit=451%2C226" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/159978-abserondan-suraxaniya-gizli-transfer-fuad-c%c9%99brayilovu-%c9%99ziz-%c9%99zizova-n%c9%99-baglayir.html" title="Abşerondan Suraxanıya gizli transfer: Fuad Cəbrayılovu Əziz Əzizova nə bağlayır?" rel="bookmark">Abşerondan Suraxanıya gizli transfer: Fuad Cəbrayılovu Əziz Əzizova nə bağlayır?</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="862" height="506" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?w=862 862w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=300%2C176 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=768%2C451 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=495%2C291 495w" sizes="(max-width: 862px) 100vw, 862px" data-attachment-id="160399" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html/attachment/rr-5940" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=862%2C506" data-orig-size="862,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=300%2C176" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=500%2C294" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html" title="Ülvi Quliyevi bitirəcək iddia: deputatın siyasi mühacirətlə əlaqəsi, oğlunun müharibə macəraları &#8211; VİDEO+FOTOLAR" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html">Ülvi Quliyevi bitirəcək iddia: deputatın siyasi mühacirətlə əlaqəsi, oğlunun müharibə macəraları &#8211; VİDEO+FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="960" height="710" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=300%2C222 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=768%2C568 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=495%2C366 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="161477" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html/attachment/rr-5949" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=960%2C710" data-orig-size="960,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=300%2C222" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=500%2C370" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html" title="İcra başçısının 250 min manatı oğurlandı &#8211; ŞOK İDDİA" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html">İcra başçısının 250 min manatı oğurlandı &#8211; ŞOK İDDİA</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="960" height="511" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?w=960 960w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?resize=300%2C160 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?resize=768%2C409 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?resize=495%2C263 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="160960" data-permalink="http://www.cumhuriyyet.net/ekskluziv/160945-s%c9%99f%c9%99r-mehdiyevin-gomruk-sistemind%c9%99-gizli-s%c9%99b%c9%99k%c9%99-mocuz%c9%99vi-mayor-olan-mahir-v%c9%99.html/attachment/rr-5948" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?fit=960%2C511" data-orig-size="960,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-4.jpg?fit=500%2C266" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/160945-s%c9%99f%c9%99r-mehdiyevin-gomruk-sistemind%c9%99-gizli-s%c9%99b%c9%99k%c9%99-mocuz%c9%99vi-mayor-olan-mahir-v%c9%99.html" title="Səfər Mehdiyevin gömrük sistemində gizli şəbəkə: möcüzəvi mayor olan Mahir və&#8230;" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/160945-s%c9%99f%c9%99r-mehdiyevin-gomruk-sistemind%c9%99-gizli-s%c9%99b%c9%99k%c9%99-mocuz%c9%99vi-mayor-olan-mahir-v%c9%99.html">Səfər Mehdiyevin gömrük sistemində gizli şəbəkə: möcüzəvi mayor olan Mahir və&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="800" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/zibillik_0000.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/zibillik_0000.jpg?w=800 800w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/zibillik_0000.jpg?resize=300%2C169 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/zibillik_0000.jpg?resize=768%2C432 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/zibillik_0000.jpg?resize=495%2C278 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="161834" data-permalink="http://www.cumhuriyyet.net/cemiyyet/161833-bakida-14-q%c9%99bul-m%c9%99nt%c9%99q%c9%99si-yaradildi-siyahi.html/attachment/zibillik_0000" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/zibillik_0000.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zibillik_0000" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/zibillik_0000.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/zibillik_0000.jpg?fit=500%2C281" /></div>
<a href="http://www.cumhuriyyet.net/cemiyyet/161833-bakida-14-q%c9%99bul-m%c9%99nt%c9%99q%c9%99si-yaradildi-siyahi.html" title="Bakıda 14 qəbul məntəqəsi yaradıldı &#8211; SİYAHI" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/cemiyyet/161833-bakida-14-q%c9%99bul-m%c9%99nt%c9%99q%c9%99si-yaradildi-siyahi.html">Bakıda 14 qəbul məntəqəsi yaradıldı &#8211; SİYAHI</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="474" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?w=474 474w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?resize=300%2C130 300w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="161751" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html/attachment/rr-5961" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=474%2C205" data-orig-size="474,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=300%2C130" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=474%2C205" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html" title="Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html">Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?resize=300%2C205 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?resize=50%2C35 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="160313" data-permalink="http://www.cumhuriyyet.net/sonxeber/160305-160305.html/attachment/1-143" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?fit=450%2C307" data-orig-size="450,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?fit=300%2C205" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1.png?fit=450%2C307" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/160305-160305.html" title="Kontakt Home və deputat Elnur Allahverdiyev haqda şok gizlinlər: fırıldaq, erməni izi, antiəliyevçilik&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/160305-160305.html">Kontakt Home və deputat Elnur Allahverdiyev haqda şok gizlinlər: fırıldaq, erməni izi, antiəliyevçilik&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1000" height="700" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=300%2C210 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=768%2C538 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=495%2C347 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=50%2C35 50w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="161741" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html/attachment/rr-5959" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=500%2C350" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html" title="Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html">Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Rasim Balayev illər sonra yeni obrazda &#8211; “İfşa” serialı gəlir</h1>
			<div class="oxunma"></div>
			<div class="zaman">31.03.2021 -  16:10</div>
	</div>
	
			<div class="post_content page_margin_top_section clearfix">
<div class="content_box">
<div class="text">
<p><strong>Müsahibələrində tez-tez keyfiyyətli filmlərin çəkilməməsindən narazılıq edən Xalq artisti Rasim Balayevi tezliklə insan alverinə qarşı mübarizədən bəhs edən “İfşa” serialında görəcəyik.</strong></p>
<p>Serialın rejissoru Elvin Abdulla layihə barədə  danışıb.</p>
<p>&#8211;<strong> Elvin bəy, “İfşa” serialının artıq səs-sorağı gəlməyə başlayıb. İdeyası kimə aiddir?</strong></p>
<p>&#8211; İdeya müəllifi və layihə rəhbəri Ramiz Alıyevdir.</p>
<p>&#8211; <strong>Baş rollarda kimlər çəkilir?</strong></p>
<p>&#8211; Əsas rollarda Tural Əhməd, Könül Cəfərzadə, Xalq artisti Rasim Balayev, Əməkdar artistlər Sənubər İsgəndərli, Murad Məmmədov, Füzuli Hüseynov çəkilir, eyni zamanda Şahin Nəsirov, Məhəmməd Verdizadə, Vahid Orucoğlu, Mahir Mirişli, Zülfiyyə Qurbanova, İsmayıl Kərimov və başqaları rol alıb.</p>
<p>&#8211; <strong>Əsasən hansı mövzunu əhatə edəcək?</strong></p>
<p>&#8211; İnsan Alverinə qarşı Mübarizə Baş İdarəsinin, ümumiyyətlə, asayiş keşikçilərinin və polis sisteminin iş prosesini, hansı çətinliklərlə üzləşdikləri məqamları əks etdirməyə çalışmışıq.</p>
<p>&#8211; <strong>Tamaşaçıları nə ilə təəccübləndirməyi düşünürsünüz?</strong></p>
<p>&#8211; Düşünürəm ki, serialın ideya və mövzusu Azərbaycan tamaşaçısı üçün yenidir. Çünki Azərbaycanda bu günə qədər polis-detektiv janrında serial çəkilməyib.</p>
<p><ins id="ainsyndicationid161719631221299" class="ainsyndicationid161719631221299" data-ad-slot="3850" data-ainsyndication-status="done"></ins><ins></ins>Aktyor seçimi də möhtəşəmdir. Həqiqətən çalışmışam ki, peşəkar aktyorları bir yerə toplayım. Bunu bacardıq, öz adıma deyə bilərəm ki, bu, mənim üçün böyük böyük uğurdur. Üçüncüsü, aktyor işi öz sözünü deyəcək.</p>
<p>Magistr təhsilimi Türkiyədə almışam, iki aydır ki, Azərbaycana qayıtmışam. Qayıdan kimi mənə bu serialı həvalə etdilər. Öz təcrübə, bilik və bacarıqlarımı göstərməyi qarşıma məqsəd qoymuşam. Bu mənada rejissor işi ilə də tamaşaçıların ürəyinə yol tapa biləcəyik. Çalışırıq ki, serial maksimum dərəcədə dünya standartlarına uyğun olsun.</p>
<p><img loading="lazy" src="https://i1.wp.com/publika.az/storage/2021/03/31/maxresdefault.jpg?resize=500%2C281&#038;ssl=1" alt="" width="500" height="281" data-recalc-dims="1" /></p>
<p>&#8211; <strong>Rasim Balayev hər filmdə rol almır, onu seriala necə razı sala bildiniz? Ümumiyyətlə, belə peşəkar aktyor heyətini bir araya toplamaq sizin üçün çətin olmadı?</strong></p>
<p>&#8211; Azərbaycanın “Nəsimi”si, “Babək”i, Azərbaycan Respublikasının Xalq artisti Rasim Balayevin layihəmizdə rol alması, son illər bir çox layihəyə “yox” deyən sənətkarın bizimlə razılaşması bir rejissor kimi mənə həm çox xoşdur, həm də böyük məsuliyyətdir.</p>
<p>Peşəkar aktyorların özləri də qeyd etdi ki, Azərbaycanda belə bir serial olmayıb. Odur ki, hər biri sevə-sevə bu işin bir parçası olmağa razılıq verdi. İnsan alverinə qarşı mübarizədən bəhs edən layihədə yer almaq aktyorların özləri üçün maraqlıdır, serialda vacib sosial mesajlar var, bununla həm dövlətimizə, həm də cəmiyyətimizə töhfə vermiş olacaqlar. Bu cür sanballı layihədə iştirak etməyə hamısı pozitiv yanaşdı.</p>
<p>&#8211; <strong>Nə zaman izləyə biləcəyik?</strong></p>
<p>&#8211; Ölkəmizdə ilk dəfə asayiş keşikçilərinin şərəfli xidmətindən bəhs edən “İfşa” serialı tezliklə ATV kanalında yayımlanmağa başlayacaq.</p>
</div>
</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Flent%2F161845-rasim-balayev-ill%25c9%2599r-sonra-yeni-obrazda-ifsa-seriali-g%25c9%2599lir.html&amp;title=Rasim+Balayev+ill%C9%99r+sonra+yeni+obrazda+%26%238211%3B+%E2%80%9C%C4%B0f%C5%9Fa%E2%80%9D+serial%C4%B1+g%C9%99lir" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Flent%2F161845-rasim-balayev-ill%25c9%2599r-sonra-yeni-obrazda-ifsa-seriali-g%25c9%2599lir.html?p=Rasim+Balayev+ill%C9%99r+sonra+yeni+obrazda+%26%238211%3B+%E2%80%9C%C4%B0f%C5%9Fa%E2%80%9D+serial%C4%B1+g%C9%99lir" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Flent%2F161845-rasim-balayev-ill%25c9%2599r-sonra-yeni-obrazda-ifsa-seriali-g%25c9%2599lir.html&amp;submitHeadline=Rasim+Balayev+ill%C9%99r+sonra+yeni+obrazda+%26%238211%3B+%E2%80%9C%C4%B0f%C5%9Fa%E2%80%9D+serial%C4%B1+g%C9%99lir" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Flent%2F161845-rasim-balayev-ill%25c9%2599r-sonra-yeni-obrazda-ifsa-seriali-g%25c9%2599lir.html&amp;title=Rasim+Balayev+ill%C9%99r+sonra+yeni+obrazda+%26%238211%3B+%E2%80%9C%C4%B0f%C5%9Fa%E2%80%9D+serial%C4%B1+g%C9%99lir" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-161845" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-161845" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-161845" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-161845" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=161845</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html">Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html" title="Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161751" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html/attachment/rr-5961" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=474%2C205" data-orig-size="474,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=300%2C130" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-8.jpg?fit=474%2C205" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html">Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html" title="Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161741" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html/attachment/rr-5959" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=1000%2C700" data-orig-size="1000,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/03/rr-6.jpg?fit=500%2C350" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html">İcra başçısının 250 min manatı oğurlandı &#8211; ŞOK İDDİA</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html" title="İcra başçısının 250 min manatı oğurlandı &#8211; ŞOK İDDİA" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161477" data-permalink="http://www.cumhuriyyet.net/ekskluziv/161476-icra-bascisinin-250-min-manati-ogurlandi-sok-iddia.html/attachment/rr-5949" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=960%2C710" data-orig-size="960,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=300%2C222" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/rr-5.jpg?fit=500%2C370" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/161472-fuzuli-ugrunda-agir-doyusl%c9%99rd%c9%99-s%c9%99hid-olmus-q%c9%99hr%c9%99manin-dogum-gunudur.html">Füzuli uğrunda ağır döyüşlərdə şəhid olmuş qəhrəmanın doğum günüdür</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/161472-fuzuli-ugrunda-agir-doyusl%c9%99rd%c9%99-s%c9%99hid-olmus-q%c9%99hr%c9%99manin-dogum-gunudur.html" title="Füzuli uğrunda ağır döyüşlərdə şəhid olmuş qəhrəmanın doğum günüdür" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/djdijd.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/djdijd.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/djdijd.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/djdijd.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/djdijd.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161473" data-permalink="http://www.cumhuriyyet.net/manset/161472-fuzuli-ugrunda-agir-doyusl%c9%99rd%c9%99-s%c9%99hid-olmus-q%c9%99hr%c9%99manin-dogum-gunudur.html/attachment/djdijd" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/djdijd.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="djdijd" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/djdijd.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/djdijd.jpg?fit=500%2C312" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/161338-rusv%c9%99t-alan-daha-bir-v%c9%99zif%c9%99li-s%c9%99xs-h%c9%99bs-edildi-son-d%c9%99qiq%c9%99.html">Rüşvət alan daha bir vəzifəli şəxs həbs edildi &#8211; SON DƏQİQƏ</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/161338-rusv%c9%99t-alan-daha-bir-v%c9%99zif%c9%99li-s%c9%99xs-h%c9%99bs-edildi-son-d%c9%99qiq%c9%99.html" title="Rüşvət alan daha bir vəzifəli şəxs həbs edildi &#8211; SON DƏQİQƏ" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/3677768279422fe743c9744a0d210d5b.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/3677768279422fe743c9744a0d210d5b.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/3677768279422fe743c9744a0d210d5b.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/3677768279422fe743c9744a0d210d5b.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/3677768279422fe743c9744a0d210d5b.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161339" data-permalink="http://www.cumhuriyyet.net/manset-2/161338-rusv%c9%99t-alan-daha-bir-v%c9%99zif%c9%99li-s%c9%99xs-h%c9%99bs-edildi-son-d%c9%99qiq%c9%99.html/attachment/3677768279422fe743c9744a0d210d5b" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/3677768279422fe743c9744a0d210d5b.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3677768279422fe743c9744a0d210d5b" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/3677768279422fe743c9744a0d210d5b.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/3677768279422fe743c9744a0d210d5b.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/161194-azad-olunmus-%c9%99razil%c9%99rd%c9%99-z%c9%99r%c9%99rsizl%c9%99sdiril%c9%99n-mina-v%c9%99-phs-l%c9%99rin-sayi-aciqlanib.html">Azad olunmuş ərazilərdə zərərsizləşdirilən mina və PHS-lərin sayı açıqlanıb</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/161194-azad-olunmus-%c9%99razil%c9%99rd%c9%99-z%c9%99r%c9%99rsizl%c9%99sdiril%c9%99n-mina-v%c9%99-phs-l%c9%99rin-sayi-aciqlanib.html" title="Azad olunmuş ərazilərdə zərərsizləşdirilən mina və PHS-lərin sayı açıqlanıb" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/lcok.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/lcok.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/lcok.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/lcok.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/lcok.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="161195" data-permalink="http://www.cumhuriyyet.net/manset/161194-azad-olunmus-%c9%99razil%c9%99rd%c9%99-z%c9%99r%c9%99rsizl%c9%99sdiril%c9%99n-mina-v%c9%99-phs-l%c9%99rin-sayi-aciqlanib.html/attachment/lcok" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/lcok.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lcok" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/lcok.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/02/lcok.jpg?fit=450%2C300" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161858-akademik-musiqili-teatr-soyqirimla-bagli-videocarxlar-hazirladi-videolar.html">Akademik Musiqili Teatr soyqırımla bağlı videoçarxlar hazırladı – VİDEOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161854-deputatlara-h%c9%99r-ay-50-min-manat-verilsin-partiya-s%c9%99drind%c9%99n-sok-t%c9%99klif.html">“Deputatlara hər ay 50 min manat verilsin” &#8211; Partiya sədrindən şok təklif</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/161852-az%c9%99rbaycanda-daha-bir-yeniyetm%c9%99-intihar-etdi.html">Azərbaycanda daha bir yeniyetmə intihar etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161850-goranboyda-g%c9%99nc-qiz-itkin-dusdu-foto.html">Goranboyda gənc qız itkin düşdü &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161847-son-d%c9%99qiq%c9%99-operativ-q%c9%99rargah-m%c9%99lumat-yaydi-minl%c9%99rl%c9%99-yeni-yoluxma-cox-sayda-ol%c9%99n-var.html">SON DƏQİQƏ: Operativ Qərargah məlumat yaydı &#8211; Minlərlə yeni yoluxma, ÇOX SAYDA ÖLƏN VAR</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/160446-space-kanalinda-d%c9%99l%c9%99duzluqlar-s%c9%99ngimir.html">“Space” kanalında dələduzluqlar səngimir</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html">Rasim Balayev illər sonra yeni obrazda &#8211; “İfşa” serialı gəlir</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/161842-son-d%c9%99qiq%c9%99-az%c9%99rbaycanda-z%c9%99lz%c9%99l%c9%99-bas-verdi.html">SON DƏQİQƏ: Azərbaycanda zəlzələ BAŞ VERDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/161840-bakida-cinay%c9%99tkar-d%c9%99st%c9%99-%c9%99l%c9%99-kecdi-34-min-manatliq-ogurluq.html">Bakıda cinayətkar dəstə ələ keçdi &#8211; 34 min manatlıq oğurluq</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/161837-az%c9%99rbaycanlilar-bizi-muhasir%c9%99y%c9%99-alib-ist%c9%99nil%c9%99n-vaxt-erm%c9%99ni-h%c9%99rbcil%c9%99rd%c9%99n-sok-etiraflar.html">Azərbaycanlılar bizi mühasirəyə alıb, istənilən vaxt&#8230; &#8211; Erməni hərbçilərdən ŞOK ETİRAFLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161835-gold%c9%99-bogulan-gizirimiz-d%c9%99fn-olundu-fotolar.html">Göldə boğulan gizirimiz dəfn olundu &#8211; FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161833-bakida-14-q%c9%99bul-m%c9%99nt%c9%99q%c9%99si-yaradildi-siyahi.html">Bakıda 14 qəbul məntəqəsi yaradıldı &#8211; SİYAHI</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161830-prorektor-oglu-akula-akifin-s%c9%99riki-olmus-m%c9%99rh%c9%99m%c9%99t-b%c9%99sirova-agir-c%c9%99za-k%c9%99sildi-11-il.html">Prorektor oğlu, &#8220;Akula Akif&#8221;in şəriki olmuş Mərhəmət Bəşirova ağır cəza kəsildi: 11 il</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/banner/161829-bu-b%c9%99s%c9%99riyy%c9%99t%c9%99-qarsi-qanli-cinay%c9%99tdir-mehriban-%c9%99liyeva.html">Bu, bəşəriyyətə qarşı qanlı cinayətdir &#8211; Mehriban Əliyeva</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/161827-erm%c9%99ni-zabit-atasinin-m%c9%99zarinda-ozunu-gull%c9%99l%c9%99di.html">Erməni zabit atasının məzarında özünü güllələdi</a></div>


					

<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161823-araliq-d%c9%99nizi-olk%c9%99l%c9%99ri-parlament-assambleyasinin-v%c9%99-turkpa-nin-ilk-birg%c9%99-videokonfransi-kecirilib.html">Aralıq Dənizi Ölkələri Parlament Assambleyasının və TÜRKPA-nın ilk birgə videokonfransı keçirilib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/160400-elnur-allahverdiyevin-mandat-qanunsuzlugu-hamini-nec%c9%99-aldadib.html">Elnur Allahverdiyevin mandat qanunsuzluğu: hamını necə aldadıb?</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">31.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/161821-bakcellin-4g-s%c9%99b%c9%99k%c9%99sin%c9%99-kec-v%c9%99-5-gb-internet-h%c9%99diyy%c9%99-al.html">“Bakcell”in 4G şəbəkəsinə keç və 5 GB İnternet hədiyyə al!</a></div>


<div class="xeberlenti"><strong class="saat">30.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161819-bakcell-sirk%c9%99ti-yasat-fondunun-daha-bir-t%c9%99s%c9%99bbusun%c9%99-qosulub-foto-video.html">Bakcell şirkəti “YAŞAT” Fondunun daha bir təşəbbüsünə qoşulub (FOTO/VİDEO)</a></div>


<div class="xeberlenti"><strong class="saat">29.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161817-t%c9%99bib-relax-istirah%c9%99t-m%c9%99rk%c9%99zin%c9%99-t%c9%99s%c9%99kkur-etdi.html">TƏBİB &#8220;Relax&#8221; istirahət mərkəzinə TƏŞƏKKÜR ETDİ</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161815-h%c9%99myerlimiz%c9%99-aid-oldugu-iddia-edil%c9%99n-videodaki-c%c9%99s%c9%99dl%c9%99r-turkiy%c9%99-v%c9%99t%c9%99ndaslarina-aiddir-fakt.html">Həmyerlimizə aid olduğu iddia edilən videodakı cəsədlər Türkiyə vətəndaşlarına aiddir &#8211; FAKT</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/161813-qudr%c9%99t-h%c9%99s%c9%99nquliyev-rusiya-qarsisinda-dovl%c9%99t-maraqlarimiz-q%c9%99tiyy%c9%99tl%c9%99-qorunur.html">Qüdrət Həsənquliyev: Rusiya qarşısında dövlət maraqlarımız qətiyyətlə qorunur</a></div>


<div class="xeberlenti"><strong class="saat">27.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161812-turkiy%c9%99d%c9%99-dunyasini-d%c9%99yismis-nihad-%c9%99liyevin-ail%c9%99si-aciqlama-yaydi.html">Türkiyədə dünyasını dəyişmiş Nihad Əliyevin ailəsi açıqlama yaydı</a></div>


<div class="xeberlenti"><strong class="saat">27.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161808-erm%c9%99nil%c9%99rin-31-mart-milli-ideoloji-terroru-adli-t%c9%99dbir-kecirilib-foto.html">“Ermənilərin 31 mart milli-ideoloji terroru” adlı tədbir keçirilib – FOTO</a></div>


<div class="xeberlenti"><strong class="saat">26.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/161806-az%c9%99rbaycan-v%c9%99t%c9%99ndasi-istanbulda-silahini-t%c9%99mizl%c9%99y%c9%99rk%c9%99n-ehtiyatsizliqdan-dunyasini-d%c9%99yisdi.html">Azərbaycan vətəndaşı İstanbulda silahını təmizləyərkən ehtiyatsızlıqdan dünyasını dəyişdi</a></div>


<div class="xeberlenti"><strong class="saat">25.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/161804-adna-da-keciril%c9%99n-saxta-imtahan.html">ADNA-DA KEÇİRİLƏN «SAXTA İMTAHAN»</a></div>


<div class="xeberlenti"><strong class="saat">24.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161799-s%c9%99f%c9%99q-asiman-yataginda-ilk-qaz-kondensat-ehtiyatlari-askar-olunub.html">“Şəfəq-Asiman” yatağında ilk qaz-kondensat ehtiyatları aşkar olunub</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html">Ülvi Quliyevi bitirəcək iddia: deputatın siyasi mühacirətlə əlaqəsi, oğlunun müharibə macəraları &#8211; VİDEO+FOTOLAR</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">23.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/161797-deputat-daha-bir-k%c9%99ndin-su-problemini-h%c9%99ll-etdi.html">Deputat daha bir kəndin su problemini həll etdi</a></div>

<div class="xeberlenti"><strong class="saat">23.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/161795-bahar-muradova-muradova-karantin%c9%99-meydan-oxuyur-450-n%c9%99f%c9%99rlik-t%c9%99dbir-qalmaqalli-tender.html">Bahar Muradova muradova karantinə meydan oxuyur: 450 nəfərlik tədbir, qalmaqallı tender&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">20.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/161791-aysel-teymurzad%c9%99-ata-abdullayevl%c9%99-nec%c9%99-%c9%99lbir-oldu.html">Aysel Teymurzadə Ata Abdullayevlə necə əlbir oldu?</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/161789-at%c9%99t-in-minsk-qrupu-oz-isini-yeni-realliqlara-uygun-qurmalidir-video.html">ATƏT-in Minsk qrupu öz işini yeni reallıqlara uyğun qurmalıdır – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">19.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161787-bizi-qarabaga-aparan-yol-bu-yolu-c%c9%99k%c9%99n-kimdir-k%c9%99s%c9%99n-kim.html">Bizi Qarabağa aparan YOL: Bu yolu çəkən kimdir, kəsən kim?</a></div>

<div class="xeberlenti"><strong class="saat">18.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161785-neftcalanin-yeni-bas-h%c9%99kimi-kohn%c9%99-qaydalarla-isl%c9%99yir.html">Neftçalanın yeni baş həkimi köhnə qaydalarla işləyir</a></div>

<div class="xeberlenti"><strong class="saat">17.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/161781-ombudsman-aparati-h%c9%99bsxana-acliq-aksiyasi-kecir%c9%99n-kecmis-gomruk-%c9%99m%c9%99kdasi-il%c9%99-gorusdu.html">Ombudsman aparatı həbsxana aclıq aksiyası keçirən keçmiş Gömrük əməkdaşı ilə görüşdü</a></div>

<div class="xeberlenti"><strong class="saat">14.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/161776-hikm%c9%99t-haciyev%c9%99-aciq-m%c9%99ktub-vuqar-%c9%99liyevl%c9%99-zakir-h%c9%99s%c9%99novun-siyahisindaki-f%c9%99rq.html">Hikmət Hacıyevə açıq məktub: Vüqar Əliyevlə Zakir Həsənovun siyahısındakı fərq</a></div>

<div class="xeberlenti"><strong class="saat">13.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/161774-dinc-oturmaga-qoyulmayan-dinc-durmayan-kisi.html">Dinc oturmağa qoyulmayan dinc durmayan Kişi!</a></div>

<div class="xeberlenti"><strong class="saat">13.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/161772-rusiya-abs-bu-regionda-raket-yerl%c9%99sdirs%c9%99-cavab-ver%c9%99c%c9%99yik.html">Rusiya: ABŞ bu regionda raket yerləşdirsə, cavab verəcəyik</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/160305-160305.html">Kontakt Home və deputat Elnur Allahverdiyev haqda şok gizlinlər: fırıldaq, erməni izi, antiəliyevçilik&#8230;</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">13.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161770-qarabagda-erm%c9%99ni-meyitl%c9%99rinin-axtarisi-dayandirildi.html">Qarabağda erməni meyitlərinin axtarışı dayandırıldı</a></div>

<div class="xeberlenti"><strong class="saat">13.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/161768-iran-g%c9%99misi-araliq-d%c9%99nizind%c9%99-hucuma-m%c9%99ruz-qalib.html">İran gəmisi Aralıq dənizində hücuma məruz qalıb</a></div>

<div class="xeberlenti"><strong class="saat">13.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161765-bu-gund%c9%99n-martin-15-d%c9%99k-olk%c9%99-%c9%99razisind%c9%99-ictimai-n%c9%99qliyyat-isl%c9%99m%c9%99y%c9%99c%c9%99k.html">Bu gündən martın 15-dək ölkə ərazisində ictimai nəqliyyat işləməyəcək</a></div>

<div class="xeberlenti"><strong class="saat">13.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/161762-israil-jurnalisti-erm%c9%99ni-lobbisinin-hucumlarina-m%c9%99ruz-qalir.html">İsrail jurnalisti erməni lobbisinin hücumlarına məruz qalır</a></div>

<div class="xeberlenti"><strong class="saat">13.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/161760-ilk%c9%99-imza-atan-mu%c9%99lliml%c9%99rd%c9%99n-moht%c9%99s%c9%99m-t%c9%99dris-v%c9%99saiti-tam-f%c9%99rqli-v%c9%99-faydali-ingilis-dili.html">İlkə imza atan müəllimlərdən möhtəşəm tədris vəsaiti  &#8211; Tam fərqli və faydalı  İngilis dili</a></div>

<div class="xeberlenti"><strong class="saat">12.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/161758-mill%c9%99t-v%c9%99kili-macar-sirk%c9%99tl%c9%99ri-qarabagin-b%c9%99rpasinda-f%c9%99al-istirak-ed%c9%99c%c9%99kl%c9%99r-video.html">Millət vəkili: Macar şirkətləri Qarabağın bərpasında fəal iştirak edəcəklər (VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">11.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/161756-eyyubov-qusarda-16-milyona-baglar-alib-oglu-da-londonda-biznesini-boyudub.html">EYYUBOV QUSARDA 16 MİLYONA BAĞLAR ALIB? – Oğlu da Londonda biznesini böyüdüb</a></div>

<div class="xeberlenti"><strong class="saat">11.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161754-vhp-funksioneri-s%c9%99xsl%c9%99rin-%c9%99v%c9%99zl%c9%99nm%c9%99sind%c9%99ns%c9%99-idar%c9%99ciliy%c9%99-baxisin-d%c9%99yisilm%c9%99si-vacibdir-musahib%c9%99.html">VHP funksioneri: “Şəxslərin əvəzlənməsindənsə, idarəçiliyə baxışın dəyişilməsi vacibdir” &#8211; Müsahibə</a></div>

<div class="xeberlenti"><strong class="saat">11.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/161752-onlar-hikk%c9%99l%c9%99rind%c9%99n-xalqi-t%c9%99hqir-edirl%c9%99r.html">Onlar hikkələrindən xalqı təhqir edirlər</a></div>

<div class="xeberlenti"><strong class="saat">10.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/161750-quba-x%c9%99st%c9%99xanasinda-%c9%99lillik-d%c9%99r%c9%99c%c9%99si-ucun-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si-adlar-v%c9%99-ifsa.html">Quba Xəstəxanasında əlillik dərəcəsi üçün rüşvət şəbəkəsi: adlar və ifşa</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/159984-qalmaqalli-diplomatin-yuks%c9%99lisi-qudsi-osmanov-kim%c9%99-xidm%c9%99t-edir.html">Qalmaqallı diplomatın yüksəlişi: Qüdsi Osmanov kimə xidmət edir?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">09.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/161748-qudr%c9%99t-h%c9%99s%c9%99nquliyevd%c9%99n-inqilabi-proqnoz-dorduncu-respublikaya-dogru.html">Qüdrət Həsənquliyevdən inqilabi proqnoz: Dördüncü respublikaya doğru&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">07.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161746-qadinlarimizi-b%c9%99s%c9%99ri-sevgi-il%c9%99-s%c9%99r%c9%99fl%c9%99ndir%c9%99n-8-mart-ucaligi.html">Qadınlarımızı bəşəri sevgi ilə şərəfləndirən 8 Mart ucalığı</a></div>

<div class="xeberlenti"><strong class="saat">07.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161743-cavansir-feyziyev-erm%c9%99nistanda-bas-ver%c9%99n-hadis%c9%99l%c9%99r-rusiya-v%c9%99-q%c9%99rb-toqqusmasinin-n%c9%99tic%c9%99sidir-video.html">Cavanşir Feyziyev: Ermənistanda baş verən hadisələr Rusiya və Qərb toqquşmasının nəticəsidir (VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">06.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/161738-agsunun-bico-k%c9%99ndind%c9%99-camaat-etiraza-qalxdi-polis-mudaxil%c9%99-etdi-video.html">Ağsunun Bico kəndində camaat etiraza qalxdı, polis müdaxilə etdi- VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/161736-cin-honkonqda-secki-reformuna-basladi-ab-v%c9%99-abs-qarsi-cixdi.html">Çin Honkonqda seçki reformuna başladı: AB və ABŞ qarşı çıxdı</a></div>

<div class="xeberlenti"><strong class="saat">06.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/161734-nazird%c9%99n-sigorta-od%c9%99nisl%c9%99rinin-t%c9%99yin-olunmasi-il%c9%99-bagli-yeni-q%c9%99rar.html">Nazirdən sığorta ödənişlərinin təyin olunması ilə bağlı YENİ QƏRAR</a></div>

<div class="xeberlenti"><strong class="saat">06.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161731-uc-%c9%99cn%c9%99bi-minimal-bal-topladi-ikisi-imtahandan-cixarildi.html">Üç əcnəbi minimal bal topladı, ikisi imtahandan çıxarıldı</a></div>

<div class="xeberlenti"><strong class="saat">06.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/161728-az%c9%99rbaycanin-v%c9%99t%c9%99n-muharib%c9%99si-qazaxstan-tv-nin-ekraninda-video.html">Azərbaycanın Vətən Müharibəsi Qazaxstan TV-nin ekranında – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">04.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/161726-deputat-erm%c9%99nistanin-xilasi-s%c9%99mimi-%c9%99m%c9%99kdasliqdan-kecir.html">Deputat: Ermənistanın xilası səmimi əməkdaşlıqdan keçir</a></div>

<div class="xeberlenti"><strong class="saat">04.03.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/161723-natiq-imanov-ordumuz-44-gun%c9%99-qarabag-aldi-amma-siz-44-gundur-ki-adi-m%c9%99s%c9%99l%c9%99ni-h%c9%99ll-ed%c9%99-bilmirsiz.html">Natiq İmanov: “Ordumuz 44 günə Qarabağ aldı, amma siz 44 gündür ki, adi məsələni həll edə bilmirsiz”</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Aprel 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td id="today">1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2021/03">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/lent\/161845-rasim-balayev-ill%c9%99r-sonra-yeni-obrazda-ifsa-seriali-g%c9%99lir.html":161845};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'109579543',post:'161845',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '161845' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
