<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Fevralın 11-də ölkənin əsas gündəmi xəstəyə süni ürəyin köçürülməsi xəbəri oldu. &quot;Azərbaycanda inanılmaz əməliyyat: xəstəyə süni ürək köçürüldü&quot; manşeti bütün" />

<link rel="canonical" href="http://www.cumhuriyyet.net/manset-2/126832-səhiyyə-nazirliyindən-ucuz-sou-suni-urək-əməliyyati-yalan-cixdi.html" />
<meta property="og:title" content="Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/manset-2/126832-səhiyyə-nazirliyindən-ucuz-sou-suni-urək-əməliyyati-yalan-cixdi.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?fit=480%2C297" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Fevralın 11-də ölkənin əsas gündəmi xəstəyə süni ürəyin köçürülməsi xəbəri oldu. &quot;Azərbaycanda inanılmaz əməliyyat: xəstəyə süni ürək köçürüldü&quot; manşeti bütün medianın dilindən düşmədi və bu elə təqdim edildi ki, sanki Hipokrat Azərbaycan səhiyyəsinin uğurunu ayaq üstə alqışlamaq üçün qəbirdən çıxaraq, ölkəmizə təşrif buyurub. Səhiyyə Nazirliyinin rəsmi məlumatında deyilir: &quot;Respublika Müalicəvi Diaqnostika Mərkəzində (RMDM) 2019-cu il fevralın 3-də ağır ürək və ağciyər çatışmazlığı diaqnozu təyin edilmiş xəstəyə yüksək ixtisaslı ürək-damar cərrahı Anar Əmrah və komandası tərəfindən süni ürək implantasiyası uğurla həyata keçirilib&quot;. Miq.Az xəbər verir ki, bu tibb elminə məlum olmayan, ilk dəfə həyata keçirilən hadisə kimi təqdim edilir, hərçənd, araşdırmalar böyük bir şou təşkil edildiyini ortaya çıxardı. Söhbət Ventricular Assist Devices (VAD) qurğusundan gedir və bu, cihaz dünya tibb elminə çoxdan məlumdur, hətta artıq köhnəlmiş hesab olunur. Lakin bu, dünya tibbinin &quot;süni ürək&quot;" />
<meta property="article:tag" content="eksklÜzİv" />
<meta property="article:tag" content="manŞet 2" />
<meta property="article:published_time" content="2019-02-15T12:39:32Z" />
<meta property="article:modified_time" content="2019-02-15T12:42:16Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı | Cumhuriyyət" />
<meta name="twitter:description" content="Fevralın 11-də ölkənin əsas gündəmi xəstəyə süni ürəyin köçürülməsi xəbəri oldu. &quot;Azərbaycanda inanılmaz əməliyyat: xəstəyə süni ürək köçürüldü&quot; manşeti bütün medianın dilindən düşmədi və bu elə təqdim edildi ki, sanki Hipokrat Azərbaycan səhiyyəsinin uğurunu ayaq üstə alqışlamaq üçün qəbirdən çıxaraq, ölkəmizə təşrif buyurub. Səhiyyə Nazirliyinin rəsmi məlumatında deyilir: &quot;Respublika Müalicəvi Diaqnostika Mərkəzində (RMDM) 2019-cu il fevralın 3-də ağır ürək və ağciyər çatışmazlığı diaqnozu təyin edilmiş xəstəyə yüksək ixtisaslı ürək-damar cərrahı Anar Əmrah və komandası tərəfindən süni ürək implantasiyası uğurla həyata keçirilib&quot;. Miq.Az xəbər verir ki, bu tibb elminə məlum olmayan, ilk dəfə həyata keçirilən hadisə kimi təqdim edilir, hərçənd, araşdırmalar böyük bir şou təşkil edildiyini ortaya çıxardı. Söhbət Ventricular Assist Devices (VAD) qurğusundan gedir və bu, cihaz dünya tibb elminə çoxdan məlumdur, hətta artıq köhnəlmiş hesab olunur. Lakin bu, dünya tibbinin &quot;süni ürək&quot;" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?fit=480%2C297" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?fit=480%2C297" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.0.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coğrafiya müəllimi Mərdan Məhəmmədəliyev: “Əsas amillərdən biri dərsin düzgün izahdır”' href='http://www.cumhuriyyet.net/cemiyyet/126829-cografiya-mu%c9%99llimi-m%c9%99rdan-m%c9%99h%c9%99mm%c9%99d%c9%99liyev-%c9%99sas-amill%c9%99rd%c9%99n-biri-d%c9%99rsin-duzgun-izahdir.html' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-wZG' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset-2%2F126832-s%25c9%2599hiyy%25c9%2599-nazirliyind%25c9%2599n-ucuz-sou-suni-ur%25c9%2599k-%25c9%2599m%25c9%2599liyyati-yalan-cixdi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset-2%2F126832-s%25c9%2599hiyy%25c9%2599-nazirliyind%25c9%2599n-ucuz-sou-suni-ur%25c9%2599k-%25c9%2599m%25c9%2599liyyati-yalan-cixdi.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html"/>
<meta property="og:title" content="Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Fevralın 11-də ölkənin əsas gündəmi xəstəyə süni ürəyin köçürülməsi xəbəri oldu. &quot;Azərbaycanda inanılmaz əməliyyat: xəstəyə süni ür"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-300x186.jpg"/>
<meta property="og:image" content="http://miq.az/file/pic/xeber/2019-02/1550230134_51360179_354166271842365_5273204930126020608_n.png"/>
<meta property="og:image" content="http://miq.az/file/pic/xeber/2019-02/1550230258_huryan-status.png"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-1-300x186.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?fit=500%2C577"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html"><img width="546" height="630" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?w=546 546w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?resize=260%2C300 260w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?resize=495%2C571 495w" sizes="(max-width: 546px) 100vw, 546px" data-attachment-id="126834" data-permalink="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html/attachment/126834" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?fit=546%2C630" data-orig-size="546,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?fit=260%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?fit=500%2C577" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html" title="Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı" rel="bookmark">Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/126806-r%c9%99c%c9%99b-babasov-3-ildir-ozunu-bel%c9%99-v%c9%99sf-etdirir-iddia.html"><img width="640" height="317" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/1550037562_0001.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550037562_0001.jpg?w=640 640w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550037562_0001.jpg?resize=300%2C149 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550037562_0001.jpg?resize=495%2C245 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="126807" data-permalink="http://www.cumhuriyyet.net/sonxeber/126806-r%c9%99c%c9%99b-babasov-3-ildir-ozunu-bel%c9%99-v%c9%99sf-etdirir-iddia.html/attachment/1550037562_0001" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550037562_0001.jpg?fit=640%2C317" data-orig-size="640,317" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1550037562_0001" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550037562_0001.jpg?fit=300%2C149" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550037562_0001.jpg?fit=500%2C248" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/126806-r%c9%99c%c9%99b-babasov-3-ildir-ozunu-bel%c9%99-v%c9%99sf-etdirir-iddia.html" title="Rəcəb Babaşov 3 ildir özünü belə vəsf etdirir&#8230; &#8211; İDDİA" rel="bookmark">Rəcəb Babaşov 3 ildir özünü belə vəsf etdirir&#8230; &#8211; İDDİA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/126774-elmar-v%c9%99liyevin-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-iki-b%c9%99lali-adami-sacyoldu-qoculuq-saxta-attestat-rusv%c9%99t.html"><img width="490" height="392" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?w=490 490w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?resize=300%2C240 300w" sizes="(max-width: 490px) 100vw, 490px" data-attachment-id="126775" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/126774-elmar-v%c9%99liyevin-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-iki-b%c9%99lali-adami-sacyoldu-qoculuq-saxta-attestat-rusv%c9%99t.html/attachment/rr-1-76" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?fit=490%2C392" data-orig-size="490,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?fit=300%2C240" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?fit=490%2C392" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/126774-elmar-v%c9%99liyevin-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-iki-b%c9%99lali-adami-sacyoldu-qoculuq-saxta-attestat-rusv%c9%99t.html" title="Elmar Vəliyevin Gəncə təhsilində iki bəlalı adamı: saçyoldu, qoçuluq, saxta attestat, rüşvət…" rel="bookmark">Elmar Vəliyevin Gəncə təhsilində iki bəlalı adamı: saçyoldu, qoçuluq, saxta attestat, rüşvət…</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/126770-bakinin-d%c9%99rdi-var-n%c9%99qliyyat-agentliyinin-avropasayagi-islahati.html"><img width="815" height="460" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?w=815 815w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?resize=300%2C169 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?resize=768%2C433 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?resize=495%2C279 495w" sizes="(max-width: 815px) 100vw, 815px" data-attachment-id="126771" data-permalink="http://www.cumhuriyyet.net/manset-2/126770-bakinin-d%c9%99rdi-var-n%c9%99qliyyat-agentliyinin-avropasayagi-islahati.html/attachment/rr-1-74" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?fit=815%2C460" data-orig-size="815,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?fit=500%2C282" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/126770-bakinin-d%c9%99rdi-var-n%c9%99qliyyat-agentliyinin-avropasayagi-islahati.html" title="Bakının dərdi var: Nəqliyyat Agentliyinin “Avropasayağı islahatı”" rel="bookmark">Bakının dərdi var: Nəqliyyat Agentliyinin “Avropasayağı islahatı”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?resize=300%2C186 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="126758" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html/attachment/rr-1-69" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=480%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html" title="Pirverdiyevlə qaynının “Expressbank”ı çökür&#8230;" rel="bookmark">Pirverdiyevlə qaynının “Expressbank”ı çökür&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/126740-kristal-abserondan-qanunlara-v%c9%99-insan-h%c9%99yatina-saygisizliq.html"><img width="1200" height="900" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?w=1200 1200w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=768%2C576 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=1024%2C768 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=161%2C120 161w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="126741" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/126740-kristal-abserondan-qanunlara-v%c9%99-insan-h%c9%99yatina-saygisizliq.html/attachment/rr-1-62" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/126740-kristal-abserondan-qanunlara-v%c9%99-insan-h%c9%99yatina-saygisizliq.html" title="&#8220;Kristal Abşeron&#8221;dan qanunlara və insan həyatına sayğısızlıq" rel="bookmark">&#8220;Kristal Abşeron&#8221;dan qanunlara və insan həyatına sayğısızlıq</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126738-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99ziz-%c9%99zizov-uz%c9%99rind%c9%99n-sovetski-projesi-yeni-narazilar-ordusu-nec%c9%99-yaranir.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?w=275 275w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="126739" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126738-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99ziz-%c9%99zizov-uz%c9%99rind%c9%99n-sovetski-projesi-yeni-narazilar-ordusu-nec%c9%99-yaranir.html/attachment/ezizkerem-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizkerem" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126738-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99ziz-%c9%99zizov-uz%c9%99rind%c9%99n-sovetski-projesi-yeni-narazilar-ordusu-nec%c9%99-yaranir.html" title="Kərəm Həsənovun Əziz Əzizov üzərindən &#8220;Sovetski&#8221; projesi: yeni narazılar ordusu necə yaranır?" rel="bookmark">Kərəm Həsənovun Əziz Əzizov üzərindən &#8220;Sovetski&#8221; projesi: yeni narazılar ordusu necə yaranır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126734-nazirin-milyonlara-hokm-ed%c9%99n-oglu-arif-r%c9%99himov-nec%c9%99-iri-biznesmen-oldu-foto.html"><img width="720" height="709" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-8.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-8.jpg?w=720 720w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-8.jpg?resize=300%2C295 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-8.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-8.jpg?resize=495%2C487 495w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="126735" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126734-nazirin-milyonlara-hokm-ed%c9%99n-oglu-arif-r%c9%99himov-nec%c9%99-iri-biznesmen-oldu-foto.html/attachment/rr-1-61" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-8.jpg?fit=720%2C709" data-orig-size="720,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-8.jpg?fit=300%2C295" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-8.jpg?fit=500%2C492" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/126734-nazirin-milyonlara-hokm-ed%c9%99n-oglu-arif-r%c9%99himov-nec%c9%99-iri-biznesmen-oldu-foto.html" title="NAZİRİN MİLYONLARA HÖKM EDƏN OĞLU – Arif Rəhimov necə iri biznesmen oldu? + FOTO" rel="bookmark">NAZİRİN MİLYONLARA HÖKM EDƏN OĞLU – Arif Rəhimov necə iri biznesmen oldu? + FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126732-yegan%c9%99nin-sahibi-s%c9%99hid-qizinin-qanini-batirmaq-ist%c9%99di-52-min-manatliq-rusv%c9%99t.html"><img width="300" height="185" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-7.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="126733" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126732-yegan%c9%99nin-sahibi-s%c9%99hid-qizinin-qanini-batirmaq-ist%c9%99di-52-min-manatliq-rusv%c9%99t.html/attachment/rr-1-60" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-7.jpg?fit=300%2C185" data-orig-size="300,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-7.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-7.jpg?fit=300%2C185" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/126732-yegan%c9%99nin-sahibi-s%c9%99hid-qizinin-qanini-batirmaq-ist%c9%99di-52-min-manatliq-rusv%c9%99t.html" title="“Yeganə”nin sahibi şəhid qızının qanını batırmaq istədi &#8211; 52 min manatlıq rüşvət" rel="bookmark">“Yeganə”nin sahibi şəhid qızının qanını batırmaq istədi &#8211; 52 min manatlıq rüşvət</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/126723-femina-x%c9%99z-d%c9%99ri-magazasinda-da-yoxlamalar-baslayib.html"><img width="728" height="484" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?w=728 728w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?resize=300%2C199 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?resize=495%2C329 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?resize=120%2C80 120w" sizes="(max-width: 728px) 100vw, 728px" data-attachment-id="126724" data-permalink="http://www.cumhuriyyet.net/cemiyyet/126723-femina-x%c9%99z-d%c9%99ri-magazasinda-da-yoxlamalar-baslayib.html/attachment/rr-1-59" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?fit=728%2C484" data-orig-size="728,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?fit=500%2C332" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/126723-femina-x%c9%99z-d%c9%99ri-magazasinda-da-yoxlamalar-baslayib.html" title="“Femina” xəz-dəri mağazasında da yoxlamalar başlayıb" rel="bookmark">“Femina” xəz-dəri mağazasında da yoxlamalar başlayıb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/126713-azalin-budc%c9%99y%c9%99-dolayi-v%c9%99-birbasa-ziyani-fakt.html"><img width="450" height="306" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1.png" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1.png?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1.png?resize=300%2C204 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1.png?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1.png?resize=50%2C35 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="126714" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/126713-azalin-budc%c9%99y%c9%99-dolayi-v%c9%99-birbasa-ziyani-fakt.html/attachment/rr-1-57" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1.png?fit=450%2C306" data-orig-size="450,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1.png?fit=300%2C204" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1.png?fit=450%2C306" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/126713-azalin-budc%c9%99y%c9%99-dolayi-v%c9%99-birbasa-ziyani-fakt.html" title="&#8220;AZAL&#8221;ın büdcəyə DOLAYI və BİRBAŞA ZİYANI &#8211; FAKT" rel="bookmark">&#8220;AZAL&#8221;ın büdcəyə DOLAYI və BİRBAŞA ZİYANI &#8211; FAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/126707-fazil-m%c9%99mm%c9%99dov-mualic%c9%99-aldigi-x%c9%99st%c9%99xanani-%c9%99la-kecirdi.html"><img width="800" height="533" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?w=800 800w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?resize=120%2C80 120w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="126708" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/126707-fazil-m%c9%99mm%c9%99dov-mualic%c9%99-aldigi-x%c9%99st%c9%99xanani-%c9%99la-kecirdi.html/attachment/rr-1-54" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-3.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/126707-fazil-m%c9%99mm%c9%99dov-mualic%c9%99-aldigi-x%c9%99st%c9%99xanani-%c9%99la-kecirdi.html" title="Fazil Məmmədov müalicə aldığı xəstəxananı əla keçirdi" rel="bookmark">Fazil Məmmədov müalicə aldığı xəstəxananı əla keçirdi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/126702-%c9%99zizb%c9%99y-km-mmc-v%c9%99t%c9%99ndasin-77000-min-manatini-m%c9%99nims%c9%99y%c9%99r%c9%99k-onu-evsiz-qoyub-video.html"><img width="371" height="202" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/1549428058_i.png" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1549428058_i.png?w=371 371w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1549428058_i.png?resize=300%2C163 300w" sizes="(max-width: 371px) 100vw, 371px" data-attachment-id="126703" data-permalink="http://www.cumhuriyyet.net/cemiyyet/126702-%c9%99zizb%c9%99y-km-mmc-v%c9%99t%c9%99ndasin-77000-min-manatini-m%c9%99nims%c9%99y%c9%99r%c9%99k-onu-evsiz-qoyub-video.html/attachment/1549428058_i" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1549428058_i.png?fit=371%2C202" data-orig-size="371,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1549428058_i" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1549428058_i.png?fit=300%2C163" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1549428058_i.png?fit=371%2C202" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/126702-%c9%99zizb%c9%99y-km-mmc-v%c9%99t%c9%99ndasin-77000-min-manatini-m%c9%99nims%c9%99y%c9%99r%c9%99k-onu-evsiz-qoyub-video.html" title="“Əzizbəy KM” -MMC vətəndaşın 77000 min manatını mənimsəyərək onu evsiz qoyub-VİDEO" rel="bookmark">“Əzizbəy KM” -MMC vətəndaşın 77000 min manatını mənimsəyərək onu evsiz qoyub-VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/baxis/126686-cavid-qurbanov-latviyadan-5-qatar-aldi-biri-yolda-yoxa-cixdi-ady-qsc-y%c9%99-qarsi-sok-m%c9%99hk%c9%99m%c9%99-isi-baslayib.html"><img width="750" height="411" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/2-82.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/2-82.jpg?w=750 750w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/2-82.jpg?resize=300%2C164 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/2-82.jpg?resize=495%2C271 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="126687" data-permalink="http://www.cumhuriyyet.net/baxis/126686-cavid-qurbanov-latviyadan-5-qatar-aldi-biri-yolda-yoxa-cixdi-ady-qsc-y%c9%99-qarsi-sok-m%c9%99hk%c9%99m%c9%99-isi-baslayib.html/attachment/2-82" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/2-82.jpg?fit=750%2C411" data-orig-size="750,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2-82" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/2-82.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/2-82.jpg?fit=500%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/baxis/126686-cavid-qurbanov-latviyadan-5-qatar-aldi-biri-yolda-yoxa-cixdi-ady-qsc-y%c9%99-qarsi-sok-m%c9%99hk%c9%99m%c9%99-isi-baslayib.html" title="Cavid Qurbanov Latviyadan 5 qatar aldı, biri yolda “yoxa çıxdı”!" rel="bookmark">Cavid Qurbanov Latviyadan 5 qatar aldı, biri yolda “yoxa çıxdı”!</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?w=275 275w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="126739" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126738-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99ziz-%c9%99zizov-uz%c9%99rind%c9%99n-sovetski-projesi-yeni-narazilar-ordusu-nec%c9%99-yaranir.html/attachment/ezizkerem-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizkerem" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/ezizkerem.jpg?fit=275%2C183" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126738-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99ziz-%c9%99zizov-uz%c9%99rind%c9%99n-sovetski-projesi-yeni-narazilar-ordusu-nec%c9%99-yaranir.html" title="Kərəm Həsənovun Əziz Əzizov üzərindən &#8220;Sovetski&#8221; projesi: yeni narazılar ordusu necə yaranır?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126738-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99ziz-%c9%99zizov-uz%c9%99rind%c9%99n-sovetski-projesi-yeni-narazilar-ordusu-nec%c9%99-yaranir.html">Kərəm Həsənovun Əziz Əzizov üzərindən &#8220;Sovetski&#8221; projesi: yeni narazılar ordusu necə yaranır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?resize=300%2C186 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="126758" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html/attachment/rr-1-69" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=480%2C297" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html" title="Pirverdiyevlə qaynının “Expressbank”ı çökür&#8230;" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html">Pirverdiyevlə qaynının “Expressbank”ı çökür&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-31.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-31.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-31.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-31.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126554" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126553-sarkisyanin-qarsisinda-bas-%c9%99y%c9%99n-qacqinkom-s%c9%99drin%c9%99-180-minlik-masin-yarasir-fotofakt.html/attachment/rr-1-36" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-31.jpg?fit=300%2C200" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-31.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-31.jpg?fit=300%2C200" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126553-sarkisyanin-qarsisinda-bas-%c9%99y%c9%99n-qacqinkom-s%c9%99drin%c9%99-180-minlik-masin-yarasir-fotofakt.html" title="Sarkisyanın qarşısında baş əyən &#8220;Qaçqınkom&#8221; sədrinə 180 minlik maşın yaraşır? &#8211; FOTOFAKT" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/126553-sarkisyanin-qarsisinda-bas-%c9%99y%c9%99n-qacqinkom-s%c9%99drin%c9%99-180-minlik-masin-yarasir-fotofakt.html">Sarkisyanın qarşısında baş əyən &#8220;Qaçqınkom&#8221; sədrinə 180 minlik maşın yaraşır? &#8211; FOTOFAKT</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="305" height="165" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-32.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-32.jpg?w=305 305w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-32.jpg?resize=300%2C162 300w" sizes="(max-width: 305px) 100vw, 305px" data-attachment-id="126556" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/126555-diplomatlardan-s%c9%99f%c9%99r-mehdiyev%c9%99-sill%c9%99-kimi-ittiham-%c9%99vv%c9%99l-bel%c9%99-deyildi.html/attachment/rr-1-37" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-32.jpg?fit=305%2C165" data-orig-size="305,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-32.jpg?fit=300%2C162" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-32.jpg?fit=305%2C165" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/126555-diplomatlardan-s%c9%99f%c9%99r-mehdiyev%c9%99-sill%c9%99-kimi-ittiham-%c9%99vv%c9%99l-bel%c9%99-deyildi.html" title="Diplomatlardan Səfər Mehdiyevə sillə kimi ittiham: əvvəl belə deyildi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/126555-diplomatlardan-s%c9%99f%c9%99r-mehdiyev%c9%99-sill%c9%99-kimi-ittiham-%c9%99vv%c9%99l-bel%c9%99-deyildi.html">Diplomatlardan Səfər Mehdiyevə sillə kimi ittiham: əvvəl belə deyildi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="490" height="392" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?w=490 490w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?resize=300%2C240 300w" sizes="(max-width: 490px) 100vw, 490px" data-attachment-id="126775" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/126774-elmar-v%c9%99liyevin-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-iki-b%c9%99lali-adami-sacyoldu-qoculuq-saxta-attestat-rusv%c9%99t.html/attachment/rr-1-76" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?fit=490%2C392" data-orig-size="490,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?fit=300%2C240" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-23.jpg?fit=490%2C392" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/126774-elmar-v%c9%99liyevin-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-iki-b%c9%99lali-adami-sacyoldu-qoculuq-saxta-attestat-rusv%c9%99t.html" title="Elmar Vəliyevin Gəncə təhsilində iki bəlalı adamı: saçyoldu, qoçuluq, saxta attestat, rüşvət…" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/126774-elmar-v%c9%99liyevin-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-iki-b%c9%99lali-adami-sacyoldu-qoculuq-saxta-attestat-rusv%c9%99t.html">Elmar Vəliyevin Gəncə təhsilində iki bəlalı adamı: saçyoldu, qoçuluq, saxta attestat, rüşvət…</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="728" height="484" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?w=728 728w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?resize=300%2C199 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?resize=495%2C329 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?resize=120%2C80 120w" sizes="(max-width: 728px) 100vw, 728px" data-attachment-id="126724" data-permalink="http://www.cumhuriyyet.net/cemiyyet/126723-femina-x%c9%99z-d%c9%99ri-magazasinda-da-yoxlamalar-baslayib.html/attachment/rr-1-59" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?fit=728%2C484" data-orig-size="728,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-1.png?fit=500%2C332" /></div>
<a href="http://www.cumhuriyyet.net/cemiyyet/126723-femina-x%c9%99z-d%c9%99ri-magazasinda-da-yoxlamalar-baslayib.html" title="“Femina” xəz-dəri mağazasında da yoxlamalar başlayıb" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/cemiyyet/126723-femina-x%c9%99z-d%c9%99ri-magazasinda-da-yoxlamalar-baslayib.html">“Femina” xəz-dəri mağazasında da yoxlamalar başlayıb</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1200" height="900" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?w=1200 1200w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=768%2C576 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=1024%2C768 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?resize=161%2C120 161w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="126741" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/126740-kristal-abserondan-qanunlara-v%c9%99-insan-h%c9%99yatina-saygisizliq.html/attachment/rr-1-62" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-9.jpg?fit=500%2C375" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/126740-kristal-abserondan-qanunlara-v%c9%99-insan-h%c9%99yatina-saygisizliq.html" title="&#8220;Kristal Abşeron&#8221;dan qanunlara və insan həyatına sayğısızlıq" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/126740-kristal-abserondan-qanunlara-v%c9%99-insan-h%c9%99yatina-saygisizliq.html">&#8220;Kristal Abşeron&#8221;dan qanunlara və insan həyatına sayğısızlıq</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı</h1>
			<div class="oxunma"></div>
			<div class="zaman">15.02.2019 -  16:39</div>
	</div>
	
			<div><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-1.jpg"><img data-attachment-id="126836" data-permalink="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html/attachment/1550230139_52287123_1135648479931159_1361731239601504256_n-2" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-1.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1550230139_52287123_1135648479931159_1361731239601504256_n" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-1.jpg?fit=300%2C186" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-1.jpg?fit=480%2C297" class="alignright size-medium wp-image-126836" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-1.jpg?resize=300%2C186" alt="" width="300" height="186" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-1.jpg?resize=300%2C186 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n-1.jpg?w=480 480w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Fevralın 11-də ölkənin əsas gündəmi xəstəyə süni ürəyin köçürülməsi xəbəri oldu. &#8220;Azərbaycanda inanılmaz əməliyyat: xəstəyə süni ürək köçürüldü” manşeti bütün medianın dilindən düşmədi və bu elə təqdim edildi ki, sanki Hipokrat Azərbaycan səhiyyəsinin uğurunu ayaq üstə alqışlamaq üçün qəbirdən çıxaraq, ölkəmizə təşrif buyurub.</div>
<div></div>
<div>Səhiyyə Nazirliyinin rəsmi məlumatında deyilir: &#8220;Respublika Müalicəvi Diaqnostika Mərkəzində (RMDM) 2019-cu il fevralın 3-də ağır ürək və ağciyər çatışmazlığı diaqnozu təyin edilmiş xəstəyə yüksək ixtisaslı ürək-damar cərrahı Anar Əmrah və komandası tərəfindən süni ürək implantasiyası uğurla həyata keçirilib”.</div>
<div></div>
<div>Miq.Az xəbər verir ki, bu tibb elminə məlum olmayan, ilk dəfə həyata keçirilən hadisə kimi təqdim edilir, hərçənd, araşdırmalar böyük bir şou təşkil edildiyini ortaya çıxardı.</div>
<div><img class="fr-draggable" src="https://i2.wp.com/miq.az/file/pic/xeber/2019-02/1550230258_huryan-status.png?w=500" alt="" data-recalc-dims="1" /></div>
<div>Söhbət Ventricular Assist Devices (VAD) qurğusundan gedir və bu, cihaz dünya tibb elminə çoxdan məlumdur, hətta artıq köhnəlmiş hesab olunur. Lakin bu, dünya tibbinin &#8220;süni ürək” dediyi qurğu deyil. Səhiyyə Nazirliyinin süni ürək kimi təqdim etdiyi qurğu &#8211;  VAD (https://cardiacsurgery.ucsf.edu/conditions&#8211;procedures/ventricular-assist-devices-(vad).aspx) ürəyin ucuna taxılan köməkçi funksiyanı yerinə yetirir. VAD qurğusunun funksiyası ürəyin həcmi ürəyi ata bilməyəndə onun üçün istifadə olunur. Yəni, Ventricular Assist Devices köməkçi ürək cihazıdır. Onun kimi oxşar peysmeykerlər, kardiostimulyatorlar, ürəyin müxtəlif fərqli aparatları və cihazları var.</div>
<div></div>
<div>Azərbaycanda illərdir bu qurğulardan istifadə edilir, yəni məsələ heç də Səhiyyə Nazirliyinin təqdim etdiyi kimi &#8220;inanılmaz” deyil. Bu qurğu 10 il bundan əvvəl 5 yanvar 2009-cu il tarixində Mərkəzi Neftçilər Xəstəxanasında, ikinci dəfə isə 2013-cü ildə Mərkəzi Klinik Xəstəxanada həkimlər tərəfindən ürəyə taxılıb. Üçüncü əməliyyat isə 2019-cu il fevralın 3-də keçirilən əməliyyatdır. Lakin hər üç əməliyyat &#8220;süni ürək” qoyulması yox, köməkçi ürək pompası və ya aparatının qoyulmasıdır. Səhiyyə Nazirliyi isə bu əməliyyatı &#8220;süni ürək köçürülməsi” adı ilə insanlara təqdim edir. Halbuki, 2013-cü ildə Mərkəzi Klinik Xəstəxanada baş həkim, Azərbaycan Ürək və Damar Cərrahiyyəsi Cəmiyyətinin sədri, professor Kamran Musayevin keçirdiyi əməliyyatı rəsmi dövlət agentliyi olan AZERTAC işıqlandırmışdı. (https://www.youtube.com/watch?v=FPEfpaUZMMI&amp;feature=youtu.be). Səhiyyə Nazirliyi isə son əməliyyatı &#8220;İLK DƏFƏ” yalanı ilə yayır.</div>
<div></div>
<div>Bununla yanaşı, sonuncu əməliyyatı keçirən ürək-damar cərrahı Anar Əmrah da mətbuata açıqlamasında etiraf edir ki, &#8220;süni ürək” əməliyyatını ilk dəfə Kamran Musayev keçirib.</div>
<div></div>
<div>&#8220;Mən də təsdiqləyirəm ki, Azərbaycanda ilk süni ürək əməliyyatını Kamran Musayev öz komandası ilə gerçəkləşdirib. Bizim işimizdə ilk olan isə, ən kiçik süni ürəyin xəstəyə qoyulmasıdır”, &#8211; deyə o bildirib.</div>
<div></div>
<div>Lakin cərrah yenə də əməliyyatın &#8220;süni ürək” yox, köməkçi ürək pompası və ya aparatının qoyulmasını dilə gətirməyib.</div>
<div><img class="fr-draggable" src="https://i0.wp.com/miq.az/file/pic/xeber/2019-02/1550230134_51360179_354166271842365_5273204930126020608_n.png?w=500" alt="" data-recalc-dims="1" /></div>
<div>Səhiyyə Nazirliyi isə  ictimaiyyətə verdiyi yalan xəbərə aydınlıq gətirmir. Halbuki, belə bir xəbəri ölkənin vətəndaşlarının sağlamlağının keşiyində durması məhz vəzifə borcu olan Səhiyyə Nazirliyinin rəsmi saytında və kütləvi informasiya vasitələrində verilməsi cəmiyyəti həm çaşdırmaq, həm də aldatmaqdır. Səhiyyə Nazirliyi bu xəbəri yaymaqla həm də öz yalanını təsadüfən üzə çıxartdı.</div>
<div></div>
<div>Nazirliyin saytına yerləşdirilən əməliyyatın fotolarında görünür ki, Assist Devices köməkçi cihazını üç həkim xəstənin ürəyinə taxır və ürək-damar cərrahı Anar Əmrah və başqa bir xanım kənardan müşahidə edir. Sonra da Səhiyyə Nazirliyi bunu dünyada analoqu olmayan bir hadisə kimi cəmiyyətə çatdırır. Burada deyiblər ki, &#8220;Yalan ayaq tutar, amma yeriməz”. Hər şey göz qabağındadır. İndi nəticə çıxartmaq qaldı Səhiyyə Nazirliyindən&#8230;</div>
<div></div>
<div>Miq.Az<a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg"><img data-attachment-id="126833" data-permalink="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html/attachment/1550230139_52287123_1135648479931159_1361731239601504256_n" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1550230139_52287123_1135648479931159_1361731239601504256_n" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?fit=300%2C186" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?fit=480%2C297" class="alignright size-medium wp-image-126833" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?resize=300%2C186" alt="" width="300" height="186" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?resize=300%2C186 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230139_52287123_1135648479931159_1361731239601504256_n.jpg?w=480 480w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset-2%2F126832-s%25c9%2599hiyy%25c9%2599-nazirliyind%25c9%2599n-ucuz-sou-suni-ur%25c9%2599k-%25c9%2599m%25c9%2599liyyati-yalan-cixdi.html&amp;title=S%C9%99hiyy%C9%99+Nazirliyind%C9%99n+UCUZ+%C5%9EOU%3A+S%C3%BCni+%C3%BCr%C9%99k+%C9%99m%C9%99liyyat%C4%B1+yalan+%C3%A7%C4%B1xd%C4%B1" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset-2%2F126832-s%25c9%2599hiyy%25c9%2599-nazirliyind%25c9%2599n-ucuz-sou-suni-ur%25c9%2599k-%25c9%2599m%25c9%2599liyyati-yalan-cixdi.html?p=S%C9%99hiyy%C9%99+Nazirliyind%C9%99n+UCUZ+%C5%9EOU%3A+S%C3%BCni+%C3%BCr%C9%99k+%C9%99m%C9%99liyyat%C4%B1+yalan+%C3%A7%C4%B1xd%C4%B1" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset-2%2F126832-s%25c9%2599hiyy%25c9%2599-nazirliyind%25c9%2599n-ucuz-sou-suni-ur%25c9%2599k-%25c9%2599m%25c9%2599liyyati-yalan-cixdi.html&amp;submitHeadline=S%C9%99hiyy%C9%99+Nazirliyind%C9%99n+UCUZ+%C5%9EOU%3A+S%C3%BCni+%C3%BCr%C9%99k+%C9%99m%C9%99liyyat%C4%B1+yalan+%C3%A7%C4%B1xd%C4%B1" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset-2%2F126832-s%25c9%2599hiyy%25c9%2599-nazirliyind%25c9%2599n-ucuz-sou-suni-ur%25c9%2599k-%25c9%2599m%25c9%2599liyyati-yalan-cixdi.html&amp;title=S%C9%99hiyy%C9%99+Nazirliyind%C9%99n+UCUZ+%C5%9EOU%3A+S%C3%BCni+%C3%BCr%C9%99k+%C9%99m%C9%99liyyat%C4%B1+yalan+%C3%A7%C4%B1xd%C4%B1" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126832" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126832" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-126832" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-126832" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-126832" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=126832</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html">Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html" title="Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126834" data-permalink="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html/attachment/126834" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?fit=546%2C630" data-orig-size="546,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?fit=260%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/1550230258_huryan-status.png?fit=500%2C577" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/126798-sirvan-dyp-nin-r%c9%99isi-af%c9%99t-mirz%c9%99yevd%c9%99n-sikay%c9%99tl%c9%99rin-ardi-arasi-k%c9%99silmir.html">Şirvan DYP-nin rəisi Afət Mirzəyevdən şikayətlərin ardı-arası kəsilmir</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/126798-sirvan-dyp-nin-r%c9%99isi-af%c9%99t-mirz%c9%99yevd%c9%99n-sikay%c9%99tl%c9%99rin-ardi-arasi-k%c9%99silmir.html" title="Şirvan DYP-nin rəisi Afət Mirzəyevdən şikayətlərin ardı-arası kəsilmir" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/12-26-52-1549872371_1466155478_erip.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/12-26-52-1549872371_1466155478_erip.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/12-26-52-1549872371_1466155478_erip.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/12-26-52-1549872371_1466155478_erip.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126799" data-permalink="http://www.cumhuriyyet.net/cemiyyet/126798-sirvan-dyp-nin-r%c9%99isi-af%c9%99t-mirz%c9%99yevd%c9%99n-sikay%c9%99tl%c9%99rin-ardi-arasi-k%c9%99silmir.html/attachment/12-26-52-1549872371_1466155478_erip" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/12-26-52-1549872371_1466155478_erip.jpg?fit=400%2C327" data-orig-size="400,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12-26-52-1549872371_1466155478_erip" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/12-26-52-1549872371_1466155478_erip.jpg?fit=300%2C245" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/12-26-52-1549872371_1466155478_erip.jpg?fit=400%2C327" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/olay/126796-piyadani-avtomobill%c9%99-vuraraq-qacan-surucu-lacinin-sahibinin-oglu-imis-foto.html">Piyadanı avtomobillə vuraraq qaçan sürücü “Laçın”ın sahibinin oğlu imiş&#8230; &#8211; FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/olay/126796-piyadani-avtomobill%c9%99-vuraraq-qacan-surucu-lacinin-sahibinin-oglu-imis-foto.html" title="Piyadanı avtomobillə vuraraq qaçan sürücü “Laçın”ın sahibinin oğlu imiş&#8230; &#8211; FOTO" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-30.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-30.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-30.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-30.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-30.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126797" data-permalink="http://www.cumhuriyyet.net/olay/126796-piyadani-avtomobill%c9%99-vuraraq-qacan-surucu-lacinin-sahibinin-oglu-imis-foto.html/attachment/rr-1-83" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-30.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-30.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-30.jpg?fit=500%2C375" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/126787-sahil-babayevin-%c9%99llilik-verm%c9%99diyi-iflic-putin%c9%99-uz-tutdu-video.html">Sahil Babayevin əllilik vermədiyi iflic Putinə üz tutdu &#8211; video</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/126787-sahil-babayevin-%c9%99llilik-verm%c9%99diyi-iflic-putin%c9%99-uz-tutdu-video.html" title="Sahil Babayevin əllilik vermədiyi iflic Putinə üz tutdu &#8211; video" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-3.jpg?w=480 480w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-3.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-3.jpg?resize=300%2C300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-3.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126788" data-permalink="http://www.cumhuriyyet.net/manset-2/126787-sahil-babayevin-%c9%99llilik-verm%c9%99diyi-iflic-putin%c9%99-uz-tutdu-video.html/attachment/rr-5708" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-3.jpg?fit=480%2C480" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-3.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-3.jpg?fit=480%2C480" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/126770-bakinin-d%c9%99rdi-var-n%c9%99qliyyat-agentliyinin-avropasayagi-islahati.html">Bakının dərdi var: Nəqliyyat Agentliyinin “Avropasayağı islahatı”</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/126770-bakinin-d%c9%99rdi-var-n%c9%99qliyyat-agentliyinin-avropasayagi-islahati.html" title="Bakının dərdi var: Nəqliyyat Agentliyinin “Avropasayağı islahatı”" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126771" data-permalink="http://www.cumhuriyyet.net/manset-2/126770-bakinin-d%c9%99rdi-var-n%c9%99qliyyat-agentliyinin-avropasayagi-islahati.html/attachment/rr-1-74" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?fit=815%2C460" data-orig-size="815,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-21.jpg?fit=500%2C282" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html">Pirverdiyevlə qaynının “Expressbank”ı çökür&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html" title="Pirverdiyevlə qaynının “Expressbank”ı çökür&#8230;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126758" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html/attachment/rr-1-69" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/02/rr-1-16.jpg?fit=480%2C297" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">15.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html">Səhiyyə Nazirliyindən UCUZ ŞOU: Süni ürək əməliyyatı yalan çıxdı</a></div>


					

<div class="xeberlenti"><strong class="saat">15.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126829-cografiya-mu%c9%99llimi-m%c9%99rdan-m%c9%99h%c9%99mm%c9%99d%c9%99liyev-%c9%99sas-amill%c9%99rd%c9%99n-biri-d%c9%99rsin-duzgun-izahdir.html">Coğrafiya müəllimi Mərdan Məhəmmədəliyev: “Əsas amillərdən biri dərsin düzgün izahdır”</a></div>


					

<div class="xeberlenti"><strong class="saat">15.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/126818-musiqili-teatrda-h%c9%99ft%c9%99sonu-6-tamasa-numayis-olunacaq-foto.html">Musiqili Teatrda həftəsonu 6 tamaşa nümayiş olunacaq-FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">14.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126824-musiqili-teatrin-milli-teatr-gunun%c9%99-h%c9%99diyy%c9%99si-foto.html">Musiqili Teatrın Milli Teatr Gününə hədiyyəsi – FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">14.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126812-abseron-rayonunda-shxcdx-nin-yaradilmasinin-7-illiyi-qeyd-olunub-fotolar.html">Abşeron rayonunda SHXÇDX-nin yaradılmasının 7 illiyi qeyd olunub-Fotolar</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/baxis/126686-cavid-qurbanov-latviyadan-5-qatar-aldi-biri-yolda-yoxa-cixdi-ady-qsc-y%c9%99-qarsi-sok-m%c9%99hk%c9%99m%c9%99-isi-baslayib.html">Cavid Qurbanov Latviyadan 5 qatar aldı, biri yolda “yoxa çıxdı”!</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">14.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126809-sabirabadda-tukurp%c9%99dici-ozbasinaliq-usaqlari-zorla-atadan-ayirirlar.html">Sabirabadda tükürpədici özbaşınalıq: uşaqları zorla atadan ayırırlar…</a></div>


					

<div class="xeberlenti"><strong class="saat">13.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126806-r%c9%99c%c9%99b-babasov-3-ildir-ozunu-bel%c9%99-v%c9%99sf-etdirir-iddia.html">Rəcəb Babaşov 3 ildir özünü belə vəsf etdirir&#8230; &#8211; İDDİA</a></div>


					

<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126801-bakcell-vergi-iscil%c9%99rinin-t%c9%99brik-etdi.html">Bakcell vergi işçilərinin təbrik etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126798-sirvan-dyp-nin-r%c9%99isi-af%c9%99t-mirz%c9%99yevd%c9%99n-sikay%c9%99tl%c9%99rin-ardi-arasi-k%c9%99silmir.html">Şirvan DYP-nin rəisi Afət Mirzəyevdən şikayətlərin ardı-arası kəsilmir</a></div>


					

<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/126796-piyadani-avtomobill%c9%99-vuraraq-qacan-surucu-lacinin-sahibinin-oglu-imis-foto.html">Piyadanı avtomobillə vuraraq qaçan sürücü “Laçın”ın sahibinin oğlu imiş&#8230; &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126789-5-ci-sinif-tarix-d%c9%99rsliyind%c9%99-biabirciliq-d%c9%99d%c9%99-qorqud-siqar-c%c9%99kir-foto.html">5-ci sinif tarix dərsliyində biabırçılıq: Dədə Qorqud siqar çəkir (FOTO)</a></div>


					

<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/126787-sahil-babayevin-%c9%99llilik-verm%c9%99diyi-iflic-putin%c9%99-uz-tutdu-video.html">Sahil Babayevin əllilik vermədiyi iflic Putinə üz tutdu &#8211; video</a></div>


					

<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126785-erm%c9%99nistan-s%c9%99firliyin%c9%99-mubarizin-posteri-asildi-sok-video.html">Ermənistan səfirliyinə Mübarizin posteri asıldı &#8211; Şok video</a></div>


					

<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/126783-dtx-%c9%99m%c9%99liyyat-kecirdi-foto.html">DTX əməliyyat keçirdi  &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126781-az%c9%99rbaycanda-donuz-qripi-mu%c9%99mmasi.html">Azərbaycanda donuz qripi müəmması</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/126640-s%c9%99ba-bu-d%c9%99f%c9%99-turkiy%c9%99d%c9%99n-vuruldu-sensasion-arasdirma.html">“Səba” bu dəfə Türkiyədən vuruldu &#8211; Sensasion araşdırma&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/126779-pasinyanin-basi-d%c9%99rdd%c9%99-artan-muharib%c9%99-riski-azalan-%c9%99hali-bankrota-ged%c9%99n-olk%c9%99.html">Paşinyanın başı dərddə &#8211; artan müharibə riski, azalan əhali, bankrota gedən ölkə</a></div>


<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/maxinasiya/126774-elmar-v%c9%99liyevin-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-iki-b%c9%99lali-adami-sacyoldu-qoculuq-saxta-attestat-rusv%c9%99t.html">Elmar Vəliyevin Gəncə təhsilində iki bəlalı adamı: saçyoldu, qoçuluq, saxta attestat, rüşvət…</a></div>


<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/126772-katolik-kils%c9%99sinin-qaranliq-uzu-t%c9%99cavuz%c9%99-ugrayan-rahib%c9%99-v%c9%99-usaqlar-c%c9%99zasiz-qalan-kesisl%c9%99r.html">KATOLİK KİLSƏSİNİN QARANLIQ ÜZÜ- Təcavüzə uğrayan rahibə və uşaqlar, cəzasız qalan keşişlər&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/126770-bakinin-d%c9%99rdi-var-n%c9%99qliyyat-agentliyinin-avropasayagi-islahati.html">Bakının dərdi var: Nəqliyyat Agentliyinin “Avropasayağı islahatı”</a></div>


<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/126768-trabzonspor-klubunun-prezidenti-s%c9%99hidl%c9%99r%c9%99-horm%c9%99tsizlik-edib-etiraz.html">&#8220;Trabzonspor&#8221; klubunun prezidenti şəhidlərə hörmətsizlik edib? &#8211; Etiraz</a></div>


<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/126766-bakubus-avtobusu-d%c9%99hs%c9%99tli-q%c9%99za-tor%c9%99tdi-1-olu-2-yarali.html">“Bakubus” avtobusu DƏHŞƏTLİ QƏZA TÖRƏTDİ: 1 ölü, 2 yaralı</a></div>


<div class="xeberlenti"><strong class="saat">11.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126764-bu-gunun-ulduz-fali-11-fevral.html">Bu günün ulduz falı &#8211; 11 fevral</a></div>


<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/126761-agalarovlarin-t%c9%99skil-etdiyi-gizli-gorus-trampin-oglu-gizli-telefonla-kiml%c9%99r%c9%99-z%c9%99ng-vurub.html">AĞALAROVLARIN TƏŞKİL ETDİYİ GİZLİ GÖRÜŞ… – Trampın oğlu gizli telefonla kimlərə zəng vurub?</a></div>


<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126759-m%c9%99tan%c9%99t-a-innovativ-k%c9%99sfl%c9%99r%c9%99-yol-acan-sirk%c9%99t.html">Mətanət A”: innovativ kəşflərə yol açan şirkət</a></div>


<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/126757-pirverdiyevl%c9%99-qayninin-expressbanki-cokur.html">Pirverdiyevlə qaynının “Expressbank”ı çökür&#8230;</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/126617-baki-avrasiya-universitetind%c9%99-semestr-300-manatdir.html">Bakı Avrasiya Universitetində semestr 300 manatdır</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/126755-erm%c9%99nistanin-mudafi%c9%99-nazirliyi-%c9%99sg%c9%99r-olumunu-gizl%c9%99tdiyini-etiraf-etdi.html">Ermənistanın Müdafiə Nazirliyi əsgər ölümünü gizlətdiyini etiraf etdi</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/bolge/126740-kristal-abserondan-qanunlara-v%c9%99-insan-h%c9%99yatina-saygisizliq.html">&#8220;Kristal Abşeron&#8221;dan qanunlara və insan həyatına sayğısızlıq</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/126750-cin-rejiminin-cinay%c9%99ti-abdurr%c9%99him-heyit-zindanda-oldu-turk-dunyasi-yasda.html">Çin rejiminin cinayəti:  Abdurrəhim Heyit zindanda öldü &#8211; Türk dünyası yasda</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126748-qazi-bas-redaktora-veril%c9%99n-ittihamla-bagli-huquqi-r%c9%99y-arasdirma.html">Qazi baş redaktora verilən ittihamla bağlı hüquqi rəy &#8211; ARAŞDIRMA</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/126746-h%c9%99bsxana-h%c9%99yati-il%c9%99-bagli-inanilmaz-h%c9%99qiq%c9%99tl%c9%99r-alcaldilmislar-cuskalar-v%c9%99.html">Həbsxana həyatı ilə bağlı İNANILMAZ HƏQİQƏTLƏR: alçaldılmışlar, “çuşkalar” və&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126738-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99ziz-%c9%99zizov-uz%c9%99rind%c9%99n-sovetski-projesi-yeni-narazilar-ordusu-nec%c9%99-yaranir.html">Kərəm Həsənovun Əziz Əzizov üzərindən &#8220;Sovetski&#8221; projesi: yeni narazılar ordusu necə yaranır?</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126744-az%c9%99rbaycan-s%c9%99masinda-ucan-nam%c9%99lum-obyekt-video.html">Azərbaycan səmasında uçan naməlum obyekt &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126742-az%c9%99rbaycan-v%c9%99-gurcustanin-s%c9%99rh%c9%99dyani-rayonlarinin-%c9%99m%c9%99kdasliq-perspektivl%c9%99ri-muzakir%c9%99-olunub.html">Azərbaycan və Gürcüstanın sərhədyanı rayonlarının əməkdaşlıq perspektivləri müzakirə olunub</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/126736-prezident-minimum-ayliq-%c9%99m%c9%99k-haqqini-artirdi-yasayis-minimumuna-b%c9%99rab%c9%99rl%c9%99sdi.html">PREZİDENT MİNİMUM AYLIQ ƏMƏK HAQQINI ARTIRDI – Yaşayış minimumuna bərabərləşdi</a></div>

<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126734-nazirin-milyonlara-hokm-ed%c9%99n-oglu-arif-r%c9%99himov-nec%c9%99-iri-biznesmen-oldu-foto.html">NAZİRİN MİLYONLARA HÖKM EDƏN OĞLU – Arif Rəhimov necə iri biznesmen oldu? + FOTO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/126593-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-f%c9%99rhad-%c9%99liyev-aqib%c9%99ti-novb%c9%99ti-qurban-komit%c9%99-s%c9%99dridir.html">Kərəm Həsənov üçün Fərhad Əliyev aqibəti: növbəti qurban komitə sədridir?</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">10.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126732-yegan%c9%99nin-sahibi-s%c9%99hid-qizinin-qanini-batirmaq-ist%c9%99di-52-min-manatliq-rusv%c9%99t.html">“Yeganə”nin sahibi şəhid qızının qanını batırmaq istədi &#8211; 52 min manatlıq rüşvət</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126730-abseronda-38-coxm%c9%99nzilli-binanin-dam-ortuyu-yenil%c9%99nib.html">Abşeronda 38 çoxmənzilli binanın dam örtüyü yenilənib</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126723-femina-x%c9%99z-d%c9%99ri-magazasinda-da-yoxlamalar-baslayib.html">“Femina” xəz-dəri mağazasında da yoxlamalar başlayıb</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/126719-msk-secki-hazirliqlarina-basladi-secici-siyahilarini-d%c9%99qiql%c9%99sdirir.html">MSK seçki hazırlıqlarına başladı; seçici siyahılarını dəqiqləşdirir</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126717-sabiq-icra-bascilarinin-korrupsiya-%c9%99m%c9%99ll%c9%99ri-onlari-bagislamaq-olarmi.html">Sabiq icra başçılarının korrupsiya əməlləri &#8211; onları bağışlamaq olarmı?</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126715-az%c9%99rbaycanda-z%c9%99lz%c9%99l%c9%99-xofu-t%c9%99kanlar-t%c9%99krarlana-bil%c9%99rmi.html">Azərbaycanda zəlzələ xofu &#8211; təkanlar təkrarlana bilərmi&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126721-g%c9%99nc%c9%99lil%c9%99rin-umidl%c9%99rini-dogruldan-basci.html">GƏNCƏLİLƏRİN  ÜMİDLƏRİNİ  DOĞRULDAN  BAŞÇI</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/maxinasiya/126713-azalin-budc%c9%99y%c9%99-dolayi-v%c9%99-birbasa-ziyani-fakt.html">&#8220;AZAL&#8221;ın büdcəyə DOLAYI və BİRBAŞA ZİYANI &#8211; FAKT</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126711-nar-g%c9%99nc%c9%99d%c9%99-yeni-r%c9%99smi-magazasini-t%c9%99qdim-etdi.html">“Nar” Gəncədə yeni rəsmi mağazasını təqdim etdi</a></div>

<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/126709-dunya-ucun-yeni-t%c9%99hluk%c9%99-30-ild%c9%99n-sonra-%c9%99hali-sur%c9%99tl%c9%99-azalacaq.html">Dünya üçün yeni təhlükə: 30 ildən sonra əhali sürətlə azalacaq…</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/126569-kooperasiya-universitetind%c9%99-t%c9%99hsild%c9%99n-basqa-h%c9%99r-sey-var-ittiham.html">Kooperasiya Universitetində təhsildən başqa hər şey var&#8230; &#8211; İttiham</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">07.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/bolge/126707-fazil-m%c9%99mm%c9%99dov-mualic%c9%99-aldigi-x%c9%99st%c9%99xanani-%c9%99la-kecirdi.html">Fazil Məmmədov müalicə aldığı xəstəxananı əla keçirdi</a></div>

<div class="xeberlenti"><strong class="saat">06.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/126705-aztv-d%c9%99-mug%c9%99nnil%c9%99rl%c9%99-bagli-s%c9%99rt-q%c9%99rar.html">AzTV-də müğənnilərlə bağlı SƏRT QƏRAR</a></div>

<div class="xeberlenti"><strong class="saat">06.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126702-%c9%99zizb%c9%99y-km-mmc-v%c9%99t%c9%99ndasin-77000-min-manatini-m%c9%99nims%c9%99y%c9%99r%c9%99k-onu-evsiz-qoyub-video.html">“Əzizbəy KM” -MMC vətəndaşın 77000 min manatını mənimsəyərək onu evsiz qoyub-VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/126696-turkiy%c9%99nin-s%c9%99firi-v%c9%99-is-adamlari-musiqili-teatrda.html">Türkiyənin səfiri və iş adamları Musiqili Teatrda</a></div>

<div class="xeberlenti"><strong class="saat">06.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126694-fuzuli-rayonunda-h%c9%99yata-keciril%c9%99n-genis-yasillasdirma-isl%c9%99ri.html">Füzuli rayonunda həyata keçirilən geniş yaşıllaşdırma işləri</a></div>

<div class="xeberlenti"><strong class="saat">05.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126691-abseron-rayonunda-son-1-ild%c9%99-8-min-n%c9%99f%c9%99rd%c9%99n-cox-sakinin-istirak-etdiyi-35-s%c9%99yyar-q%c9%99bul-gorus-kecirilib.html">Abşeron rayonunda son 1 ildə 8 min nəfərdən çox sakinin iştirak etdiyi 35 səyyar qəbul-görüş keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">04.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/126686-cavid-qurbanov-latviyadan-5-qatar-aldi-biri-yolda-yoxa-cixdi-ady-qsc-y%c9%99-qarsi-sok-m%c9%99hk%c9%99m%c9%99-isi-baslayib.html">Cavid Qurbanov Latviyadan 5 qatar aldı, biri yolda “yoxa çıxdı”!</a></div>

<div class="xeberlenti"><strong class="saat">04.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/126684-sabiq-futbolcusu-psj-ni-m%c9%99hk%c9%99m%c9%99y%c9%99-verdi.html">Sabiq futbolçusu PSJ-ni məhkəməyə verdi</a></div>

<div class="xeberlenti"><strong class="saat">04.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126682-ipoteka-v%c9%99-kredit-z%c9%99man%c9%99t-fondu-kiray%c9%99-evl%c9%99rin-satilmasi-mexanizmini-aciqladi.html">İpoteka və Kredit Zəmanət Fondu kirayə evlərin satılması mexanizmini açıqladı</a></div>

<div class="xeberlenti"><strong class="saat">04.02.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/126680-misir-m%c9%99hk%c9%99m%c9%99si-olk%c9%99-prezidentin%c9%99-sui-q%c9%99sd-c%c9%99hdin%c9%99-gor%c9%99-8-terrorcunu-edam-c%c9%99zasina-m%c9%99hkum-edib.html">Misir məhkəməsi ölkə prezidentinə sui-qəsd cəhdinə görə 8 terrorçunu edam cəzasına məhkum edib</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Fevral 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/01">&laquo; Yan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2019/02/01" aria-label="Yazılar February 1, 2019 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/02/02" aria-label="Yazılar February 2, 2019 tarixində yayımlandı">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/02/04" aria-label="Yazılar February 4, 2019 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/02/05" aria-label="Yazılar February 5, 2019 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/02/06" aria-label="Yazılar February 6, 2019 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/02/07" aria-label="Yazılar February 7, 2019 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/02/08" aria-label="Yazılar February 8, 2019 tarixində yayımlandı">8</a></td><td>9</td><td><a href="http://www.cumhuriyyet.net/date/2019/02/10" aria-label="Yazılar February 10, 2019 tarixində yayımlandı">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/02/11" aria-label="Yazılar February 11, 2019 tarixində yayımlandı">11</a></td><td>12</td><td><a href="http://www.cumhuriyyet.net/date/2019/02/13" aria-label="Yazılar February 13, 2019 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/02/14" aria-label="Yazılar February 14, 2019 tarixində yayımlandı">14</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2019/02/15" aria-label="Yazılar February 15, 2019 tarixində yayımlandı">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset-2\/126832-s%c9%99hiyy%c9%99-nazirliyind%c9%99n-ucuz-sou-suni-ur%c9%99k-%c9%99m%c9%99liyyati-yalan-cixdi.html":126832};
	</script>
						<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"b7a39fe44b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset-2%2F126832-s%25c9%2599hiyy%25c9%2599-nazirliyind%25c9%2599n-ucuz-sou-suni-ur%25c9%2599k-%25c9%2599m%25c9%2599liyyati-yalan-cixdi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'109579543',post:'126832',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '126832' ]);
</script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset-2%2F126832-s%25c9%2599hiyy%25c9%2599-nazirliyind%25c9%2599n-ucuz-sou-suni-ur%25c9%2599k-%25c9%2599m%25c9%2599liyyati-yalan-cixdi.html">Log In</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
