<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Təhsil naziri Məleykə Abbaszadə ola bilər – İDDİA | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Dekabrın 5-də prezident İlham Əliyev Mikayıl Cabbarovu vergilər naziri təyin etdikdən sonra Təhsil Nazirliyinə kimin rəhbərlik edə biləcəyi ilə bağlı müxtəlif" />

<link rel="canonical" href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html" />
<meta property="og:title" content="Təhsil naziri Məleykə Abbaszadə ola bilər – İDDİA | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?fit=450%2C300" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Dekabrın 5-də prezident İlham Əliyev Mikayıl Cabbarovu vergilər naziri təyin etdikdən sonra Təhsil Nazirliyinə kimin rəhbərlik edə biləcəyi ilə bağlı müxtəlif namizədlərin adı çəkilir. &quot;Yeni Müsavat&quot;a hökumətə yaxın mənbələrdən daxil olan bir məlumata görə, naziri postuna namizədlərdən biri də Dövlət İmtahan Mərkəzinin (DİM) Direktorlar Şurasının sədri Məleykə Abbaszadədir. 2000-ci ilin oktyabrından Tələbə Qəbulu üzrə Dövlət Komissiyasına sədrlik edən M.Abbaszadəyə ötən ilin aprelində prezidentin fərmanı ilə publik hüquqi şəxs statusu verilən Dövlət İmtahan Mərkəzinin 7 nəfərdən ibarət Direktor Şurasına da rəhbərlik həvalə olundu. TQDK ləğv olunanda belə iddialar vardı ki, M.Abbaszadə təhsillə bağlı tənqidi fikirlərinə görə vəzifəyə təyin olunmayacaq. Ona səlahiyyətləri xeyli genişləndirilmiş DMİ-nin həvalə olunması iddiaların üzərindən xətt çəkdi, ona dövlət rəhbərliyinin etimadı olduğunu göstərdi. Yada salaq ki, Dövlət İmtahan Mərkəzi publik hüquqi şəxs Azərbaycanda dövlət qulluğu" />
<meta property="article:tag" content="manşet" />
<meta property="article:published_time" content="2017-12-08T11:14:42Z" />
<meta property="article:modified_time" content="2017-12-08T11:16:58Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Təhsil naziri Məleykə Abbaszadə ola bilər – İDDİA | Cumhuriyyət" />
<meta name="twitter:description" content="Dekabrın 5-də prezident İlham Əliyev Mikayıl Cabbarovu vergilər naziri təyin etdikdən sonra Təhsil Nazirliyinə kimin rəhbərlik edə biləcəyi ilə bağlı müxtəlif namizədlərin adı çəkilir. &quot;Yeni Müsavat&quot;a hökumətə yaxın mənbələrdən daxil olan bir məlumata görə, naziri postuna namizədlərdən biri də Dövlət İmtahan Mərkəzinin (DİM) Direktorlar Şurasının sədri Məleykə Abbaszadədir. 2000-ci ilin oktyabrından Tələbə Qəbulu üzrə Dövlət Komissiyasına sədrlik edən M.Abbaszadəyə ötən ilin aprelində prezidentin fərmanı ilə publik hüquqi şəxs statusu verilən Dövlət İmtahan Mərkəzinin 7 nəfərdən ibarət Direktor Şurasına da rəhbərlik həvalə olundu. TQDK ləğv olunanda belə iddialar vardı ki, M.Abbaszadə təhsillə bağlı tənqidi fikirlərinə görə vəzifəyə təyin olunmayacaq. Ona səlahiyyətləri xeyli genişləndirilmiş DMİ-nin həvalə olunması iddiaların üzərindən xətt çəkdi, ona dövlət rəhbərliyinin etimadı olduğunu göstərdi. Yada salaq ki, Dövlət İmtahan Mərkəzi publik hüquqi şəxs Azərbaycanda dövlət qulluğu" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?fit=450%2C300" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?fit=450%2C300" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Təhsil naziri Məleykə Abbaszadə ola bilər &#8211; İDDİA Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8.4' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lotu Quli klanı Rusiya bazarlarına nəzarəti itirir' href='http://www.cumhuriyyet.net/gundem/106727-lotu-quli-klani-rusiya-bazarlarina-n%c9%99zar%c9%99ti-itirir.html' />
<link rel='next' title='Bu şəxslər ali məktəblərə imtahansız girəcəklər' href='http://www.cumhuriyyet.net/redaktorun-secimi/106731-bu-s%c9%99xsl%c9%99r-ali-m%c9%99kt%c9%99bl%c9%99r%c9%99-imtahansiz-gir%c9%99c%c9%99kl%c9%99r.html' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-rLr' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F106729-t%25c9%2599hsil-naziri-m%25c9%2599leyk%25c9%2599-abbaszad%25c9%2599-ola-bil%25c9%2599r-iddia.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F106729-t%25c9%2599hsil-naziri-m%25c9%2599leyk%25c9%2599-abbaszad%25c9%2599-ola-bil%25c9%2599r-iddia.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html"/>
<meta property="og:title" content="Təhsil naziri Məleykə Abbaszadə ola bilər &#8211; İDDİA"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Dekabrın 5-də prezident İlham Əliyev Mikayıl Cabbarovu vergilər naziri təyin etdikdən sonra Təhsil Nazirliyinə kimin rəhbərlik edə biləcəyi ilə "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001-300x200.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?fit=450%2C300"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html"><img width="696" height="464" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?w=696 696w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=495%2C330 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=120%2C80 120w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="106214" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html/attachment/rr-5078" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=696%2C464" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html" title="Biznesmen oğlu şəhid qızını maşınla vurub qaçıb- TƏFƏRRÜAT" rel="bookmark">Biznesmen oğlu şəhid qızını maşınla vurub qaçıb- TƏFƏRRÜAT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html"><img width="471" height="361" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?w=471 471w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=150%2C115 150w" sizes="(max-width: 471px) 100vw, 471px" data-attachment-id="105649" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html/attachment/keremhesenov1-3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=471%2C361" data-orig-size="471,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1390822254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="keremhesenov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=471%2C361" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html" title="Kərəm Həsənov müflis edilir: &#8220;Dalğa&#8221;, &#8220;Çinar Plaza&#8221;,  ardınca isə &#8230;" rel="bookmark">Kərəm Həsənov müflis edilir: &#8220;Dalğa&#8221;, &#8220;Çinar Plaza&#8221;,  ardınca isə &#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html"><img width="242" height="208" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?w=242 242w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?resize=234%2C200 234w" sizes="(max-width: 242px) 100vw, 242px" data-attachment-id="104877" data-permalink="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html/attachment/tt-312" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" data-orig-size="242,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html" title="Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək…." rel="bookmark">Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək….</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html"><img width="450" height="305" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=300%2C203 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="104858" data-permalink="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html/attachment/rr-5038" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=450%2C305" data-orig-size="450,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=300%2C203" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=450%2C305" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html" title="Rəcəb Babaşovun ilginc dosyesi: Qazax icra başçısını nə gözləyir?" rel="bookmark">Rəcəb Babaşovun ilginc dosyesi: Qazax icra başçısını nə gözləyir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/104852-irad%c9%99-gulm%c9%99mm%c9%99dovanin-saxtalasdirilan-imzasi-v%c9%99-s%c9%99rvis-suleymanov.html"><img width="900" height="542" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?w=900 900w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?resize=300%2C181 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?resize=768%2C463 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?resize=495%2C298 495w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="104854" data-permalink="http://www.cumhuriyyet.net/sonxeber/104852-irad%c9%99-gulm%c9%99mm%c9%99dovanin-saxtalasdirilan-imzasi-v%c9%99-s%c9%99rvis-suleymanov.html/attachment/rr-5036" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?fit=900%2C542" data-orig-size="900,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?fit=300%2C181" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?fit=500%2C301" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/104852-irad%c9%99-gulm%c9%99mm%c9%99dovanin-saxtalasdirilan-imzasi-v%c9%99-s%c9%99rvis-suleymanov.html" title="İradə Gülməmədovanın saxtalaşdırılan imzasında Fərəcovun dostu &#8211; Sərvis Süleymanov izi" rel="bookmark">İradə Gülməmədovanın saxtalaşdırılan imzasında Fərəcovun dostu &#8211; Sərvis Süleymanov izi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/104859-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-qiyam%c9%99t-basladi-10-a-q%c9%99d%c9%99r-obyektin%c9%99-%c9%99l-qoyuldu.html"><img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?resize=300%2C178 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="104860" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/104859-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-qiyam%c9%99t-basladi-10-a-q%c9%99d%c9%99r-obyektin%c9%99-%c9%99l-qoyuldu.html/attachment/keremhesen-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?fit=500%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/104859-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-qiyam%c9%99t-basladi-10-a-q%c9%99d%c9%99r-obyektin%c9%99-%c9%99l-qoyuldu.html" title="Kərəm Həsənov üçün qiyamət başladı: 10-a qədər obyektinə əl qoyuldu" rel="bookmark">Kərəm Həsənov üçün qiyamət başladı: 10-a qədər obyektinə əl qoyuldu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/104398-sabirabadda-icra-bascisinin-gozu-onund%c9%99-dovl%c9%99t-bayragina-saygisizliq-fotolarvideo.html"><img width="311" height="162" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-33.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-33.jpg?w=311 311w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-33.jpg?resize=300%2C156 300w" sizes="(max-width: 311px) 100vw, 311px" data-attachment-id="104402" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/104398-sabirabadda-icra-bascisinin-gozu-onund%c9%99-dovl%c9%99t-bayragina-saygisizliq-fotolarvideo.html/attachment/rr-5027" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-33.jpg?fit=311%2C162" data-orig-size="311,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-33.jpg?fit=300%2C156" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-33.jpg?fit=311%2C162" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/104398-sabirabadda-icra-bascisinin-gozu-onund%c9%99-dovl%c9%99t-bayragina-saygisizliq-fotolarvideo.html" title="Sabirabadda icra başçısının gözü önündə Dövlət Bayrağına sayğısızlıq &#8211; FOTOLAR+VİDEO" rel="bookmark">Sabirabadda icra başçısının gözü önündə Dövlət Bayrağına sayğısızlıq &#8211; FOTOLAR+VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/104017-mikayil-cabbarovun-t%c9%99hsil-sistemi-rusv%c9%99t%c9%99-nec%c9%99-m%c9%99glub-oldu-t%c9%99hlil.html"><img width="540" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/mikayilcabbarov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/mikayilcabbarov.jpg?w=540 540w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/mikayilcabbarov.jpg?resize=300%2C208 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/mikayilcabbarov.jpg?resize=495%2C344 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/mikayilcabbarov.jpg?resize=50%2C35 50w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="104018" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/104017-mikayil-cabbarovun-t%c9%99hsil-sistemi-rusv%c9%99t%c9%99-nec%c9%99-m%c9%99glub-oldu-t%c9%99hlil.html/attachment/mikayilcabbarov-13" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/mikayilcabbarov.jpg?fit=540%2C375" data-orig-size="540,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mikayilcabbarov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/mikayilcabbarov.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/mikayilcabbarov.jpg?fit=500%2C347" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/104017-mikayil-cabbarovun-t%c9%99hsil-sistemi-rusv%c9%99t%c9%99-nec%c9%99-m%c9%99glub-oldu-t%c9%99hlil.html" title="Mikayıl Cabbarovun təhsil sistemi rüşvətə necə məğlub oldu? &#8211; TƏHLİL" rel="bookmark">Mikayıl Cabbarovun təhsil sistemi rüşvətə necə məğlub oldu? &#8211; TƏHLİL</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" rel="bookmark">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/104014-s%c9%99rxos-oglu-polisi-vuran-nurgun-motors-sefinin-biznes-imperiyasi.html"><img width="378" height="264" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-29.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-29.jpg?w=378 378w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-29.jpg?resize=300%2C210 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-29.jpg?resize=50%2C35 50w" sizes="(max-width: 378px) 100vw, 378px" data-attachment-id="104015" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/104014-s%c9%99rxos-oglu-polisi-vuran-nurgun-motors-sefinin-biznes-imperiyasi.html/attachment/rr-5023" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-29.jpg?fit=378%2C264" data-orig-size="378,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-29.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-29.jpg?fit=378%2C264" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/104014-s%c9%99rxos-oglu-polisi-vuran-nurgun-motors-sefinin-biznes-imperiyasi.html" title="Sərxoş oğlu polisi vuran “Nurgun Motors” şefinin biznes imperiyası" rel="bookmark">Sərxoş oğlu polisi vuran “Nurgun Motors” şefinin biznes imperiyası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/104007-f%c9%99rhad-%c9%99liyev-sumqayitda-yag-zavodu-tikdirir-qohumunu-aldadib-pulunu-k%c9%99sdi.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/ferhadeli.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/ferhadeli.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/ferhadeli.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/ferhadeli.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="104008" data-permalink="http://www.cumhuriyyet.net/manset-2/104007-f%c9%99rhad-%c9%99liyev-sumqayitda-yag-zavodu-tikdirir-qohumunu-aldadib-pulunu-k%c9%99sdi.html/attachment/ferhadeli-4" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/ferhadeli.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ferhadeli" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/ferhadeli.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/ferhadeli.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/104007-f%c9%99rhad-%c9%99liyev-sumqayitda-yag-zavodu-tikdirir-qohumunu-aldadib-pulunu-k%c9%99sdi.html" title="Fərhad Əliyev Sumqayıtda yağ zavodu tikdirir: qohumunu aldadıb pulunu kəsdi" rel="bookmark">Fərhad Əliyev Sumqayıtda yağ zavodu tikdirir: qohumunu aldadıb pulunu kəsdi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/103774-abseron-kralica-sinin-evyixma-bandasi-v%c9%99-rusv%c9%99t-cetesi.html"><img width="500" height="397" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/iradegulmemmedova.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/iradegulmemmedova.jpg?w=500 500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/iradegulmemmedova.jpg?resize=300%2C238 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/iradegulmemmedova.jpg?resize=495%2C393 495w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="103776" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/103774-abseron-kralica-sinin-evyixma-bandasi-v%c9%99-rusv%c9%99t-cetesi.html/attachment/iradegulmemmedova-5" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/iradegulmemmedova.jpg?fit=500%2C397" data-orig-size="500,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iradegulmemmedova" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/iradegulmemmedova.jpg?fit=300%2C238" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/iradegulmemmedova.jpg?fit=500%2C397" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/103774-abseron-kralica-sinin-evyixma-bandasi-v%c9%99-rusv%c9%99t-cetesi.html" title="Abşeron &#8220;kralica&#8221; sının evyıxma bandası və rüşvət çetesi" rel="bookmark">Abşeron &#8220;kralica&#8221; sının evyıxma bandası və rüşvət çetesi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html"><img width="358" height="266" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?w=358 358w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=300%2C223 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=161%2C120 161w" sizes="(max-width: 358px) 100vw, 358px" data-attachment-id="103550" data-permalink="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html/attachment/hekim1-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" data-orig-size="358,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hekim1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=300%2C223" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html" title="Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı" rel="bookmark">Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html"><img width="354" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?w=354 354w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?resize=300%2C237 300w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="103527" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html/attachment/pul-korrupsiya-38" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=354%2C280" data-orig-size="354,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul-korrupsiya" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=300%2C237" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=354%2C280" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html" title="Ziya Məmmədovun Vaqif Cavadov sindromu: Beyləqanda bir oliqarxın manifesti" rel="bookmark">Ziya Məmmədovun Vaqif Cavadov sindromu: Beyləqanda bir oliqarxın manifesti</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="310" height="162" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?w=310 310w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?resize=300%2C157 300w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="106422" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/106421-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-nec%c9%99-cokdurulur-%c9%99mlak-kralinin-imperiya-suqutu.html/attachment/tt-313" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?fit=310%2C162" data-orig-size="310,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?fit=300%2C157" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?fit=310%2C162" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/106421-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-nec%c9%99-cokdurulur-%c9%99mlak-kralinin-imperiya-suqutu.html" title="Kərəm Həsənov necə çökdürülür: &#8220;Əmlak kralı&#8221;nın imperiya süqutu" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/106421-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-nec%c9%99-cokdurulur-%c9%99mlak-kralinin-imperiya-suqutu.html">Kərəm Həsənov necə çökdürülür: &#8220;Əmlak kralı&#8221;nın imperiya süqutu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="696" height="464" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?w=696 696w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=495%2C330 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=120%2C80 120w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="106214" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html/attachment/rr-5078" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=696%2C464" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html" title="Biznesmen oğlu şəhid qızını maşınla vurub qaçıb- TƏFƏRRÜAT" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html">Biznesmen oğlu şəhid qızını maşınla vurub qaçıb- TƏFƏRRÜAT</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="303" height="217" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-70.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-70.jpg?w=303 303w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-70.jpg?resize=300%2C215 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-70.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-70.jpg?resize=90%2C65 90w" sizes="(max-width: 303px) 100vw, 303px" data-attachment-id="105659" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/105658-saatli-t%c9%99hsilind%c9%99-rahim-huseynov-kabusu-mu%c9%99lliml%c9%99rin-d%c9%99rs-saatlari-nec%c9%99-bolunur.html/attachment/rr-5067" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-70.jpg?fit=303%2C217" data-orig-size="303,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1246458681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-70.jpg?fit=300%2C215" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-70.jpg?fit=303%2C217" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/105658-saatli-t%c9%99hsilind%c9%99-rahim-huseynov-kabusu-mu%c9%99lliml%c9%99rin-d%c9%99rs-saatlari-nec%c9%99-bolunur.html" title="Saatlı təhsilində Rahim Hüseynov kabusu: müəllimlərin dərs saatları necə bölünür?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/105658-saatli-t%c9%99hsilind%c9%99-rahim-huseynov-kabusu-mu%c9%99lliml%c9%99rin-d%c9%99rs-saatlari-nec%c9%99-bolunur.html">Saatlı təhsilində Rahim Hüseynov kabusu: müəllimlərin dərs saatları necə bölünür?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="305" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=300%2C203 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="104858" data-permalink="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html/attachment/rr-5038" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=450%2C305" data-orig-size="450,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=300%2C203" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=450%2C305" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html" title="Rəcəb Babaşovun ilginc dosyesi: Qazax icra başçısını nə gözləyir?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html">Rəcəb Babaşovun ilginc dosyesi: Qazax icra başçısını nə gözləyir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="358" height="266" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?w=358 358w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=300%2C223 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=161%2C120 161w" sizes="(max-width: 358px) 100vw, 358px" data-attachment-id="103550" data-permalink="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html/attachment/hekim1-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" data-orig-size="358,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hekim1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=300%2C223" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html" title="Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html">Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="242" height="208" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?w=242 242w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?resize=234%2C200 234w" sizes="(max-width: 242px) 100vw, 242px" data-attachment-id="104877" data-permalink="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html/attachment/tt-312" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" data-orig-size="242,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html" title="Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək…." >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html">Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək….</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="313" height="207" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?w=313 313w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?resize=300%2C198 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?resize=120%2C80 120w" sizes="(max-width: 313px) 100vw, 313px" data-attachment-id="103573" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/103571-sumqayit-icra-hakimiyy%c9%99ti-aprel-qazisinin-uzun%c9%99-baxmadi-isd%c9%99n-qovuldu-sikay%c9%99t.html/attachment/rr-5009" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?fit=313%2C207" data-orig-size="313,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509963500&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?fit=313%2C207" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/103571-sumqayit-icra-hakimiyy%c9%99ti-aprel-qazisinin-uzun%c9%99-baxmadi-isd%c9%99n-qovuldu-sikay%c9%99t.html" title="Sumqayıt icra hakimiyyəti aprel qazisinin  &#8220;üzünə baxmadı&#8221;, işdən qovuldu &#8211; ŞİKAYƏT" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/103571-sumqayit-icra-hakimiyy%c9%99ti-aprel-qazisinin-uzun%c9%99-baxmadi-isd%c9%99n-qovuldu-sikay%c9%99t.html">Sumqayıt icra hakimiyyəti aprel qazisinin  &#8220;üzünə baxmadı&#8221;, işdən qovuldu &#8211; ŞİKAYƏT</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Təhsil naziri Məleykə Abbaszadə ola bilər &#8211; İDDİA</h1>
			<div class="oxunma"></div>
			<div class="zaman">08.12.2017 -  11:14</div>
	</div>
	
			<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg"><img data-attachment-id="106730" data-permalink="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html/attachment/1512709083_0001" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1512709083_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?fit=450%2C300" class="alignright size-medium wp-image-106730" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?resize=300%2C200" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?resize=120%2C80 120w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/1512709083_0001.jpg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Dekabrın 5-də prezident İlham Əliyev Mikayıl Cabbarovu vergilər naziri təyin etdikdən sonra Təhsil Nazirliyinə kimin rəhbərlik edə biləcəyi ilə bağlı müxtəlif namizədlərin adı çəkilir.</p>
<p>“Yeni Müsavat”a hökumətə yaxın mənbələrdən daxil olan bir məlumata görə, naziri postuna namizədlərdən biri də Dövlət İmtahan Mərkəzinin (DİM) Direktorlar Şurasının sədri Məleykə Abbaszadədir. 2000-ci ilin oktyabrından Tələbə Qəbulu üzrə Dövlət Komissiyasına sədrlik edən M.Abbaszadəyə ötən ilin aprelində prezidentin fərmanı ilə publik hüquqi şəxs statusu verilən Dövlət İmtahan Mərkəzinin 7 nəfərdən ibarət Direktor Şurasına da rəhbərlik həvalə olundu. TQDK ləğv olunanda belə iddialar vardı ki, M.Abbaszadə təhsillə bağlı tənqidi fikirlərinə görə vəzifəyə təyin olunmayacaq. Ona səlahiyyətləri xeyli genişləndirilmiş DMİ-nin həvalə olunması iddiaların üzərindən xətt çəkdi, ona dövlət rəhbərliyinin etimadı olduğunu göstərdi.</p>
<p>Yada salaq ki, Dövlət İmtahan Mərkəzi publik hüquqi şəxs Azərbaycanda dövlət qulluğu üçün kadrların müsabiqə əsasında seçilməsini, ümumi təhsil pilləsində təhsilalanların yekun qiymətləndirilməsini, orta ixtisas təhsili müəssisələrinə, ali təhsil müəssisələrində ali təhsilin bakalavriat və magistratura səviyyələrinə, Azərbaycan Milli Elmlər Akademiyasında magistratura səviyyəsinə mərkəzləşdirilmiş qəbul imtahanlarının keçirilməsini təşkil etmək məqsədilə yaradılıb.</p>
<p>Mənbə deyib ki, DMİ-nin Təhsil Nazirliyinə birləşdirilərək Məleykə Abbaszadənin nazir təyin edilməsi barədə də iddialar var ki, bu inandırıcı deyil. “Amma Məleykə Abbaszadə hər iki struktura yaxşı bələddir və nazir təyin ediləcəyi təqdirdə DİM-ə də nəzarəti saxlaya bilər” deyə, qaynağımız əlavə edib.</p>
<p>Abbaszadənin zaman-zaman Təhsil Nazirliyi rəhbərliyi ilə problemlər yaşadığı sirr deyil. M.Abbaszadə yeniləşən DİM-ə sədrlik etdiyi qısa dönəmdə də nazirliklə bu cür problemlər yaşanıb. Bu əsasən təhsilin keyfiyyəti və dərsliklə bağlı məsələlərdir. DMİ rəhbəri orta məktəblərdə tədrisin keyfiyyətindən əksər hallarda narazı olduğunu gizlətməyib.</p>
<p>DMİ sədrinin nazir kürsüsünə otura biləcəyi ilə bağlı iddialar içərisində iki il sonra buraxılış və qəbul imtahanlarında yeni model tətbiq edilməsi faktı da önə çəkilir. Məlumdur ki, Təhsil Nazirliyi və DİM yeni imtahan modelləri üzərində müzakirələr aparırdı və bu məsələdə razılıq da əldə edilib. Bu baxımdan yeni qəbulla bağlı ən məlumatlı şəxs də sabiq nazirdən sonra elə M.Abbaszadə hesab oluna bilər.</p>
<p>****</p>
<p>Bu iddia-versiyadan başqa, media və siyasət kluarlarında, eləcə də orta ranqlı məmurlar arasında fərqli namizədlərin adları da hallanır. Bunlardan ən maraqlısı sabiq təhsil naziri Misir Mərdanovun yenidən nazir postuna qaytarılacağı şayiəsidir. Biz bu şayiəni və onu kimlərin yaya biləcəyini qiymətləndirmək fikrində deyilik. Sadəcə, oxucularımızı məlumatlandırırıq ki, ölkənin önəmli və strateji postu ilə bağlı ortada hansı iddia-şayiələr dolaşır&#8230;</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F106729-t%25c9%2599hsil-naziri-m%25c9%2599leyk%25c9%2599-abbaszad%25c9%2599-ola-bil%25c9%2599r-iddia.html&amp;title=T%C9%99hsil+naziri+M%C9%99leyk%C9%99+Abbaszad%C9%99+ola+bil%C9%99r+%26%238211%3B+%C4%B0DD%C4%B0A" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F106729-t%25c9%2599hsil-naziri-m%25c9%2599leyk%25c9%2599-abbaszad%25c9%2599-ola-bil%25c9%2599r-iddia.html?p=T%C9%99hsil+naziri+M%C9%99leyk%C9%99+Abbaszad%C9%99+ola+bil%C9%99r+%26%238211%3B+%C4%B0DD%C4%B0A" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F106729-t%25c9%2599hsil-naziri-m%25c9%2599leyk%25c9%2599-abbaszad%25c9%2599-ola-bil%25c9%2599r-iddia.html&amp;submitHeadline=T%C9%99hsil+naziri+M%C9%99leyk%C9%99+Abbaszad%C9%99+ola+bil%C9%99r+%26%238211%3B+%C4%B0DD%C4%B0A" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F106729-t%25c9%2599hsil-naziri-m%25c9%2599leyk%25c9%2599-abbaszad%25c9%2599-ola-bil%25c9%2599r-iddia.html&amp;title=T%C9%99hsil+naziri+M%C9%99leyk%C9%99+Abbaszad%C9%99+ola+bil%C9%99r+%26%238211%3B+%C4%B0DD%C4%B0A" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-106729" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-106729" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-106729" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-106729" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-106729" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=106729</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/106421-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-nec%c9%99-cokdurulur-%c9%99mlak-kralinin-imperiya-suqutu.html">Kərəm Həsənov necə çökdürülür: &#8220;Əmlak kralı&#8221;nın imperiya süqutu</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/106421-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-nec%c9%99-cokdurulur-%c9%99mlak-kralinin-imperiya-suqutu.html" title="Kərəm Həsənov necə çökdürülür: &#8220;Əmlak kralı&#8221;nın imperiya süqutu" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="106422" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/106421-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-nec%c9%99-cokdurulur-%c9%99mlak-kralinin-imperiya-suqutu.html/attachment/tt-313" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?fit=310%2C162" data-orig-size="310,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?fit=300%2C157" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt.jpg?fit=310%2C162" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html">Kərəm Həsənov müflis edilir: &#8220;Dalğa&#8221;, &#8220;Çinar Plaza&#8221;,  ardınca isə &#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html" title="Kərəm Həsənov müflis edilir: &#8220;Dalğa&#8221;, &#8220;Çinar Plaza&#8221;,  ardınca isə &#8230;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="105649" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html/attachment/keremhesenov1-3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=471%2C361" data-orig-size="471,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1390822254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="keremhesenov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=471%2C361" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html">Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək….</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html" title="Eldar Yunusovun Bakı meriyasından başlanan macəraları: MTN-dən İsrailədək…." >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104877" data-permalink="http://www.cumhuriyyet.net/manset-2/104876-eldar-yunusovun-baki-meriyasindan-baslanan-mac%c9%99ralari-mtn-d%c9%99n-israil%c9%99d%c9%99k-2.html/attachment/tt-312" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" data-orig-size="242,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/tt-1.jpg?fit=242%2C208" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html">Rəcəb Babaşovun ilginc dosyesi: Qazax icra başçısını nə gözləyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html" title="Rəcəb Babaşovun ilginc dosyesi: Qazax icra başçısını nə gözləyir?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104858" data-permalink="http://www.cumhuriyyet.net/sonxeber/104857-r%c9%99c%c9%99b-babasovun-ilginc-dosyesi-qazax-icra-bascisini-n%c9%99-gozl%c9%99yir.html/attachment/rr-5038" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=450%2C305" data-orig-size="450,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=300%2C203" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-43.jpg?fit=450%2C305" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/104852-irad%c9%99-gulm%c9%99mm%c9%99dovanin-saxtalasdirilan-imzasi-v%c9%99-s%c9%99rvis-suleymanov.html">İradə Gülməmədovanın saxtalaşdırılan imzasında Fərəcovun dostu &#8211; Sərvis Süleymanov izi</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/104852-irad%c9%99-gulm%c9%99mm%c9%99dovanin-saxtalasdirilan-imzasi-v%c9%99-s%c9%99rvis-suleymanov.html" title="İradə Gülməmədovanın saxtalaşdırılan imzasında Fərəcovun dostu &#8211; Sərvis Süleymanov izi" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104854" data-permalink="http://www.cumhuriyyet.net/sonxeber/104852-irad%c9%99-gulm%c9%99mm%c9%99dovanin-saxtalasdirilan-imzasi-v%c9%99-s%c9%99rvis-suleymanov.html/attachment/rr-5036" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?fit=900%2C542" data-orig-size="900,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?fit=300%2C181" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr.jpg?fit=500%2C301" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/104859-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-qiyam%c9%99t-basladi-10-a-q%c9%99d%c9%99r-obyektin%c9%99-%c9%99l-qoyuldu.html">Kərəm Həsənov üçün qiyamət başladı: 10-a qədər obyektinə əl qoyuldu</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/104859-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-qiyam%c9%99t-basladi-10-a-q%c9%99d%c9%99r-obyektin%c9%99-%c9%99l-qoyuldu.html" title="Kərəm Həsənov üçün qiyamət başladı: 10-a qədər obyektinə əl qoyuldu" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="104860" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/104859-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-qiyam%c9%99t-basladi-10-a-q%c9%99d%c9%99r-obyektin%c9%99-%c9%99l-qoyuldu.html/attachment/keremhesen-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesen.jpg?fit=500%2C297" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106739-mavi-balina-oyunu-haqqinda-d%c9%99hs%c9%99tli-faktlar-valideynl%c9%99r-ovladlarinizda-bu-%c9%99lam%c9%99tl%c9%99ri-gordukd%c9%99.html">Mavi balina oyunu haqqında dəhşətli faktlar — Valideynlər, övladlarınızda bu əlamətləri gördükdə&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106737-anar-nagilbazin-atasi-onu-ogulluqdan-cixararam.html">Anar Nağılbazın atası: &#8220;Onu oğulluqdan çıxararam&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106735-daha-bir-universitetd%c9%99-rektor-t%c9%99l%c9%99b%c9%99-qalmaqali-qizin-6-ay-universitetd%c9%99n-uzaq-qalsin-agli-basina-g%c9%99lsin.html">Daha bir universitetdə rektor tələbə qalmaqalı &#8211; “Qızın 6 ay universitetdən uzaq qalsın, ağlı başına gəlsin”</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/106733-nazir-muavini-kockun-ail%c9%99l%c9%99rin%c9%99-qarsi-h%c9%99y%c9%99can.html">Nazir müavini köçkün ailələrinə qarşı -HƏYƏCAN</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/106731-bu-s%c9%99xsl%c9%99r-ali-m%c9%99kt%c9%99bl%c9%99r%c9%99-imtahansiz-gir%c9%99c%c9%99kl%c9%99r.html">Bu şəxslər ali məktəblərə imtahansız girəcəklər</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/104859-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-ucun-qiyam%c9%99t-basladi-10-a-q%c9%99d%c9%99r-obyektin%c9%99-%c9%99l-qoyuldu.html">Kərəm Həsənov üçün qiyamət başladı: 10-a qədər obyektinə əl qoyuldu</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html">Təhsil naziri Məleykə Abbaszadə ola bilər &#8211; İDDİA</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106727-lotu-quli-klani-rusiya-bazarlarina-n%c9%99zar%c9%99ti-itirir.html">Lotu Quli klanı Rusiya bazarlarına nəzarəti itirir</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/106725-sahibkar-basci-toqqusmasi-davam-edir-g%c9%99d%c9%99b%c9%99yd%c9%99.html">Sahibkar-başçı toqquşması davam edir &#8211; Gədəbəydə</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/106723-vahid-%c9%99hm%c9%99dov-hansisa-oliqarxin-rayonlara-krisaliq-etm%c9%99si-duzgun-deyil.html">Vahid Əhmədov: “Hansısa oliqarxın rayonlara ”krışa&#8221;lıq etməsi düzgün deyil&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106721-dusm%c9%99n-iricapli-pulemyotlardan-k%c9%99ndl%c9%99rimizi-at%c9%99s%c9%99-tutub.html">Düşmən iriçaplı pulemyotlardan kəndlərimizi atəşə tutub</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/106707-trampin-quds-q%c9%99rari-dunyani-silk%c9%99l%c9%99di.html">Trampın Qüds qərarı dünyanı silkələdi</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106717-fazil-m%c9%99mm%c9%99dov-is-adaminin-sikay%c9%99tin%c9%99-gor%c9%99-v%c9%99zif%c9%99d%c9%99n-cixarilib-tofiq-heyd%c9%99rovdan-sensasion-aciqlama.html">Fazil Məmmədov iş adamının şikayətinə görə vəzifədən çıxarılıb? &#8211; Tofiq Heydərovdan sensasion açıqlama</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106710-fuzuliy%c9%99-is-adamlari-t%c9%99r%c9%99find%c9%99n-10-milyon-manatdan-cox-investisiya-qoyulub.html">Füzuliyə iş adamları tərəfindən 10 milyon manatdan çox investisiya qoyulub</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/106708-ana-v%c9%99-dord-qizinin-q%c9%99tlinin-sok-detallari.html">Ana və dörd qızının qətlinin şok detalları</a></div>


					

<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106705-qadin-yataqda-bir-az-s%c9%99rb%c9%99st-olan-kimi-kisi-sorusur-ki-bunu-kimd%c9%99n-oyr%c9%99nmis%c9%99n.html">&#8220;Qadın yataqda bir az sərbəst olan kimi, kişi soruşur ki, bunu kimdən öyrənmisən?&#8221;</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/104398-sabirabadda-icra-bascisinin-gozu-onund%c9%99-dovl%c9%99t-bayragina-saygisizliq-fotolarvideo.html">Sabirabadda icra başçısının gözü önündə Dövlət Bayrağına sayğısızlıq &#8211; FOTOLAR+VİDEO</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/106703-icra-bascisinin-muavini-v%c9%99fat-etdi.html">Şamaxının icra başçısının müavini vəfat edib</a></div>


<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106691-eldar-mahmudovun-h%c9%99bsd%c9%99ki-sag-%c9%99lind%c9%99n-x%c9%99b%c9%99r-var.html">Eldar Mahmudovun həbsdəki “sağ əli”ndən xəbər var</a></div>


<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106692-ismayilli-rayon-hacih%c9%99t%c9%99mli-k%c9%99ndind%c9%99-umummilli-lider-anilib.html">İsmayıllı rayon Hacıhətəmli kəndində ümummilli lider anılıb</a></div>


<div class="xeberlenti"><strong class="saat">08.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106689-astroloji-proqnoz-8-dekabr.html">Astroloji proqnoz &#8211; 8 dekabr</a></div>


<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106687-prezident-qubaya-3-milyon-manat-ayirdi.html">Prezident Qubaya 3 milyon manat ayırdı</a></div>


<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106685-%c9%99rdoganin-quds-seiri-rekord-qirir-video.html">Ərdoğanın Qüds şeiri rekord qırır &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/106683-prezident-ilham-%c9%99liyev-korrupsiyaya-qarsi-mubariz%c9%99-apaririq-c%c9%99za-t%c9%99dbirl%c9%99ri-inzibati-t%c9%99dbirl%c9%99r-gorulur.html">Prezident İlham Əliyev: “Korrupsiyaya qarşı mübarizə aparırıq, cəza tədbirləri, inzibati tədbirlər görülür”</a></div>


<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106681-irad%c9%99-cavadova-biz%c9%99-s%c9%99rait-yaradilmadi.html">İradə Cavadova: “Bizə şərait yaradılmadı”</a></div>


<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106679-kukla-teatrinda-tamasacilar-oturmaga-yer-tapmir.html">Kukla teatrında tamaşaçılar oturmağa yer tapmır?</a></div>


<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106677-valideynl%c9%99rin-sosial-s%c9%99b%c9%99k%c9%99-alud%c9%99ciliyi-ovladlarina-m%c9%99nfi-t%c9%99sir-edir.html">Valideynlərin sosial şəbəkə aludəçiliyi övladlarına mənfi təsir edir</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/104017-mikayil-cabbarovun-t%c9%99hsil-sistemi-rusv%c9%99t%c9%99-nec%c9%99-m%c9%99glub-oldu-t%c9%99hlil.html">Mikayıl Cabbarovun təhsil sistemi rüşvətə necə məğlub oldu? &#8211; TƏHLİL</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/106675-fransa-prezidenti-trampin-yerus%c9%99liml%c9%99-bagli-q%c9%99rari-beyn%c9%99lxalq-huquqa-ziddir.html">Fransa prezidenti: &#8220;Trampın Yerusəlimlə bağlı qərarı beynəlxalq hüquqa ziddir&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106673-erm%c9%99nistan-z%c9%99lz%c9%99l%c9%99si-bakidan-gond%c9%99ril%c9%99n-t%c9%99yyar%c9%99nin-vurulmasi-29-il-%c9%99vv%c9%99lki-tarix.html">Ermənistan zəlzələsi &#8211; Bakıdan göndərilən təyyarənin vurulması &#8211; 29 il əvvəlki TARİX</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/106671-prezidentd%c9%99n-xahis-edildi-onlari-azad-edin.html">Prezidentdən xahiş edildi: Onları azad edin&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106667-rusiya-ali-m%c9%99kt%c9%99bl%c9%99rind%c9%99-az%c9%99rbaycana-h%c9%99sr-olunmus-gus%c9%99-f%c9%99aliyy%c9%99t-gost%c9%99rir.html">Rusiya ali məktəblərində Azərbaycana həsr olunmuş guşə fəaliyyət göstərir</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/106665-lotu-quli-instagram-da-canli-yayima-cixdi-video.html">&#8220;Lotu Quli&#8221; Instagram-da canlı yayıma çıxdı &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/106663-xal%c9%99ddin-isg%c9%99nd%c9%99rov-v%c9%99zif%c9%99d%c9%99n-cixarilir-ih-soz-bel%c9%99-ged%c9%99-bilm%c9%99z.html">Xaləddin İsgəndərov vəzifədən çıxarılır? &#8211; &#8220;İH: &#8220;Söz belə gedə bilməz&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106661-valideyn-m%c9%99suliyy%c9%99tsizliyinin-qurbani-olan-usaqlar-hara-gedirik.html">Valideyn məsuliyyətsizliyinin qurbanı olan uşaqlar &#8211; HARA GEDİRİK?</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/106659-t%c9%99ran%c9%99-verilisind%c9%99-gorm%c9%99k-ist%c9%99m%c9%99diyi-s%c9%99n%c9%99tcinin-yerin%c9%99-pul-od%c9%99yib.html">Təranə verilişində görmək istəmədiyi sənətçinin yerinə pul ödəyib?</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106656-bsu-numay%c9%99nd%c9%99si-beyn%c9%99lxalq-konfransda-cixis-etmisdir.html">BSU nümayəndəsi beynəlxalq konfransda çıxış etmişdir</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106654-d%c9%99hs%c9%99tli-cinay%c9%99tl%c9%99-bagli-ilk-x%c9%99b%c9%99r-bel%c9%99-yayimlanib-video.html">Dəhşətli cinayətlə bağlı ilk xəbər belə yayımlanıb &#8211; Video</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/104014-s%c9%99rxos-oglu-polisi-vuran-nurgun-motors-sefinin-biznes-imperiyasi.html">Sərxoş oğlu polisi vuran “Nurgun Motors” şefinin biznes imperiyası</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/106651-ilqar-m%c9%99mm%c9%99dov-azadliga-buraxila-bil%c9%99r-prezidentin-kom%c9%99kcisi.html">“İlqar Məmmədov azadlığa buraxıla bilər&#8230;” &#8211; Prezidentin köməkçisi</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/106649-az%c9%99rbaycanda-sirk%c9%99t-reklamda-r%c9%99qibini-it%c9%99-oxsatdi-video.html">Azərbaycanda şirkət reklamda rəqibini itə oxşatdı (VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/106647-hec-dusm%c9%99nin%c9%99-d%c9%99-buradan-ev-almagi-m%c9%99sl%c9%99h%c9%99t-gorm%c9%99-kristal-abseron.html">&#8220;Heç düşməninə də buradan ev almağı məsləhət görmə&#8221; &#8211; &#8220;Kristal Abşeron&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/106645-mill%c9%99t-v%c9%99kili-onkologiya-m%c9%99rk%c9%99zin%c9%99-yerl%c9%99sdirildi-t%c9%99cili-%c9%99m%c9%99liyyat-olunur.html">Millət vəkili Onkologiya Mərkəzinə yerləşdirildi: &#8211; TƏCİLİ ƏMƏLİYYAT OLUNUR</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106641-xosq%c9%99d%c9%99m-hiday%c9%99tqizi-salyandaki-d%c9%99hs%c9%99tin-nec%c9%99-uz%c9%99-cixmasindan-danisdi.html">Xoşqədəm Hidayətqızı Salyandakı dəhşətin necə üzə çıxmasından danışdı</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106639-bas-prokurorluq-v%c9%99-din-d%c9%99hs%c9%99tli-cinay%c9%99t-haqda-ana-v%c9%99-dord-ovladinin-qaliqlari-cixarilir.html">Baş prokurorluq və DİN dəhşətli cinayət haqda: “Ana və dörd övladının qalıqları çıxarılır”</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106637-smartfondan-asililiq-beyini-d%c9%99yisir.html">Smartfondan asılılıq beyini dəyişir</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/106635-sabaha-9-d%c9%99r%c9%99c%c9%99-saxta-olacaq.html">Sabaha 9 dərəcə şaxta olacaq</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/106624-heyd%c9%99r-%c9%99liyev-fondunun-c%c9%99bh%c9%99-bolg%c9%99sind%c9%99-h%c9%99yata-kecirdiyi-layih%c9%99l%c9%99r-2.html">Heydər Əliyev Fondunun cəbhə bölgəsində həyata keçirdiyi layihələr</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/106620-ismayilli-g%c9%99ncl%c9%99ri-umummilli-liderin-m%c9%99zarini-ziyar%c9%99t-edibl%c9%99r.html">İsmayıllı gəncləri ümummilli liderin məzarını ziyarət ediblər</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/104007-f%c9%99rhad-%c9%99liyev-sumqayitda-yag-zavodu-tikdirir-qohumunu-aldadib-pulunu-k%c9%99sdi.html">Fərhad Əliyev Sumqayıtda yağ zavodu tikdirir: qohumunu aldadıb pulunu kəsdi</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/106618-bakixanov-residensed%c9%99n-naraziliq-var-80-bina-s%c9%99ks%c9%99k%c9%99d%c9%99.html">“Bakıxanov residense”dən narazılıq var &#8211; 80 bina səksəkədə</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/106616-m%c9%99shur-klinikada-bas-vermis-oluml%c9%99-bagli-cinay%c9%99t-isi-baslanildi.html">Məşhur klinikada baş vermiş ölümlə bağlı cinayət işi başlanıldı</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/106614-saxtyorun-bas-m%c9%99sqcisi-m%c9%99tbuat-konfransina-zorronun-geyimind%c9%99-g%c9%99lib-video.html">&#8220;Şaxtyor&#8221;un baş məşqçisi mətbuat konfransına &#8220;Zorro&#8221;nun geyimində gəlib &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/106612-v%c9%99kill%c9%99r-kollegiyasinin-yeni-s%c9%99dri-o-oldu.html">Vəkillər Kollegiyasının yeni sədri o oldu</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/106610-bu-gun-avroliqada-116-finalcilar-mu%c9%99yy%c9%99nl%c9%99s%c9%99c%c9%99k-t%c9%99qvim.html">Bu gün AvroLiqada 1/16 finalçılar müəyyənləşəcək &#8211; TƏQVİM</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/106608-prezident-v%c9%99-xanimi-qubaya-getdi.html">Prezident və xanımı Qubaya getdi</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/106606-az%c9%99rbaycana-33-sm-qar-yagdi-faktiki-hava.html">Azərbaycana 33 sm qar yağdı – FAKTİKİ HAVA</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/106604-bakiya-g%c9%99l%c9%99rk%c9%99n-kecin%c9%99n-olumund%c9%99n-sonra-dusm%c9%99n-elan-olunan-sibir-q%c9%99hr%c9%99mani.html">Bakıya gələrkən keçinən, ölümündən sonra düşmən elan olunan Sibir qəhrəmanı</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106602-az%c9%99rbaycan-abs-in-quds-q%c9%99rarini-r%c9%99dd-etdi.html">Azərbaycan ABŞ-ın Qüds qərarını rədd etdi</a></div>

<div class="xeberlenti"><strong class="saat">07.12.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/106600-salyanda-qadin-v%c9%99-4-qizinin-oldurulm%c9%99sin%c9%99-gor%c9%99-cinay%c9%99t-isi-baslanilib-ata-v%c9%99-ogul-tutulub-r%c9%99smi.html">Salyanda qadın və 4 qızının öldürülməsinə görə cinayət işi başlanılıb, ata və oğul tutulub &#8211; RƏSMİ</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Dekabr 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/11">&laquo; Noy</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/12/01" aria-label="Yazılar December 1, 2017 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/12/02" aria-label="Yazılar December 2, 2017 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/12/03" aria-label="Yazılar December 3, 2017 tarixində yayımlandı">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/12/04" aria-label="Yazılar December 4, 2017 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/12/05" aria-label="Yazılar December 5, 2017 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/12/06" aria-label="Yazılar December 6, 2017 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/12/07" aria-label="Yazılar December 7, 2017 tarixində yayımlandı">7</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2017/12/08" aria-label="Yazılar December 8, 2017 tarixində yayımlandı">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/106729-t%c9%99hsil-naziri-m%c9%99leyk%c9%99-abbaszad%c9%99-ola-bil%c9%99r-iddia.html":106729};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"1ecabb4c16","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F106729-t%25c9%2599hsil-naziri-m%25c9%2599leyk%25c9%2599-abbaszad%25c9%2599-ola-bil%25c9%2599r-iddia.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'109579543',post:'106729',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '106729' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F106729-t%25c9%2599hsil-naziri-m%25c9%2599leyk%25c9%2599-abbaszad%25c9%2599-ola-bil%25c9%2599r-iddia.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
