<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>İlham Əliyevin namizədliyi ilə bağlı sənədlər MSK-ya təqdim olundu | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />

<link rel="canonical" href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html" />
<meta property="og:title" content="İlham Əliyevin namizədliyi ilə bağlı sənədlər MSK-ya təqdim olundu | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?fit=500%2C334" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Azərbaycan Respublikasının Prezidenti, Yeni Azərbaycan Partiyasının sədri İlham Əliyevin Azərbaycan Respublikasının prezidentliyinə namizədliyinin qeydə alınması üçün tələb edilən sənədlər Seçki Məcəlləsinin tələblərinə müvafiq olaraq tərtib edilərək Azərbaycan Respublikası Mərkəzi Seçki Komissiyasına təqdim edilib. Bu barədəYeni Azərbaycan Partiyasından məlumat verilib. Xatırladaq ki, fevralın 8-də Yeni Azərbaycan Partiyasının VI qurultayı keçirilib. Qurultayda 2018-ci il aprelin 11-də keçiriləcək prezident seçkilərində Yeni Azərbaycan Partiyasının sədri, Azərbaycan Respublikasının Prezidenti İlham Əliyevin Azərbaycan Respublikasının prezidentliyinə namizədliyinin irəli sürülməsi barədə yekdilliklə qərar qəbul edilib." />
<meta property="article:tag" content="manşet" />
<meta property="article:published_time" content="2018-02-09T17:35:14Z" />
<meta property="article:modified_time" content="2018-02-09T17:35:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="İlham Əliyevin namizədliyi ilə bağlı sənədlər MSK-ya təqdim olundu | Cumhuriyyət" />
<meta name="twitter:description" content="Azərbaycan Respublikasının Prezidenti, Yeni Azərbaycan Partiyasının sədri İlham Əliyevin Azərbaycan Respublikasının prezidentliyinə namizədliyinin qeydə alınması üçün tələb edilən sənədlər Seçki Məcəlləsinin tələblərinə müvafiq olaraq tərtib edilərək Azərbaycan Respublikası Mərkəzi Seçki Komissiyasına təqdim edilib. Bu barədəYeni Azərbaycan Partiyasından məlumat verilib. Xatırladaq ki, fevralın 8-də Yeni Azərbaycan Partiyasının VI qurultayı keçirilib. Qurultayda 2018-ci il aprelin 11-də keçiriləcək prezident seçkilərində Yeni Azərbaycan Partiyasının sədri, Azərbaycan Respublikasının Prezidenti İlham Əliyevin Azərbaycan Respublikasının prezidentliyinə namizədliyinin irəli sürülməsi barədə yekdilliklə qərar qəbul edilib." />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?fit=500%2C334" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?fit=500%2C334" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; İlham Əliyevin namizədliyi ilə bağlı sənədlər MSK-ya təqdim olundu Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8.5' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kəndə qayıdış niyə alınmadı &#8211; Türkiyə nümunəsi və biz&#8230;' href='http://www.cumhuriyyet.net/cemiyyet/112414-k%c9%99nd%c9%99-qayidis-niy%c9%99-alinmadi-turkiy%c9%99-numun%c9%99si-v%c9%99-biz.html' />
<link rel='next' title='Hər 6,5 saniyədə bir nəfər siqaretdən ölür-Bu gün 9 fevral &#8211; Dünya Siqareti Tərgitmə günüdür' href='http://www.cumhuriyyet.net/cemiyyet/112418-h%c9%99r-65-saniy%c9%99d%c9%99-bir-n%c9%99f%c9%99r-siqaretd%c9%99n-olur-bu-gun-9-fevral-dunya-siqareti-t%c9%99rgitm%c9%99-gunudur.html' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-tfa' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F112416-ilham-%25c9%2599liyevin-namiz%25c9%2599dliyi-il%25c9%2599-bagli-s%25c9%2599n%25c9%2599dl%25c9%2599r-msk-ya-t%25c9%2599qdim-olundu.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F112416-ilham-%25c9%2599liyevin-namiz%25c9%2599dliyi-il%25c9%2599-bagli-s%25c9%2599n%25c9%2599dl%25c9%2599r-msk-ya-t%25c9%2599qdim-olundu.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html"/>
<meta property="og:title" content="İlham Əliyevin namizədliyi ilə bağlı sənədlər MSK-ya təqdim olundu"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Azərbaycan Respublikasının Prezidenti, Yeni Azərbaycan Partiyasının sədri İlham Əliyevin Azərbaycan Respublikasının prezidentliyinə namizədliyinin"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4-300x200.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?fit=500%2C334"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/112132-abseron-kralicasinin-doydurduyu-muharib%c9%99-%c9%99lili-m%c9%99n-bu-hokum%c9%99td%c9%99n-qorxuram-video.html"><img width="450" height="391" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?resize=300%2C261 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="112133" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/112132-abseron-kralicasinin-doydurduyu-muharib%c9%99-%c9%99lili-m%c9%99n-bu-hokum%c9%99td%c9%99n-qorxuram-video.html/attachment/1517984575_27752572_835760816596813_356694607444551154_n1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?fit=450%2C391" data-orig-size="450,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1517984575_27752572_835760816596813_356694607444551154_n1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?fit=300%2C261" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?fit=450%2C391" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/112132-abseron-kralicasinin-doydurduyu-muharib%c9%99-%c9%99lili-m%c9%99n-bu-hokum%c9%99td%c9%99n-qorxuram-video.html" title="Abşeron&#8221; kraliç&#8221;asının döydürdüyü müharibə əlili -&#8221; Mən bu hökumətdən qorxuram &#8220;Video" rel="bookmark">Abşeron&#8221; kraliç&#8221;asının döydürdüyü müharibə əlili -&#8221; Mən bu hökumətdən qorxuram &#8220;Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html"><img width="300" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?w=300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="112017" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html/attachment/rr-5246" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html" title="Tramvay ustasından icra başçılığına. Ziya Məmmədovdan Kərəm Həsənovadək &#8211; Əziz Əzizov  yolu" rel="bookmark">Tramvay ustasından icra başçılığına. Ziya Məmmədovdan Kərəm Həsənovadək &#8211; Əziz Əzizov  yolu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html"><img width="291" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="112013" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html/attachment/rr-5245" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" data-orig-size="291,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html" title="Cəlilabad telekomunikasiya qovşağında oliqarx kabusu" rel="bookmark">Cəlilabad telekomunikasiya qovşağında oliqarx kabusu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/111347-dyp-nin-c%c9%99nub-hegemonu-hikm%c9%99t-qafarov-ogluna-c%c9%99za-ver%c9%99n-r%c9%99is-yoxsa.html"><img width="408" height="459" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?w=408 408w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?resize=267%2C300 267w" sizes="(max-width: 408px) 100vw, 408px" data-attachment-id="111348" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/111347-dyp-nin-c%c9%99nub-hegemonu-hikm%c9%99t-qafarov-ogluna-c%c9%99za-ver%c9%99n-r%c9%99is-yoxsa.html/attachment/rr-5236" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?fit=408%2C459" data-orig-size="408,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?fit=267%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?fit=408%2C459" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/111347-dyp-nin-c%c9%99nub-hegemonu-hikm%c9%99t-qafarov-ogluna-c%c9%99za-ver%c9%99n-r%c9%99is-yoxsa.html" title="DYP-nin cənub hegemonu &#8211; Hikmət Qafarov: oğluna cəza verən rəis, yoxsa?&#8230;" rel="bookmark">DYP-nin cənub hegemonu &#8211; Hikmət Qafarov: oğluna cəza verən rəis, yoxsa?&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html"><img width="300" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111342" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html/attachment/rr-5234" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html" title="&#8220;Lal deputat&#8221; dilindən necə tələyə düşdü: Ağalar Vəliyevin MTN qalmaqalı" rel="bookmark">&#8220;Lal deputat&#8221; dilindən necə tələyə düşdü: Ağalar Vəliyevin MTN qalmaqalı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/110819-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-zakir-huseynov-cetesi-dovl%c9%99t%c9%99-siyasi-x%c9%99yan%c9%99td%c9%99n-saxtakarligad%c9%99k.html"><img width="309" height="166" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-72.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-72.jpg?w=309 309w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-72.jpg?resize=300%2C161 300w" sizes="(max-width: 309px) 100vw, 309px" data-attachment-id="110820" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/110819-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-zakir-huseynov-cetesi-dovl%c9%99t%c9%99-siyasi-x%c9%99yan%c9%99td%c9%99n-saxtakarligad%c9%99k.html/attachment/rr-5215" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-72.jpg?fit=309%2C166" data-orig-size="309,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-72.jpg?fit=300%2C161" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-72.jpg?fit=309%2C166" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/110819-g%c9%99nc%c9%99-t%c9%99hsilind%c9%99-zakir-huseynov-cetesi-dovl%c9%99t%c9%99-siyasi-x%c9%99yan%c9%99td%c9%99n-saxtakarligad%c9%99k.html" title="Gəncə təhsilində Zakir Hüseynov çetesi: dövlətə siyasi xəyanətdən saxtakarlığadək" rel="bookmark">Gəncə təhsilində Zakir Hüseynov çetesi: dövlətə siyasi xəyanətdən saxtakarlığadək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/110821-baba-rzayev-prezidentin-etimadini-nec%c9%99-puc-edir-sirvanda-hikm%c9%99t-h%c9%99s%c9%99novun-ixtiralari.html"><img width="301" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-74.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-74.jpg?w=301 301w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-74.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-74.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-74.jpg?resize=120%2C80 120w" sizes="(max-width: 301px) 100vw, 301px" data-attachment-id="110826" data-permalink="http://www.cumhuriyyet.net/sonxeber/110821-baba-rzayev-prezidentin-etimadini-nec%c9%99-puc-edir-sirvanda-hikm%c9%99t-h%c9%99s%c9%99novun-ixtiralari.html/attachment/rr-5217" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-74.jpg?fit=301%2C200" data-orig-size="301,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-74.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-74.jpg?fit=301%2C200" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/110821-baba-rzayev-prezidentin-etimadini-nec%c9%99-puc-edir-sirvanda-hikm%c9%99t-h%c9%99s%c9%99novun-ixtiralari.html" title="Baba Rzayev prezidentin etimadını necə puç edir: Şirvanda Hikmət Həsənovun &#8220;ixtiraları&#8221;" rel="bookmark">Baba Rzayev prezidentin etimadını necə puç edir: Şirvanda Hikmət Həsənovun &#8220;ixtiraları&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/110607-irad%c9%99-gulm%c9%99m%c9%99dovanin-saxta-v%c9%99-gerc%c9%99k-imzasi-s%c9%99rvis-suleymanov-erasi-basa-catdi-video.html"><img width="500" height="397" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?w=500 500w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?resize=300%2C238 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?resize=495%2C393 495w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="110608" data-permalink="http://www.cumhuriyyet.net/manset-2/110607-irad%c9%99-gulm%c9%99m%c9%99dovanin-saxta-v%c9%99-gerc%c9%99k-imzasi-s%c9%99rvis-suleymanov-erasi-basa-catdi-video.html/attachment/iradegulmemmedova-6" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?fit=500%2C397" data-orig-size="500,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iradegulmemmedova" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?fit=300%2C238" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?fit=500%2C397" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/110607-irad%c9%99-gulm%c9%99m%c9%99dovanin-saxta-v%c9%99-gerc%c9%99k-imzasi-s%c9%99rvis-suleymanov-erasi-basa-catdi-video.html" title="İradə Gülməmədovanın saxta və gerçək imzası: Sərvis Süleymanov erası başa çatdı &#8211; VİDEO" rel="bookmark">İradə Gülməmədovanın saxta və gerçək imzası: Sərvis Süleymanov erası başa çatdı &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/110525-%c9%99ziz-%c9%99zizovdan-20-yanvar-s%c9%99hidl%c9%99rin%c9%99-saygisizliq-xosb%c9%99xt-olun-fotolar.html"><img width="2816" height="1880" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?w=2816 2816w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?resize=768%2C513 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?resize=1024%2C684 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?w=1500 1500w" sizes="(max-width: 2816px) 100vw, 2816px" data-attachment-id="110526" data-permalink="http://www.cumhuriyyet.net/sonxeber/110525-%c9%99ziz-%c9%99zizovdan-20-yanvar-s%c9%99hidl%c9%99rin%c9%99-saygisizliq-xosb%c9%99xt-olun-fotolar.html/attachment/rr-5190" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?fit=2816%2C1880" data-orig-size="2816,1880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-47.jpg?fit=500%2C334" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/110525-%c9%99ziz-%c9%99zizovdan-20-yanvar-s%c9%99hidl%c9%99rin%c9%99-saygisizliq-xosb%c9%99xt-olun-fotolar.html" title="Əziz Əzizovdan 20 yanvar şəhidlərinə sayğısızlıq: &#8220;Xoşbəxt olun&#8230;&#8221; &#8211; FOTOLAR" rel="bookmark">Əziz Əzizovdan 20 yanvar şəhidlərinə sayğısızlıq: &#8220;Xoşbəxt olun&#8230;&#8221; &#8211; FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/110523-az%c9%99risiqin-sirvan-qaranligi-baba-rzayev-ucun-hikm%c9%99t-h%c9%99s%c9%99nov-mu%c9%99mmasi.html"><img width="680" height="452" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg?w=680 680w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg?resize=495%2C329 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg?resize=120%2C80 120w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="110524" data-permalink="http://www.cumhuriyyet.net/sonxeber/110523-az%c9%99risiqin-sirvan-qaranligi-baba-rzayev-ucun-hikm%c9%99t-h%c9%99s%c9%99nov-mu%c9%99mmasi.html/attachment/babarza" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg?fit=680%2C452" data-orig-size="680,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="babarza" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/babarza.jpg?fit=500%2C332" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/110523-az%c9%99risiqin-sirvan-qaranligi-baba-rzayev-ucun-hikm%c9%99t-h%c9%99s%c9%99nov-mu%c9%99mmasi.html" title="“Azərişıq”ın Şirvan qaranlığı: Baba Rzayev üçün Hikmət Həsənov müəmması" rel="bookmark">“Azərişıq”ın Şirvan qaranlığı: Baba Rzayev üçün Hikmət Həsənov müəmması</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" rel="bookmark">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/110286-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-cokusu-f%c9%99zail-babayevin-basinda-catlaya-bil%c9%99r.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/xaleddinisgenderov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/xaleddinisgenderov.jpg?w=440 440w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/xaleddinisgenderov.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/xaleddinisgenderov.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/xaleddinisgenderov.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="110287" data-permalink="http://www.cumhuriyyet.net/manset-2/110286-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-cokusu-f%c9%99zail-babayevin-basinda-catlaya-bil%c9%99r.html/attachment/xaleddinisgenderov-18" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/xaleddinisgenderov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xaleddinisgenderov" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/xaleddinisgenderov.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/xaleddinisgenderov.jpg?fit=440%2C330" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/110286-xal%c9%99ddin-isg%c9%99nd%c9%99rovun-cokusu-f%c9%99zail-babayevin-basinda-catlaya-bil%c9%99r.html" title="Xaləddin İsgəndərovun  çöküşü Fəzail Babayevin başında çatlaya bilər" rel="bookmark">Xaləddin İsgəndərovun  çöküşü Fəzail Babayevin başında çatlaya bilər</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/110077-adil-v%c9%99liyevin-sabuncu-dunyasindan-secm%c9%99l%c9%99r-biznes-v%c9%99-tikinti-maqnati.html"><img width="500" height="369" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?w=500 500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?resize=300%2C221 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?resize=495%2C365 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?resize=161%2C120 161w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?resize=90%2C65 90w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="110078" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/110077-adil-v%c9%99liyevin-sabuncu-dunyasindan-secm%c9%99l%c9%99r-biznes-v%c9%99-tikinti-maqnati.html/attachment/adilveli1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?fit=500%2C369" data-orig-size="500,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adilveli1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?fit=300%2C221" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/adilveli1.jpg?fit=500%2C369" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/110077-adil-v%c9%99liyevin-sabuncu-dunyasindan-secm%c9%99l%c9%99r-biznes-v%c9%99-tikinti-maqnati.html" title="Adil Vəliyevin “Sabunçu dünyası”ndan seçmələr: biznes və tikinti maqnatı" rel="bookmark">Adil Vəliyevin “Sabunçu dünyası”ndan seçmələr: biznes və tikinti maqnatı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/110068-az%c9%99rbaycan-n%c9%99sriyyatinin-nardaranda-reketcilik-davasi-15-hektarliq-torpaga-kim-goz-dikib.html"><img width="500" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-27.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-27.jpg?w=500 500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-27.jpg?resize=300%2C210 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-27.jpg?resize=495%2C347 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-27.jpg?resize=50%2C35 50w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="110069" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/110068-az%c9%99rbaycan-n%c9%99sriyyatinin-nardaranda-reketcilik-davasi-15-hektarliq-torpaga-kim-goz-dikib.html/attachment/rr-5170" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-27.jpg?fit=500%2C350" data-orig-size="500,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-27.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-27.jpg?fit=500%2C350" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/110068-az%c9%99rbaycan-n%c9%99sriyyatinin-nardaranda-reketcilik-davasi-15-hektarliq-torpaga-kim-goz-dikib.html" title="“Azərbaycan” Nəşriyyatının Nardaranda reketçilik davası: 15 hektarlıq torpağa kim göz dikib" rel="bookmark">“Azərbaycan” Nəşriyyatının Nardaranda reketçilik davası: 15 hektarlıq torpağa kim göz dikib</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="350" height="182" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?w=350 350w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?resize=300%2C156 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="112015" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/112014-qorxmaz-huseynovdan-prezident%c9%99-qarsi-sabotaj-badamdar-nec%c9%99-isgal-olunub.html/attachment/qorxmazh-20" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?fit=350%2C182" data-orig-size="350,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qorxmazh" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?fit=350%2C182" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/112014-qorxmaz-huseynovdan-prezident%c9%99-qarsi-sabotaj-badamdar-nec%c9%99-isgal-olunub.html" title="Qorxmaz Hüseynovdan prezidentə qarşı sabotaj: Badamdar necə işğal olunub?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/112014-qorxmaz-huseynovdan-prezident%c9%99-qarsi-sabotaj-badamdar-nec%c9%99-isgal-olunub.html">Qorxmaz Hüseynovdan prezidentə qarşı sabotaj: Badamdar necə işğal olunub?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="291" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="112013" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html/attachment/rr-5245" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" data-orig-size="291,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html" title="Cəlilabad telekomunikasiya qovşağında oliqarx kabusu" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html">Cəlilabad telekomunikasiya qovşağında oliqarx kabusu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?w=300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="112017" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html/attachment/rr-5246" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html" title="Tramvay ustasından icra başçılığına. Ziya Məmmədovdan Kərəm Həsənovadək &#8211; Əziz Əzizov  yolu" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html">Tramvay ustasından icra başçılığına. Ziya Məmmədovdan Kərəm Həsənovadək &#8211; Əziz Əzizov  yolu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-94.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-94.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-94.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-94.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111462" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/111461-az%c9%99risiq-in-sirvan-retsi-nd%c9%99-inanilmaz-korrupsiya.html/attachment/rr-5240" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-94.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-94.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-94.jpg?fit=300%2C199" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/111461-az%c9%99risiq-in-sirvan-retsi-nd%c9%99-inanilmaz-korrupsiya.html" title="&#8220;Azərişıq&#8221;-ın “Şirvan” RETSİ-ndə inanılmaz korrupsiya" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/111461-az%c9%99risiq-in-sirvan-retsi-nd%c9%99-inanilmaz-korrupsiya.html">&#8220;Azərişıq&#8221;-ın “Şirvan” RETSİ-ndə inanılmaz korrupsiya</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="500" height="397" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?w=500 500w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?resize=300%2C238 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?resize=495%2C393 495w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="110608" data-permalink="http://www.cumhuriyyet.net/manset-2/110607-irad%c9%99-gulm%c9%99m%c9%99dovanin-saxta-v%c9%99-gerc%c9%99k-imzasi-s%c9%99rvis-suleymanov-erasi-basa-catdi-video.html/attachment/iradegulmemmedova-6" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?fit=500%2C397" data-orig-size="500,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iradegulmemmedova" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?fit=300%2C238" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/iradegulmemmedova.jpg?fit=500%2C397" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/110607-irad%c9%99-gulm%c9%99m%c9%99dovanin-saxta-v%c9%99-gerc%c9%99k-imzasi-s%c9%99rvis-suleymanov-erasi-basa-catdi-video.html" title="İradə Gülməmədovanın saxta və gerçək imzası: Sərvis Süleymanov erası başa çatdı &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/110607-irad%c9%99-gulm%c9%99m%c9%99dovanin-saxta-v%c9%99-gerc%c9%99k-imzasi-s%c9%99rvis-suleymanov-erasi-basa-catdi-video.html">İradə Gülməmədovanın saxta və gerçək imzası: Sərvis Süleymanov erası başa çatdı &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="600" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-62.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-62.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-62.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-62.jpg?resize=495%2C248 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="110566" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/110565-turanbank-%c9%99man%c9%99tcil%c9%99rinin-n%c9%99z%c9%99rin%c9%99-pullariniz-bata-bil%c9%99r.html/attachment/rr-5205" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-62.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-62.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-62.jpg?fit=500%2C250" /></div>
<a href="http://www.cumhuriyyet.net/iqtisadiyyat/110565-turanbank-%c9%99man%c9%99tcil%c9%99rinin-n%c9%99z%c9%99rin%c9%99-pullariniz-bata-bil%c9%99r.html" title="&#8220;Turanbank&#8221; əmanətçilərinin nəzərinə: Pullarınız bata bilər" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/iqtisadiyyat/110565-turanbank-%c9%99man%c9%99tcil%c9%99rinin-n%c9%99z%c9%99rin%c9%99-pullariniz-bata-bil%c9%99r.html">&#8220;Turanbank&#8221; əmanətçilərinin nəzərinə: Pullarınız bata bilər</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="800" height="600" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?w=800 800w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?resize=768%2C576 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?resize=495%2C371 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?resize=161%2C120 161w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="110552" data-permalink="http://www.cumhuriyyet.net/cemiyyet/110551-leyla-sixlinskayanin-klinikasinda-h%c9%99kimin-maasi-180-manat-yazilib-8-min-alib.html/attachment/rr-5199" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-56.jpg?fit=500%2C375" /></div>
<a href="http://www.cumhuriyyet.net/cemiyyet/110551-leyla-sixlinskayanin-klinikasinda-h%c9%99kimin-maasi-180-manat-yazilib-8-min-alib.html" title="Leyla Şıxlinskayanın klinikasında həkimin maaşı: 180 manat yazılıb, 8 min alıb&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/cemiyyet/110551-leyla-sixlinskayanin-klinikasinda-h%c9%99kimin-maasi-180-manat-yazilib-8-min-alib.html">Leyla Şıxlinskayanın klinikasında həkimin maaşı: 180 manat yazılıb, 8 min alıb&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">İlham Əliyevin namizədliyi ilə bağlı sənədlər MSK-ya təqdim olundu</h1>
			<div class="oxunma"></div>
			<div class="zaman">09.02.2018 -  17:35</div>
	</div>
	
			<p><img data-attachment-id="112417" data-permalink="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html/attachment/5a7d93284f5ea_1-tebrik-prezident4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?fit=577%2C385" data-orig-size="577,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5a7d93284f5ea_1 tebrik prezident4" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?fit=500%2C334" class="alignright size-medium wp-image-112417" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?resize=300%2C200" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/5a7d93284f5ea_1-tebrik-prezident4.jpg?w=577 577w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Azərbaycan Respublikasının Prezidenti, Yeni Azərbaycan Partiyasının sədri İlham Əliyevin Azərbaycan Respublikasının prezidentliyinə namizədliyinin qeydə alınması üçün tələb edilən sənədlər Seçki Məcəlləsinin tələblərinə müvafiq olaraq tərtib edilərək Azərbaycan Respublikası Mərkəzi Seçki Komissiyasına təqdim edilib.</p>
<p>Bu barədəYeni Azərbaycan Partiyasından məlumat verilib.</p>
<p>Xatırladaq ki, fevralın 8-də Yeni Azərbaycan Partiyasının VI qurultayı keçirilib. Qurultayda 2018-ci il aprelin 11-də keçiriləcək prezident seçkilərində Yeni Azərbaycan Partiyasının sədri, Azərbaycan Respublikasının Prezidenti İlham Əliyevin Azərbaycan Respublikasının prezidentliyinə namizədliyinin irəli sürülməsi barədə yekdilliklə qərar qəbul edilib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F112416-ilham-%25c9%2599liyevin-namiz%25c9%2599dliyi-il%25c9%2599-bagli-s%25c9%2599n%25c9%2599dl%25c9%2599r-msk-ya-t%25c9%2599qdim-olundu.html&amp;title=%C4%B0lham+%C6%8Fliyevin+namiz%C9%99dliyi+il%C9%99+ba%C4%9Fl%C4%B1+s%C9%99n%C9%99dl%C9%99r+MSK-ya+t%C9%99qdim+olundu" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F112416-ilham-%25c9%2599liyevin-namiz%25c9%2599dliyi-il%25c9%2599-bagli-s%25c9%2599n%25c9%2599dl%25c9%2599r-msk-ya-t%25c9%2599qdim-olundu.html?p=%C4%B0lham+%C6%8Fliyevin+namiz%C9%99dliyi+il%C9%99+ba%C4%9Fl%C4%B1+s%C9%99n%C9%99dl%C9%99r+MSK-ya+t%C9%99qdim+olundu" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F112416-ilham-%25c9%2599liyevin-namiz%25c9%2599dliyi-il%25c9%2599-bagli-s%25c9%2599n%25c9%2599dl%25c9%2599r-msk-ya-t%25c9%2599qdim-olundu.html&amp;submitHeadline=%C4%B0lham+%C6%8Fliyevin+namiz%C9%99dliyi+il%C9%99+ba%C4%9Fl%C4%B1+s%C9%99n%C9%99dl%C9%99r+MSK-ya+t%C9%99qdim+olundu" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F112416-ilham-%25c9%2599liyevin-namiz%25c9%2599dliyi-il%25c9%2599-bagli-s%25c9%2599n%25c9%2599dl%25c9%2599r-msk-ya-t%25c9%2599qdim-olundu.html&amp;title=%C4%B0lham+%C6%8Fliyevin+namiz%C9%99dliyi+il%C9%99+ba%C4%9Fl%C4%B1+s%C9%99n%C9%99dl%C9%99r+MSK-ya+t%C9%99qdim+olundu" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-112416" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-112416" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-112416" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-112416" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-112416" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=112416</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/112132-abseron-kralicasinin-doydurduyu-muharib%c9%99-%c9%99lili-m%c9%99n-bu-hokum%c9%99td%c9%99n-qorxuram-video.html">Abşeron&#8221; kraliç&#8221;asının döydürdüyü müharibə əlili -&#8221; Mən bu hökumətdən qorxuram &#8220;Video</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/112132-abseron-kralicasinin-doydurduyu-muharib%c9%99-%c9%99lili-m%c9%99n-bu-hokum%c9%99td%c9%99n-qorxuram-video.html" title="Abşeron&#8221; kraliç&#8221;asının döydürdüyü müharibə əlili -&#8221; Mən bu hökumətdən qorxuram &#8220;Video" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="112133" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/112132-abseron-kralicasinin-doydurduyu-muharib%c9%99-%c9%99lili-m%c9%99n-bu-hokum%c9%99td%c9%99n-qorxuram-video.html/attachment/1517984575_27752572_835760816596813_356694607444551154_n1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?fit=450%2C391" data-orig-size="450,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1517984575_27752572_835760816596813_356694607444551154_n1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?fit=300%2C261" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/1517984575_27752572_835760816596813_356694607444551154_n1.jpg?fit=450%2C391" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html">Tramvay ustasından icra başçılığına. Ziya Məmmədovdan Kərəm Həsənovadək &#8211; Əziz Əzizov  yolu</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html" title="Tramvay ustasından icra başçılığına. Ziya Məmmədovdan Kərəm Həsənovadək &#8211; Əziz Əzizov  yolu" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="112017" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/112016-tramvay-ustasindan-icra-basciligina-ziya-m%c9%99mm%c9%99dovdan-k%c9%99r%c9%99m-h%c9%99s%c9%99novad%c9%99k-%c9%99ziz-%c9%99zizov-yolu.html/attachment/rr-5246" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-4.jpg?fit=300%2C200" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/112014-qorxmaz-huseynovdan-prezident%c9%99-qarsi-sabotaj-badamdar-nec%c9%99-isgal-olunub.html">Qorxmaz Hüseynovdan prezidentə qarşı sabotaj: Badamdar necə işğal olunub?</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/112014-qorxmaz-huseynovdan-prezident%c9%99-qarsi-sabotaj-badamdar-nec%c9%99-isgal-olunub.html" title="Qorxmaz Hüseynovdan prezidentə qarşı sabotaj: Badamdar necə işğal olunub?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="112015" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/112014-qorxmaz-huseynovdan-prezident%c9%99-qarsi-sabotaj-badamdar-nec%c9%99-isgal-olunub.html/attachment/qorxmazh-20" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?fit=350%2C182" data-orig-size="350,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qorxmazh" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?fit=300%2C156" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/qorxmazh.jpg?fit=350%2C182" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html">Cəlilabad telekomunikasiya qovşağında oliqarx kabusu</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html" title="Cəlilabad telekomunikasiya qovşağında oliqarx kabusu" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="112013" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/112012-c%c9%99lilabad-telekomunikasiya-qovsaginda-oliqarx-kabusu.html/attachment/rr-5245" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" data-orig-size="291,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/02/rr-3.jpg?fit=291%2C169" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/111347-dyp-nin-c%c9%99nub-hegemonu-hikm%c9%99t-qafarov-ogluna-c%c9%99za-ver%c9%99n-r%c9%99is-yoxsa.html">DYP-nin cənub hegemonu &#8211; Hikmət Qafarov: oğluna cəza verən rəis, yoxsa?&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/111347-dyp-nin-c%c9%99nub-hegemonu-hikm%c9%99t-qafarov-ogluna-c%c9%99za-ver%c9%99n-r%c9%99is-yoxsa.html" title="DYP-nin cənub hegemonu &#8211; Hikmət Qafarov: oğluna cəza verən rəis, yoxsa?&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="111348" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/111347-dyp-nin-c%c9%99nub-hegemonu-hikm%c9%99t-qafarov-ogluna-c%c9%99za-ver%c9%99n-r%c9%99is-yoxsa.html/attachment/rr-5236" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?fit=408%2C459" data-orig-size="408,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?fit=267%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-91.jpg?fit=408%2C459" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html">&#8220;Lal deputat&#8221; dilindən necə tələyə düşdü: Ağalar Vəliyevin MTN qalmaqalı</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html" title="&#8220;Lal deputat&#8221; dilindən necə tələyə düşdü: Ağalar Vəliyevin MTN qalmaqalı" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="111342" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html/attachment/rr-5234" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/112422-az%c9%99rbaycanda-ilahiyyat-institutu-yaradilir-prezident-s%c9%99r%c9%99ncami.html">Azərbaycanda İlahiyyat İnstitutu yaradılır &#8211; Prezident sərəncamı</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112420-5-binanin-arasinda-goyd%c9%99l%c9%99n-tikilir-isiga-h%c9%99sr%c9%99t-qalacagiq-reportaj-fotolar.html">5 binanın arasında göydələn tikilir &#8211; “İşığa həsrət qalacağıq” – REPORTAJ, FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112418-h%c9%99r-65-saniy%c9%99d%c9%99-bir-n%c9%99f%c9%99r-siqaretd%c9%99n-olur-bu-gun-9-fevral-dunya-siqareti-t%c9%99rgitm%c9%99-gunudur.html">Hər 6,5 saniyədə bir nəfər siqaretdən ölür-Bu gün 9 fevral &#8211; Dünya Siqareti Tərgitmə günüdür</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html">İlham Əliyevin namizədliyi ilə bağlı sənədlər MSK-ya təqdim olundu</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112414-k%c9%99nd%c9%99-qayidis-niy%c9%99-alinmadi-turkiy%c9%99-numun%c9%99si-v%c9%99-biz.html">Kəndə qayıdış niyə alınmadı &#8211; Türkiyə nümunəsi və biz&#8230;</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/110821-baba-rzayev-prezidentin-etimadini-nec%c9%99-puc-edir-sirvanda-hikm%c9%99t-h%c9%99s%c9%99novun-ixtiralari.html">Baba Rzayev prezidentin etimadını necə puç edir: Şirvanda Hikmət Həsənovun &#8220;ixtiraları&#8221;</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112412-sairl%c9%99r-d%c9%99-vergi-od%c9%99m%c9%99lidir-vergil%c9%99r-nazirliyi.html">Şairlər də vergi ödəməlidir &#8211; Vergilər Nazirliyi</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/112410-nazirlikd%c9%99n-sok-t%c9%99klif-az%c9%99rbaycanda-orqan-alverin%c9%99-icaz%c9%99-verilsin.html">Nazirlikdən şok təklif: &#8220;Azərbaycanda orqan alverinə icazə verilsin&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/112408-dunya-kuboku-ilham-%c9%99liyev%c9%99-t%c9%99qdim-olundu.html">Dünya kuboku İlham Əliyevə təqdim olundu</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112406-z%c9%99rnigar-agakisiyeva-cox-darixiram-m%c9%99n%c9%99-z%c9%99ng-el%c9%99-anim.html">Zərnigar Ağakişiyeva: “Çox darıxıram, mənə zəng elə&#8230;” – ANIM</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/112404-dunya-kuboku-az%c9%99rbaycan-prezidentin%c9%99-t%c9%99qdim-edilib.html">Dünya kuboku Azərbaycan prezidentinə təqdim edilib</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112402-taninmis-aparici-isd%c9%99n-cixdi.html">Tanınmış aparıcı işdən çıxdı</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112400-qalmaqalli-bioloji-t%c9%99bab%c9%99t-klinikasi-r%c9%99hb%c9%99rinin-adi-olum-isind%c9%99-t%c9%99f%c9%99rruatfoto.html">Qalmaqallı “Bioloji Təbabət” klinikası rəhbərinin adı ölüm işində – Təfərrüat/Foto</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/112398-bakida-mudhis-cinay%c9%99t-ayiq-surucu-must%c9%99rinin-10-min-manatini-ogurladi.html">Bakıda müdhiş cinayət: &#8211; “Ayıq sürücü” müştərinin 10 min manatını oğurladı</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112396-bakida-nam%c9%99lum-tikinti-sirk%c9%99tinin-f%c9%99hl%c9%99si-olub-hami-m%c9%99suliyy%c9%99td%c9%99n-qacir.html">Bakıda &#8220;naməlum&#8221; tikinti şirkətinin fəhləsi ölüb&#8230; &#8211; hamı məsuliyyətdən qaçır</a></div>


					

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112389-az%c9%99rbaycanli-t%c9%99l%c9%99b%c9%99-turkiy%c9%99d%c9%99-silinm%c9%99y%c9%99n-yol-boyasi-yaratdi-foto.html">Azərbaycanlı tələbə Türkiyədə silinməyən yol boyası yaratdı – FOTO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/110607-irad%c9%99-gulm%c9%99m%c9%99dovanin-saxta-v%c9%99-gerc%c9%99k-imzasi-s%c9%99rvis-suleymanov-erasi-basa-catdi-video.html">İradə Gülməmədovanın saxta və gerçək imzası: Sərvis Süleymanov erası başa çatdı &#8211; VİDEO</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112387-az%c9%99rbaycanda-tikinti-materillari-il%c9%99-%c9%99m%c9%99liyyat-sob%c9%99-mudirinin-basi-d%c9%99rdd%c9%99-foto.html">Azərbaycanda tikinti materilları ilə əməliyyat: Şöbə müdirinin başı dərddə… – FOTO</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112385-lukoil-yanacaqdoldurma-m%c9%99nt%c9%99q%c9%99l%c9%99rind%c9%99-firildaq-kasib-insanlarin-cibin%c9%99-girm%c9%99y%c9%99-son-verin.html">“LUKOİL” yanacaqdoldurma məntəqələrində fırıldaq – “Kasıb insanların cibinə girməyə son verin!”</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112383-yazicilar-elcin-%c9%99lib%c9%99yliy%c9%99-qarsi-ozun%c9%99-horm%c9%99t-ed%c9%99n-s%c9%99xs-onun-verilisin%c9%99-getm%c9%99sin.html">Yazıçılar Elçin Əlibəyliyə qarşı – “Özünə hörmət edən şəxs onun verilişinə getməsin”</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112381-nusab%c9%99-ilk-d%c9%99f%c9%99-ozund%c9%99n-yasca-kicik-%c9%99rinin-s%c9%99kill%c9%99rini-paylasdi-fotolar.html">Nüşabə ilk dəfə özündən yaşca kiçik ərinin şəkillərini paylaşdı – FOTOLAR</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/112379-sobcak-trampin-verdiyi-ziyaf%c9%99ti-pisl%c9%99di.html">Sobçak Trampın verdiyi ziyafəti pislədi</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/112377-femen-f%c9%99ali-porosenkoya-gor%c9%99-vyana-balinda-soyundu-foto-18.html">“Femen” fəalı Poroşenkoya görə Vyana balında soyundu – FOTO (18+)</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/112375-d%c9%99rb%c9%99nd-rayonunun-bascisinin-h%c9%99bs-x%c9%99b%c9%99ri-yalan-cixdi.html">Dərbənd rayonunun başçısının həbs xəbəri yalan çıxdı</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112373-s%c9%99d%c9%99r%c9%99k-tm-%c9%99-giris-6-d%c9%99f%c9%99-bahalasdi.html">“Sədərək” TM-ə giriş 6 dəfə bahalaşdı</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/112371-qarabagda-daha-bir-erm%c9%99ni-%c9%99sg%c9%99r-oldu.html">Qarabağda daha bir erməni əsgər öldü</a></div>


<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/112369-dunyanin-%c9%99n-boyuk-mozaika-muzeyi-zeugmadan-reportaj-fotolar.html">Dünyanın ən böyük mozaika muzeyi Zeugmadan- Reportaj, FOTOLAR</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/110569-baku-bus-mmc-tarif-surasini-saymir-175-sayli-avtobusda-qisa-m%c9%99saf%c9%99y%c9%99-gedis-d%c9%99-30-q%c9%99pikdir.html">&#8220;Baku Bus&#8221; MMC Tarif Şurasını saymır: 175 saylı avtobusda qısa məsafəyə gediş də 30 qəpikdir</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112367-xalq-artisti-qubada-d%c9%99fn-olunacaq.html">Xalq artisti Qubada dəfn olunacaq</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112365-nadir-qafarzad%c9%99-isvecr%c9%99d%c9%99-oxuyub-g%c9%99l%c9%99n-oglum-is-tapa-bilmir-video.html">Nadir Qafarzadə: &#8220;İsveçrədə oxuyub gələn oğlum iş tapa bilmir&#8221; &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/112363-stalinin-olumu-prokurorluqda.html">“Stalinin ölümü” prokurorluqda</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112361-turk-mug%c9%99nni-afaq-aslani-ogurluqda-ittiham-etdi-fotovideo.html">Türk müğənni Afaq Aslanı oğurluqda ittiham etdi (FOTO/VİDEO)</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/112359-az%c9%99rbaycan-hokum%c9%99ti-yenid%c9%99n-t%c9%99skil-olunacaq.html">Azərbaycan Hökuməti yenidən təşkil olunacaq</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112357-xalq-artisti-z%c9%99rnigar-agakisiyevanin-olumu-il%c9%99-bagli-sok-x%c9%99b%c9%99r-3-gun-%c9%99vv%c9%99l.html">Xalq artisti Zərnigar Ağakişiyevanın ölümü ilə bağlı ŞOK XƏBƏR &#8211; 3 GÜN ƏVVƏL&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/112355-eldar-mahmudovun-%c9%99misi-oglunun-h%c9%99bs-mudd%c9%99ti-uzadilib.html">Eldar Mahmudovun əmisi oğlunun həbs müddəti uzadılıb</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112352-universitetini-d%c9%99yis%c9%99n-t%c9%99l%c9%99b%c9%99l%c9%99rin-bu-haqqi-l%c9%99gv-edildi.html">Universitetini dəyişən tələbələrin bu haqqı ləğv edildi</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112350-eks-nazir-oglunun-federasiyasi-dayandi-anar-m%c9%99mm%c9%99dov-qolf-federasiyasindan-gedib.html">Eks-nazir oğlunun federasiyası dayandı &#8211; Anar Məmmədov Qolf Federasiyasından GEDİB</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/112348-s%c9%99kid%c9%99-ostap-benderin-davamcisi-%c9%99l%c9%99-kecdi.html">Şəkidə &#8220;Ostap Benderin davamçısı&#8221; ələ keçdi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/iqtisadiyyat/110565-turanbank-%c9%99man%c9%99tcil%c9%99rinin-n%c9%99z%c9%99rin%c9%99-pullariniz-bata-bil%c9%99r.html">&#8220;Turanbank&#8221; əmanətçilərinin nəzərinə: Pullarınız bata bilər</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112346-bin%c9%99q%c9%99dinin-icra-bascisina-yeni-rusv%c9%99t-ittihamlar-fotlar-video.html">Binəqədinin icra başçısına yeni rüşvət ittihamlar &#8211; FOTLAR, VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/112344-samir-s%c9%99rifovun-adi-daha-bir-qalmaqalda-iddia.html">Samir Şərifovun adı daha bir qalmaqalda &#8211; İDDİA</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112342-abutalibovun-oglu-adini-d%c9%99yisib-v%c9%99-20-milyon-dollara-hotel-alib.html">Abutalıbovun oğlu adını dəyişib və 20 milyon dollara hotel alıb</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/112340-gunun-qoroskopu-c%c9%99tin-v%c9%99ziyy%c9%99t%c9%99-dus%c9%99-bil%c9%99rsiniz.html">Günün qoroskopu: çətin vəziyyətə düşə bilərsiniz</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/112336-dusm%c9%99n-silahi-susmur-2.html">Düşmən silahı susmur</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/112334-bu-gun-xxiii-qis-olimpiya-oyunlarinin-acilis-m%c9%99rasimi-keciril%c9%99c%c9%99k.html">Bu gün XXIII Qış Olimpiya Oyunlarının açılış mərasimi keçiriləcək</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112327-erotik-filml%c9%99r%c9%99-c%c9%99kil%c9%99n-xanim-polis-isd%c9%99n-qovuldu-foto.html">Erotik filmlərə çəkilən xanım polis işdən qovuldu – FOTO</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/112325-putin%c9%99-yaxin-oliqarx-london-birjalarindan-1-milyard-funt-qazandi-britaniya-k%c9%99sfiyyati-usyanda.html">Putinə yaxın oliqarx London birjalarından 1 milyard funt qazandı – Britaniya kəşfiyyatı üsyanda</a></div>

<div class="xeberlenti"><strong class="saat">09.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112323-xalq-artisti-z%c9%99rnigar-agakisiyeva-v%c9%99fat-edib.html">Xalq artisti Zərnigar Ağakişiyeva vəfat edib</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/112312-putin-smartfonunun-olmadigini-etiraf-edib-video.html">Putin smartfonunun olmadığını etiraf edib – VİDEO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/110525-%c9%99ziz-%c9%99zizovdan-20-yanvar-s%c9%99hidl%c9%99rin%c9%99-saygisizliq-xosb%c9%99xt-olun-fotolar.html">Əziz Əzizovdan 20 yanvar şəhidlərinə sayğısızlıq: &#8220;Xoşbəxt olun&#8230;&#8221; &#8211; FOTOLAR</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/112310-olk%c9%99d%c9%99-meyv%c9%99-t%c9%99r%c9%99v%c9%99z-istehsali-artir-qiym%c9%99tl%c9%99r-is%c9%99-enmir-s%c9%99b%c9%99b.html">Ölkədə meyvə-tərəvəz istehsalı artır, qiymətlər isə enmir – səbəb</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112307-gitara-caldigi-ucun-%c9%99vv%c9%99l-%c9%99ll%c9%99ri-k%c9%99silmis-sonra-is%c9%99-gull%c9%99l%c9%99nmis-s%c9%99n%c9%99tci-foto-video.html">Gitara çaldığı üçün əvvəl əlləri kəsilmiş, sonra isə güllələnmiş sənətçi… – FOTO – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/112305-lotu-quli-ilk-sxodkasini-kecirdi-kriminal-generallar-istanbula-toplandi.html">Lotu Quli ilk “sxodka”sını keçirdi &#8211; Kriminal generallar İstanbula toplandı</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/112303-qurban-qurbanov-kom%c9%99kcisini-qarabagdan-cixardi.html">Qurban Qurbanov köməkçisini “Qarabağ”dan çıxardı</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112301-prezident-ilham-%c9%99liyev-biz-tarixi-torpaqlarimza-ir%c9%99vana-qayitmaliyiq.html">Prezident İlham Əliyev: &#8220;Biz tarixi torpaqlarımza &#8211; İrəvana qayıtmalıyıq&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112299-bakidaki-m%c9%99shur-kafed%c9%99n-qadaga-qucaqlasmaq-olmaz.html">Bakıdakı məşhur kafedən qadağa -Qucaqlaşmaq olmaz</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/112297-%c9%99fqan-muxtarli-yaxinlarinin-yasina-buraxildi-foto.html">Əfqan Muxtarlı yaxınlarının yasına buraxıldı &#8211; Foto</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/112294-xalq-bank-qarabagi-erm%c9%99ni-dilind%c9%99-t%c9%99qdim-edir-foto.html">&#8220;Xalq Bank&#8221; Qarabağı erməni dilində təqdim edir &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/112292-deputatin-anasi-onu-m%c9%99hk%c9%99m%c9%99y%c9%99-verib.html">Deputatın anası onu məhkəməyə verib?</a></div>

<div class="xeberlenti"><strong class="saat">08.02.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/112290-habil-v%c9%99liyev%c9%99-s%c9%99r-atiblar-dtx-nin-h%c9%99bs-etdiyi-jurnalistl%c9%99r-bir-biril%c9%99rini-mudafi%c9%99-edirl%c9%99r.html">&#8220;Habil Vəliyevə şər atıblar&#8221; &#8211; DTX-nin həbs etdiyi &#8220;jurnalistlər&#8221; bir-birilərini müdafiə edirlər</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Fevral 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/01">&laquo; Yan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2018/02/01" aria-label="Yazılar February 1, 2018 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/02/02" aria-label="Yazılar February 2, 2018 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/02/03" aria-label="Yazılar February 3, 2018 tarixində yayımlandı">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/02/05" aria-label="Yazılar February 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/02/06" aria-label="Yazılar February 6, 2018 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/02/07" aria-label="Yazılar February 7, 2018 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/02/08" aria-label="Yazılar February 8, 2018 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/02/09" aria-label="Yazılar February 9, 2018 tarixində yayımlandı">9</a></td><td id="today">10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/112416-ilham-%c9%99liyevin-namiz%c9%99dliyi-il%c9%99-bagli-s%c9%99n%c9%99dl%c9%99r-msk-ya-t%c9%99qdim-olundu.html":112416};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"fc06d14fa7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F112416-ilham-%25c9%2599liyevin-namiz%25c9%2599dliyi-il%25c9%2599-bagli-s%25c9%2599n%25c9%2599dl%25c9%2599r-msk-ya-t%25c9%2599qdim-olundu.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'109579543',post:'112416',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '112416' ]);
</script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F112416-ilham-%25c9%2599liyevin-namiz%25c9%2599dliyi-il%25c9%2599-bagli-s%25c9%2599n%25c9%2599dl%25c9%2599r-msk-ya-t%25c9%2599qdim-olundu.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
