<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>&quot;ARTIQ YEGANƏ HƏLL YOLU MÜHARİBƏDİR!&quot; – &quot;Nəzərə almalıyıq ki, Paşinyan da bunu istəyir…&quot; | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="&quot;Azpolitika.info&quot; sabiq xarici işlər naziri Tofiq Zülfüqarovla müsahibəni təqdim edir: - Tofiq bəy, Gürcüstan mediasında Keşikçidağ məbəd kompleksi ətrafında" />

<link rel="canonical" href="http://www.cumhuriyyet.net/manset/130182-artiq-yeganə-həll-yolu-muharibədir-nəzərə-almaliyiq-ki-pasinyan-da-bunu-istəyir.html" />
<meta property="og:title" content="&quot;ARTIQ YEGANƏ HƏLL YOLU MÜHARİBƏDİR!&quot; – &quot;Nəzərə almalıyıq ki, Paşinyan da bunu istəyir…&quot; | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/130182-artiq-yeganə-həll-yolu-muharibədir-nəzərə-almaliyiq-ki-pasinyan-da-bunu-istəyir.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?fit=500%2C319" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="&quot;Azpolitika.info&quot; sabiq xarici işlər naziri Tofiq Zülfüqarovla müsahibəni təqdim edir: - Tofiq bəy, Gürcüstan mediasında Keşikçidağ məbəd kompleksi ətrafında yaranan problemdən çıxış yolu haqqında müsahibələriniz gedir, təkliflər irəli sürürsünüz. Konkret hansı təklifləriniz var? – Əslində Gürcüstandakı jurnalistlər daima mənə zəng edib fikirlərimlə maraqlanırlar. Bu jurnalistlər Gürcüstanda rusdilli auditoriyanı əhatə edir. Biz də çalışırıq ki, fikirlərimizi ifadə edək. Konkret mövzuya gəldikdə isə, bəzi məlumatları vermək lazımdır. Əvvəla, Keşikçidağ kompleksini SSRİ-dən qalma əsasla götürsək, gürcü tərəfindən 22, bizdə isə 2 məbəd var. Gürcülər üçün məbəd iki baxımdan əhəmiyyətli hesab olunur. Birincisi, bu məbəddən dini məqsədlər üçün istifadə, ikincisi, elmi-mədəni irs kimi təbliğ etmək. Azərbaycan üçün məbəd kompleksi tarixi, elmi-mədəni abidə kimi əhəmiyyətlidir. Üstəlik, bu tarixi komplekslə bağlı cənab Prezidentin sərəncamı olub. Mən təklif edirəm ki, delimitasiya və sərhəd" />
<meta property="article:tag" content="gündəm" />
<meta property="article:tag" content="manşet" />
<meta property="article:tag" content="redaktorun secimi" />
<meta property="article:published_time" content="2019-07-24T15:03:23Z" />
<meta property="article:modified_time" content="2019-07-24T15:03:23Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;ARTIQ YEGANƏ HƏLL YOLU MÜHARİBƏDİR!&quot; – &quot;Nəzərə almalıyıq ki, Paşinyan da bunu istəyir…&quot; | Cumhuriyyət" />
<meta name="twitter:description" content="&quot;Azpolitika.info&quot; sabiq xarici işlər naziri Tofiq Zülfüqarovla müsahibəni təqdim edir: - Tofiq bəy, Gürcüstan mediasında Keşikçidağ məbəd kompleksi ətrafında yaranan problemdən çıxış yolu haqqında müsahibələriniz gedir, təkliflər irəli sürürsünüz. Konkret hansı təklifləriniz var? – Əslində Gürcüstandakı jurnalistlər daima mənə zəng edib fikirlərimlə maraqlanırlar. Bu jurnalistlər Gürcüstanda rusdilli auditoriyanı əhatə edir. Biz də çalışırıq ki, fikirlərimizi ifadə edək. Konkret mövzuya gəldikdə isə, bəzi məlumatları vermək lazımdır. Əvvəla, Keşikçidağ kompleksini SSRİ-dən qalma əsasla götürsək, gürcü tərəfindən 22, bizdə isə 2 məbəd var. Gürcülər üçün məbəd iki baxımdan əhəmiyyətli hesab olunur. Birincisi, bu məbəddən dini məqsədlər üçün istifadə, ikincisi, elmi-mədəni irs kimi təbliğ etmək. Azərbaycan üçün məbəd kompleksi tarixi, elmi-mədəni abidə kimi əhəmiyyətlidir. Üstəlik, bu tarixi komplekslə bağlı cənab Prezidentin sərəncamı olub. Mən təklif edirəm ki, delimitasiya və sərhəd" />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?fit=500%2C319" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?fit=500%2C319" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; “ARTIQ YEGANƏ HƏLL YOLU MÜHARİBƏDİR!” – “Nəzərə almalıyıq ki, Paşinyan da bunu istəyir…” Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.2.2' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fransanın sabiq iqtisadiyyat naziri qarət olundu' href='http://www.cumhuriyyet.net/dunya/130180-fransanin-sabiq-iqtisadiyyat-naziri-qar%c9%99t-olundu.html' />
<link rel='next' title='Sərhədçilərimiz helikopterlə Keşikçidağa endilər – Keşişlər ərazidən uzaqlaşdırıldı (FOTOLAR)' href='http://www.cumhuriyyet.net/gundem/130186-s%c9%99rh%c9%99dcil%c9%99rimiz-helikopterl%c9%99-kesikcidaga-endil%c9%99r-kesisl%c9%99r-%c9%99razid%c9%99n-uzaqlasdirildi-fotolar.html' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-xRI' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F130182-artiq-yegan%25c9%2599-h%25c9%2599ll-yolu-muharib%25c9%2599dir-n%25c9%2599z%25c9%2599r%25c9%2599-almaliyiq-ki-pasinyan-da-bunu-ist%25c9%2599yir.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F130182-artiq-yegan%25c9%2599-h%25c9%2599ll-yolu-muharib%25c9%2599dir-n%25c9%2599z%25c9%2599r%25c9%2599-almaliyiq-ki-pasinyan-da-bunu-ist%25c9%2599yir.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%C9%99-h%C9%99ll-yolu-muharib%C9%99dir-n%C9%99z%C9%99r%C9%99-almaliyiq-ki-pasinyan-da-bunu-ist%C9%99yir.html"/>
<meta property="og:title" content="“ARTIQ YEGANƏ HƏLL YOLU MÜHARİBƏDİR!” – “Nəzərə almalıyıq ki, Paşinyan da bunu istəyir…”"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="“Azpolitika.info” sabiq xarici işlər naziri Tofiq Zülfüqarovla müsahibəni təqdim edir:  - Tofiq bəy, Gürcüstan mediasında Keşikçidağ məbəd"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://azpolitika.info/wp-content/uploads/2019/07/eliyev-pasinyan.jpg"/>
<meta property="og:image" content="http://azpolitika.info/wp-content/uploads/2019/07/kesikci.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654-300x192.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?fit=500%2C319"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html"><img width="250" height="202" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?w=250 250w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?resize=110%2C90 110w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="130109" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html/attachment/rr-1-671" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" data-orig-size="250,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html" title="YAP-ın Neftçala təşkilatının “91-ləri” üsyan edir: Təşkilatına sədrinə ağır ittihamlar&#8230;" rel="bookmark">YAP-ın Neftçala təşkilatının “91-ləri” üsyan edir: Təşkilatına sədrinə ağır ittihamlar&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/130049-s%c9%99f%c9%99r-mehdiyevin-baldizi-oglunun-qanunsuzluqlari-faktlarda-monopoliya-yaradir.html"><img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?w=750 750w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?resize=300%2C160 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="130053" data-permalink="http://www.cumhuriyyet.net/ekskluziv/130049-s%c9%99f%c9%99r-mehdiyevin-baldizi-oglunun-qanunsuzluqlari-faktlarda-monopoliya-yaradir.html/attachment/resizer-12" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resizer" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/130049-s%c9%99f%c9%99r-mehdiyevin-baldizi-oglunun-qanunsuzluqlari-faktlarda-monopoliya-yaradir.html" title="Səfər Mehdiyevin baldızı oğlunun qanunsuzluqları faktlarda &#8211; Monopoliya yaradır&#8230;" rel="bookmark">Səfər Mehdiyevin baldızı oğlunun qanunsuzluqları faktlarda &#8211; Monopoliya yaradır&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/129757-sobsan-boya-sirk%c9%99tinin-r%c9%99ngl%c9%99rin%c9%99-boyanan-kardiologiya-institutu.html"><img width="529" height="397" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?w=529 529w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?resize=161%2C120 161w" sizes="(max-width: 529px) 100vw, 529px" data-attachment-id="129758" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/129757-sobsan-boya-sirk%c9%99tinin-r%c9%99ngl%c9%99rin%c9%99-boyanan-kardiologiya-institutu.html/attachment/1562660958_kardiologiya" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?fit=529%2C397" data-orig-size="529,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1562660958_kardiologiya" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/129757-sobsan-boya-sirk%c9%99tinin-r%c9%99ngl%c9%99rin%c9%99-boyanan-kardiologiya-institutu.html" title="“Sobsan Boya” şirkətinin rənglərinə boyanan Kardiologiya İnstitutu" rel="bookmark">“Sobsan Boya” şirkətinin rənglərinə boyanan Kardiologiya İnstitutu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html"><img width="450" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=300%2C300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=50%2C50 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="129236" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html/attachment/rr-1-662" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=450%2C450" data-orig-size="450,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=450%2C450" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html" title="Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı" rel="bookmark">Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/128968-%c9%99hm%c9%99dzad%c9%99nin-korrupsiya-aparatinin-r%c9%99hb%c9%99ri.html"><img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?resize=300%2C160 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="128969" data-permalink="http://www.cumhuriyyet.net/sonxeber/128968-%c9%99hm%c9%99dzad%c9%99nin-korrupsiya-aparatinin-r%c9%99hb%c9%99ri.html/attachment/rr-1-631" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/128968-%c9%99hm%c9%99dzad%c9%99nin-korrupsiya-aparatinin-r%c9%99hb%c9%99ri.html" title="Əhmədzadənin korrupsiya aparatının rəhbəri: Cahan Məmmədovun biznes dünyası" rel="bookmark">Əhmədzadənin korrupsiya aparatının rəhbəri: Cahan Məmmədovun biznes dünyası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/iqtisadiyyat/129219-az%c9%99renerjiy%c9%99-s%c9%99rt-ittiham-korrupsiya-otkat-v%c9%99-sapka-yuvasidir.html"><img width="545" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-3.jpg?w=545 545w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-3.jpg?resize=300%2C182 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-3.jpg?resize=495%2C300 495w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="129220" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/129219-az%c9%99renerjiy%c9%99-s%c9%99rt-ittiham-korrupsiya-otkat-v%c9%99-sapka-yuvasidir.html/attachment/rr-1-655" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-3.jpg?fit=545%2C330" data-orig-size="545,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-3.jpg?fit=300%2C182" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-3.jpg?fit=500%2C303" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/iqtisadiyyat/129219-az%c9%99renerjiy%c9%99-s%c9%99rt-ittiham-korrupsiya-otkat-v%c9%99-sapka-yuvasidir.html" title="“Azərenerji”yə sərt ittiham: “Korrupsiya, “otkat” və “şapka” yuvasıdır”" rel="bookmark">“Azərenerji”yə sərt ittiham: “Korrupsiya, “otkat” və “şapka” yuvasıdır”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html"><img width="450" height="240" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?resize=300%2C160 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="128967" data-permalink="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html/attachment/rr-1-630" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=450%2C240" data-orig-size="450,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=450%2C240" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html" title="&#8220;Azərsun&#8221; və Abdulbari Gozala qarşı ittihamlar: millətin qəsdinə durub?" rel="bookmark">&#8220;Azərsun&#8221; və Abdulbari Gozala qarşı ittihamlar: millətin qəsdinə durub?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/128970-k%c9%99bir%c9%99-m%c9%99mm%c9%99dovanin-bin%c9%99-v%c9%99-s%c9%99d%c9%99r%c9%99kd%c9%99-vergi-%c9%99m%c9%99liyyati-karqolarin-pin-kod-t%c9%99l%c9%99bi.html"><img width="296" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="128971" data-permalink="http://www.cumhuriyyet.net/sonxeber/128970-k%c9%99bir%c9%99-m%c9%99mm%c9%99dovanin-bin%c9%99-v%c9%99-s%c9%99d%c9%99r%c9%99kd%c9%99-vergi-%c9%99m%c9%99liyyati-karqolarin-pin-kod-t%c9%99l%c9%99bi.html/attachment/rr-1-632" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?fit=296%2C170" data-orig-size="296,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?fit=296%2C170" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?fit=296%2C170" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/128970-k%c9%99bir%c9%99-m%c9%99mm%c9%99dovanin-bin%c9%99-v%c9%99-s%c9%99d%c9%99r%c9%99kd%c9%99-vergi-%c9%99m%c9%99liyyati-karqolarin-pin-kod-t%c9%99l%c9%99bi.html" title="Kəbirə Məmmədovanın &#8220;Binə&#8221; və &#8220;Sədərək&#8221;də vergi əməliyyatı:  Karqoların pin-kod tələbi" rel="bookmark">Kəbirə Məmmədovanın &#8220;Binə&#8221; və &#8220;Sədərək&#8221;də vergi əməliyyatı:  Karqoların pin-kod tələbi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/129013-yeni-nazird%c9%99n-gozl%c9%99n%c9%99n-islahat-dyp-sisteminin-demontaj-edilm%c9%99si-sosial-sifarisdir.html"><img width="450" height="365" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?resize=300%2C243 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?resize=110%2C90 110w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="129014" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/129013-yeni-nazird%c9%99n-gozl%c9%99n%c9%99n-islahat-dyp-sisteminin-demontaj-edilm%c9%99si-sosial-sifarisdir.html/attachment/rr-1-644" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?fit=450%2C365" data-orig-size="450,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?fit=300%2C243" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?fit=450%2C365" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/129013-yeni-nazird%c9%99n-gozl%c9%99n%c9%99n-islahat-dyp-sisteminin-demontaj-edilm%c9%99si-sosial-sifarisdir.html" title="Yeni nazirdən gözlənən islahat: DYP sisteminin demontaj edilməsi sosial sifarişdir" rel="bookmark">Yeni nazirdən gözlənən islahat: DYP sisteminin demontaj edilməsi sosial sifarişdir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/129000-c%c9%99lilabad-komissarliginda-v%c9%99t%c9%99ndasi-doydul%c9%99r.html"><img width="462" height="306" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/65133371_619913711826845_136933663454527488_n.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/65133371_619913711826845_136933663454527488_n.jpg?w=462 462w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/65133371_619913711826845_136933663454527488_n.jpg?resize=300%2C199 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/65133371_619913711826845_136933663454527488_n.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/65133371_619913711826845_136933663454527488_n.jpg?resize=120%2C80 120w" sizes="(max-width: 462px) 100vw, 462px" data-attachment-id="129001" data-permalink="http://www.cumhuriyyet.net/cemiyyet/129000-c%c9%99lilabad-komissarliginda-v%c9%99t%c9%99ndasi-doydul%c9%99r.html/attachment/65133371_619913711826845_136933663454527488_n" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/65133371_619913711826845_136933663454527488_n.jpg?fit=462%2C306" data-orig-size="462,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="65133371_619913711826845_136933663454527488_n" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/65133371_619913711826845_136933663454527488_n.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/65133371_619913711826845_136933663454527488_n.jpg?fit=462%2C306" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/129000-c%c9%99lilabad-komissarliginda-v%c9%99t%c9%99ndasi-doydul%c9%99r.html" title="Cəlilabad komissarlığında vətəndaşı döydülər" rel="bookmark">Cəlilabad komissarlığında vətəndaşı döydülər</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/128979-rektorun-evi-qar%c9%99t-olundu-akif-suleymanov-hadis%c9%99ni-gizl%c9%99dir-surucusunu-is%c9%99.html"><img width="450" height="241" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?resize=300%2C161 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="128980" data-permalink="http://www.cumhuriyyet.net/manset-2/128979-rektorun-evi-qar%c9%99t-olundu-akif-suleymanov-hadis%c9%99ni-gizl%c9%99dir-surucusunu-is%c9%99.html/attachment/rr-1-636" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?fit=450%2C241" data-orig-size="450,241" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?fit=300%2C161" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?fit=450%2C241" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/128979-rektorun-evi-qar%c9%99t-olundu-akif-suleymanov-hadis%c9%99ni-gizl%c9%99dir-surucusunu-is%c9%99.html" title="Rektorun evi qarət olundu: Akif Süleymanov hadisəni gizlədir, sürücüsünü isə&#8230;" rel="bookmark">Rektorun evi qarət olundu: Akif Süleymanov hadisəni gizlədir, sürücüsünü isə&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/128977-oqtay-sir%c9%99liyev-prezidenti-nec%c9%99-aldadib-semaskoda-palma-sohb%c9%99ti.html"><img width="906" height="610" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?w=906 906w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=300%2C202 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=768%2C517 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=495%2C333 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=120%2C80 120w" sizes="(max-width: 906px) 100vw, 906px" data-attachment-id="128978" data-permalink="http://www.cumhuriyyet.net/manset-2/128977-oqtay-sir%c9%99liyev-prezidenti-nec%c9%99-aldadib-semaskoda-palma-sohb%c9%99ti.html/attachment/rr-1-635" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?fit=906%2C610" data-orig-size="906,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;VUGAR AMRULLAYEV&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506253356&quot;,&quot;copyright&quot;:&quot;VUGAR AMRULLAYEV&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?fit=500%2C337" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/128977-oqtay-sir%c9%99liyev-prezidenti-nec%c9%99-aldadib-semaskoda-palma-sohb%c9%99ti.html" title="Oqtay Şirəliyev prezidenti necə aldadıb: &#8220;Semaşko&#8221;da palma söhbəti" rel="bookmark">Oqtay Şirəliyev prezidenti necə aldadıb: &#8220;Semaşko&#8221;da palma söhbəti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/128934-nazir%c9%99-meydan-oxuyan-oglu-h%c9%99bsd%c9%99-ozu-tohm%c9%99tli-direktor-s%c9%99ad%c9%99t-veyisova-video.html"><img width="639" height="394" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-57.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-57.jpg?w=639 639w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-57.jpg?resize=300%2C185 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-57.jpg?resize=495%2C305 495w" sizes="(max-width: 639px) 100vw, 639px" data-attachment-id="128935" data-permalink="http://www.cumhuriyyet.net/sonxeber/128934-nazir%c9%99-meydan-oxuyan-oglu-h%c9%99bsd%c9%99-ozu-tohm%c9%99tli-direktor-s%c9%99ad%c9%99t-veyisova-video.html/attachment/rr-1-626" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-57.jpg?fit=639%2C394" data-orig-size="639,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-57.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-57.jpg?fit=500%2C308" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/128934-nazir%c9%99-meydan-oxuyan-oglu-h%c9%99bsd%c9%99-ozu-tohm%c9%99tli-direktor-s%c9%99ad%c9%99t-veyisova-video.html" title="Nazirə meydan oxuyan, oğlu həbsdə özü töhmətli direktor: Səadət Veyisova- VİDEO" rel="bookmark">Nazirə meydan oxuyan, oğlu həbsdə özü töhmətli direktor: Səadət Veyisova- VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html"><img width="288" height="175" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="128926" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html/attachment/tehsilrusvet-12" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" data-orig-size="288,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tehsilrusvet" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html" title="Bakıda məktəb direktorlarının arayış biznesi: Bakı Türk litseyinin nüfuzu təhlükə altında" rel="bookmark">Bakıda məktəb direktorlarının arayış biznesi: Bakı Türk litseyinin nüfuzu təhlükə altında</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="250" height="202" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?w=250 250w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?resize=110%2C90 110w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="130109" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html/attachment/rr-1-671" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" data-orig-size="250,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html" title="YAP-ın Neftçala təşkilatının “91-ləri” üsyan edir: Təşkilatına sədrinə ağır ittihamlar&#8230;" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html">YAP-ın Neftçala təşkilatının “91-ləri” üsyan edir: Təşkilatına sədrinə ağır ittihamlar&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="240" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?resize=300%2C160 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="128967" data-permalink="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html/attachment/rr-1-630" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=450%2C240" data-orig-size="450,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=450%2C240" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html" title="&#8220;Azərsun&#8221; və Abdulbari Gozala qarşı ittihamlar: millətin qəsdinə durub?" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html">&#8220;Azərsun&#8221; və Abdulbari Gozala qarşı ittihamlar: millətin qəsdinə durub?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="128637" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html/attachment/rr-1-529" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/05/rr-1-139.jpg?fit=300%2C168" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html" title="Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/128636-qazaxda-usaq-baxcalari-uz%c9%99rind%c9%99-gulay%c9%99-h%c9%99s%c9%99nova-kabusu-icra-bascisi-bacarmir.html">Qazaxda uşaq baxçaları üzərində Gülayə Həsənova kabusu: icra başçısı bacarmır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="288" height="175" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="128926" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html/attachment/tehsilrusvet-12" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" data-orig-size="288,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tehsilrusvet" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/tehsilrusvet.jpg?fit=288%2C175" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html" title="Bakıda məktəb direktorlarının arayış biznesi: Bakı Türk litseyinin nüfuzu təhlükə altında" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/128925-bakida-m%c9%99kt%c9%99b-direktorlarinin-arayis-biznesi-baki-turk-litseyinin-nufuzu-t%c9%99hluk%c9%99-altinda.html">Bakıda məktəb direktorlarının arayış biznesi: Bakı Türk litseyinin nüfuzu təhlükə altında</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=300%2C300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=50%2C50 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="129236" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html/attachment/rr-1-662" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=450%2C450" data-orig-size="450,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=450%2C450" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html" title="Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html">Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="705" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-14.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-14.jpg?w=705 705w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-14.jpg?resize=300%2C160 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-14.jpg?resize=495%2C263 495w" sizes="(max-width: 705px) 100vw, 705px" data-attachment-id="129815" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/129814-zaqatala-rayon-bas-h%c9%99kimi-m%c9%99cid-%c9%99liyevin-qaranliq-kecmisi.html/attachment/rr-1-667" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-14.jpg?fit=705%2C375" data-orig-size="705,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-14.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-14.jpg?fit=500%2C266" /></div>
<a href="http://www.cumhuriyyet.net/kunc/problem1/129814-zaqatala-rayon-bas-h%c9%99kimi-m%c9%99cid-%c9%99liyevin-qaranliq-kecmisi.html" title="Zaqatala rayon Baş Həkimi Məcid Əliyevin qaranlıq keçmişi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/problem1/129814-zaqatala-rayon-bas-h%c9%99kimi-m%c9%99cid-%c9%99liyevin-qaranliq-kecmisi.html">Zaqatala rayon Baş Həkimi Məcid Əliyevin qaranlıq keçmişi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1280" height="720" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg?w=1280 1280w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg?resize=300%2C169 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg?resize=768%2C432 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg?resize=1024%2C576 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg?resize=495%2C278 495w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="129813" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/129812-s%c9%99kid%c9%99-s%c9%99hiyy%c9%99-korrupsiyasi.html/attachment/rr-1-666" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-13.jpg?fit=500%2C281" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/129812-s%c9%99kid%c9%99-s%c9%99hiyy%c9%99-korrupsiyasi.html" title="Şəkidə səhiyyə korrupsiyası" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/129812-s%c9%99kid%c9%99-s%c9%99hiyy%c9%99-korrupsiyasi.html">Şəkidə səhiyyə korrupsiyası</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">“ARTIQ YEGANƏ HƏLL YOLU MÜHARİBƏDİR!” – “Nəzərə almalıyıq ki, Paşinyan da bunu istəyir…”</h1>
			<div class="oxunma"></div>
			<div class="zaman">24.07.2019 -  19:03</div>
	</div>
	
			<p><em><strong><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg"><img data-attachment-id="130183" data-permalink="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html/attachment/tofiq1-1024x654" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?fit=1024%2C654" data-orig-size="1024,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tofiq1-1024&#215;654" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?fit=500%2C319" class="alignleft size-medium wp-image-130183" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?resize=300%2C192" alt="" width="300" height="192" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?resize=300%2C192 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?resize=768%2C491 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?resize=1024%2C654 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/tofiq1-1024x654.jpg?resize=495%2C316 495w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>“Azpolitika.info” sabiq xarici işlər naziri Tofiq Zülfüqarovla müsahibəni təqdim edir:</strong></em></p>
<p><strong>&#8211; Tofiq bəy, Gürcüstan mediasında Keşikçidağ məbəd kompleksi ətrafında yaranan problemdən çıxış yolu haqqında müsahibələriniz gedir, təkliflər irəli sürürsünüz. Konkret hansı təklifləriniz var?</strong></p>
<p>– Əslində Gürcüstandakı jurnalistlər daima mənə zəng edib fikirlərimlə maraqlanırlar. Bu jurnalistlər Gürcüstanda rusdilli auditoriyanı əhatə edir. Biz də çalışırıq ki, fikirlərimizi ifadə edək. Konkret mövzuya gəldikdə isə, bəzi məlumatları vermək lazımdır. Əvvəla, Keşikçidağ kompleksini SSRİ-dən qalma əsasla götürsək, gürcü tərəfindən 22, bizdə isə 2 məbəd var. Gürcülər üçün məbəd iki baxımdan əhəmiyyətli hesab olunur. Birincisi, bu məbəddən dini məqsədlər üçün istifadə, ikincisi, elmi-mədəni irs kimi təbliğ etmək. Azərbaycan üçün məbəd kompleksi tarixi, elmi-mədəni abidə kimi əhəmiyyətlidir. Üstəlik, bu tarixi komplekslə bağlı cənab Prezidentin sərəncamı olub. Mən təklif edirəm ki, delimitasiya və sərhəd olduğu kimi qalsın. Yəni suverenlik hüquqları olduğu kimi qalır, ərazi bütövlüyündə güzəşt olmur. Sadəcə olaraq iki tərəf razılığa gəlir ki, məbədi əhatə edən sərhəd ortadan keçə bilər, amma obyekt iki tərəfin koordinasiyası formasında idarə olunur.</p>
<p><strong>&#8211; Əgər gürcülər məbədin onlara məxsus olduğunu iddia edirlərsə birgə idarəçilik necə ola bilər?</strong></p>
<p>– Əgər tərəflər məbəddə sərhəd qurursa, bu zaman iki sərhəd qapısı olacaq. Bir qapı Gürcüstandan, digəri Azərbaycandan. İstər dini məqsədlə, istərsə də turist məqsədilə Gürcüstandan məbədə gələn şəxslər girdikləri kimi Gürcüstan sərhəd qapısından çıxmalıdır, biz tərəfdən gedənlər də Azərbaycan sərhəd qapısından çıxmalıdır. Yəni burada sərhəddi heç kəs pozmayacaq. Sərhəd də deyəndə orada bir xətt olacaq və turistlərdə gəlib bir ayağını Azərbaycan, digər ayağını da Gürcüstan tərəfinə qoyub selfə çəkdirəcək. Üstəlik prosesə YUNESKO-nun da cəlb edilməsini vacib sayıram. Çünki gürcü tərəfi obyekti dini baxımdan əhəmiyyətli məbəd sayır. Yəni gürcülər üçün məbədin tarixi irs kimi tərəfi ikinci dərəcəlidir. Bizdə isə əksinə, məbəd tarixi mədəni irs kimi qiymətlidir. Burada YUNESKO-nun iştirakı mahiyyət baxımından ona gətirib çıxaracaq ki, obyekt öz mahiyyətini dəyişməyəcək. Yəni nə tam şəkildə dini məbəd olmayacaq, nə də tarixi mədəni irs. Məbəd kompleksi də hər iki tərəfin nümayəndələrinin iştirakı ilə idarə edilər. Hər tərəfdən 3 nümayəndə ola bilər və bir nəfər də YUNESKO-nun təmsilçisi. Vacib əhəmiyyətli qərarlar da müzakirələr və konsensus əsasında qəbul edilə bilər. Beləcə, biz nə kiməsə ərazi veririk, nə də kimdənsə ərazi alırıq. Konflikt təşkil edən səbəblərdən də uzaq oluruq. Əvəzində biz bu ölkə və xalqla tarixi dostluq əlaqələrimizi və müttəfiqliyimizi davam etdiririk. Yəni bu birgə fəaliyyətdən nə udan, nə də uduzan tərəf olur.</p>
<p><strong><a href="https://i0.wp.com/azpolitika.info/wp-content/uploads/2019/07/kesikci.jpg"><img class="alignnone size-full wp-image-536335" src="https://i0.wp.com/azpolitika.info/wp-content/uploads/2019/07/kesikci.jpg?resize=500%2C264" alt="kesikci" width="500" height="264" data-recalc-dims="1" /></a></strong></p>
<p><strong>&#8211; Sizcə, bu təklifləri həyata keçirmək üçün real zəmin varmı?</strong></p>
<p>– Hesab edirəm ki, mümkündür. Siz gürcü tərəfindən “Пограничная ZONA” youtube kanalında müzakirələrə baxa bilərsiniz. Onlar bu təklifləri müzakirəyə çıxarıblar. 10 mindən çox baxışları var və 600-ə qədər şərh yazılıb. Orada ən çox canfəşanlıq edən erməni tərəfdir və bu da çox məsələlərin üstünü açır. Yəni bu məsələdə ermənilər faktiki olaraq Azərbaycana qarşı ikinci cəbhə yaratmaq istəyirlər.</p>
<p><strong>&#8211; Bunu hansı formada yarada bilərlər?</strong></p>
<p>– Strateji baxımdan biz indi Keşikçidağ məbədi ətrafında yaranan gərginlikdən nə uduzan, nə də udan tərəf kimi çıxmalıyıq. Əksinə, tərəflər normal və dialoq yolu ilə problemi həll etməlidir. Əgər tərəflərdən kiminsə marağı varsa, bu mənim təklif etdiyim həll variantında öz əksini tapır. Bu halda daha başqa nə problem var ki? Sözsüz ki, ermənilər çalışır ki, Azərbaycanın problemləri çox olsun. Çünki bizim problemlərimiz nə qədər çox olsa, bu ermənilərin xeyrinədir. Başqa sözlə, biz qüvvələrimizi Gürcüstan tərəfə yönəldək, gürcülər bizə qarşı təbliğat aparsın, gərginlik yaransın. Bu, bəllidir ki, ancaq ermənilərin xeyrinə olar.</p>
<p>İkincisi, buna ermənipərəst Rusiya dairələri də maraq göstərir. Geopolitik mənzərə də bəllidir. Bizim regional və transregional proyektlərin əksəriyyəti Gürcüstan vasitəsilə həyata keçirilir. Əksər ölkələr də, bu əməkdaşlığı yüksək qiymətləndirir. Konflikt olsa, təbii ki, bu proyektlərin icrası da mümkün olmaz. Sizə deyim ki, bu günlərdə mən Eldar Namazovla görüşdüm və fikirlərimiz üst-üstə düşdü. Belə bir ideya artıq ortadadır. Bunu həyata keçirməklə biz həm də regionda nümunə göstərəcəyik ki, bizlər bir-birimizlə dil tapa bilirik.</p>
<p><strong>&#8211; Ancaq bizdə bu mövzu ilə bağlı fərqli fikirlər səsləndirən siyasətçilər də var…</strong></p>
<p>– Mən onları populist adlandırıram. Biri deyir ki, sərhədçi güllə atmalı, vurmalı idi. Bu adamlar, ümumiyyətlə, düşünürmü? Bunun sonu necə olardı? Sözsüz ki, ermənilərin arzuladığı ikinci cəbhə açılardı. Bəyəm biz ermənilərin arzuladığı ssenari üzərində hərəkət etməli, onların arzuladığı şəraiti yaratmalıyıq? “Vətənpərvərlik” göstərib populist fikirlərlə çıxış edənlər bəyəm bizim xeyrimizə çalışırlar? Yox! Biz bunları açıq görməliyik.</p>
<p><strong>&#8211; Siz, Gürcüstan mediasına müsahibənizdə eyni zamanda “5-ci kolon” haqqında danışmışınız…</strong></p>
<p>– Bəli, danışmışam. İstisna etmirəm ki, bizdə də “5-ci kolon” ola və belə fikirləşə bilər. Yəni xaricdən idarə olunan populist şəxslər. Nemət Pənahlı sayağı siyasət mərhələsini artıq Azərbaycan keçib. Bəyəm biz belə populist siyasətə getməliyik? Ən yaxşısı sivil şəkildə yol tapmaqdır. Mən dediyim layihədə biz uduzmuruq, əksinə, uduruq. Çünki 22 məbəd obyekti onlarda var, ikisi bizdə. Biz problemsiz 22 məbədə də çıxış imkanı əldə edirik. Biz nə torpaq veririk, nə də ərazimizdən imtina edirik. Dövlət sərhəddi də olduğu kimi qalır. Əvəzində bu yeri əməkdaşlıq mərkəzinə çeviririk.</p>
<p><strong>&#8211; Söhbət ermənilərin Azərbaycana qarşı planlarından düşmüşkən, siz indi Dağlıq Qarabağ konflikti ətrafında yaranan vəziyyəti necə qiymətləndirirsiniz?</strong></p>
<p>– İlin əvvəlində bir neçə görüş olub. Hər görüşdən sonra bizim bəzi mütəxəssislər iddia edirdi ki, danışıqlar başlayacaq, irəliləyiş əldə olunacaq, razılaşma baş verəcək və s. Mən o zaman deyirdim ki, erməni tərəfinin indiki mövqeyi imitasiya danışıqları aparmaqdır. Onlarda real danışıqlar aparmaq imkanı yoxdur. Paşinyan bəyanatlarında bunu açıq ifadə edib. İndisə artıq imitasiya prosesini də aparmırlar. Amma son nəticədə problem həll edilməyib, Azərbaycan torpaqları işğal altındadır. Artıq mən hesab edirəm ki, bu problemin həllinin yeganə yolu hərbi əməliyyatların bərpasıdır. Bunu deyərkən nəzərə almalıyıq ki, Nikol Paşinyan da hərbi əməliyyatların bərpasına maraq göstərir. Çünki Rusiya Paşinyanı qəbul etmir. O da, istəyir ki, qərbyönlü siyasəti gücləndirsin və qərbdən dəstək alsın. Bunu erməni ictimaiyyətinə qəbul etdirmək və bu yolun alternativi olmadığını sübut etmək üçün hərbi əməliyyatları bərpa etdikdən sonra deyəcək ki, ruslar bizi satdı, bizə dəstək vermədi. Bundan sonra qərbyönlü siyasəti daha effektiv şəkildə həyata keçirə biləcək. Eyni zamanda Paşinyan anlayır ki, onun müxalifəti Rusiya meyllidir. Paşinyan müharibədən sonra deyəcək ki, müxalifət satılıb və məhz buna görə biz müharibəni uduzduq. Təxminən ssenari belədir və hadisələr bu şəkildə inkişaf edə bilər.</p>
<p><strong><a href="https://i1.wp.com/azpolitika.info/wp-content/uploads/2019/07/eliyev-pasinyan.jpg"><img class="alignnone  wp-image-536336" src="https://i1.wp.com/azpolitika.info/wp-content/uploads/2019/07/eliyev-pasinyan.jpg?resize=500%2C281" alt="eliyev pasinyan" width="500" height="281" data-recalc-dims="1" /></a></strong></p>
<p><strong>&#8211; Azərbaycan və Ermənistan xarici işlər nazirlərinin sonuncu görüşü ABŞ-da Ağ Evin milli təhlükəsizlik müşaviri Con Boltonun vasitəçiliyi ilə baş tutmuşdu. Yəni ABŞ Qarabağ konfliktində fəallıq nümayiş etdirdikdən dərhal sonra nədən danışıqlar prosesi dayandı?</strong></p>
<p>– Bu təsadüfi deyil. Hamı başa düşür ki, prosesdə irəli getmək üçün işğal edilən ərazilərin bir qismi azad edilməlidir. Paşinyan da deyir ki, bu mümkün deyil, əgər buna getsəm müxalifət məni yeyəcək. Bu baxımdan yeganə ssenari müharibədir və bu Paşinyan üçün də əlverişlidir.</p>
<p><strong>&#8211; Deməli vaxtilə Qarabağ konfliktinə dair erməni tərəfi ilə danışıqlar aparan Tofiq Zülfüqarov da artıq müharibə variantının yeganə həll olduğunu deyir…</strong></p>
<p>– Əslində 4 aydan sonra 20 il olacaq ki, mən Qarabağ danışıqlarında iştirak etmirəm. Bu 20 ildə təkcə Tofiq Zülfüqarovun fikri deyil, çox şey dəyişib.</p>
<p><strong>&#8211; 20 ildən sonra Siz müharibə deyirsiniz…</strong></p>
<p>– 20 il əvvəl də bəlli idi ki, erməni tərəfi müharibəsiz bizə torpaqları verməyəcək. Ancaq bizim gücümüz o səviyyədə deyildi. Neft kontraktları işləmirdi, ordumuzun inkişafı üçün maliyyə yox idi. O zaman ermənilərin üzərində üstünlük qazanmaq üçün potensialımız yox idi. Sadəcə, heç nədən daha çox itki verə bilərdik. Amma siyasət mürəkkəb şeydir. İndi vəziyyət dəyişib və müharibənin mümkünlüyü barədə boş yerə danışılmır. Biz dərk edirik ki, indiki Azərbaycan hərbi cəhətdən Ermənistanı qat-qat üstələyib.</p>
<p>İkincisi, Rusiya artıq Ermənistandan çıxır. Gec və ya tez bu baş verəcək. Rusiyada güclü olan erməni lobbisi imkanları çərçivəsində bu prosesi ləngidir. Real müşahidəçilər baş verənləri görürlər və regionda baş verən proseslər də bunu göstərir. Ermənistanın yaranması və indiki vəziyyətə gəlməsinin səbəbi Rusiya imperiyasının Osmanlı imperiyası ilə rəqabət aparması olub. İndi Rusiya-Türkiyə əlaqələri inkişaf edir, əməkdaşlıq forması tapılır. Onların arasında olan əlaqələrdə daha Ermənistan kimi alətə ehtiyac olmur. Siyasət nə qədər pafoslu deklarasiya ilə ifadə edilsə də, real maraqlardan ibarət olur. Bu gün real maraqlara baxanda bəlli olur ki, Ermənistan tarixi funksiyasını itirməkdədir. Hesab edirəm ki, bu mərhələ bizə imkan verəcək ki, ərazi bütövlüyümüzü bərpa edək.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F130182-artiq-yegan%25c9%2599-h%25c9%2599ll-yolu-muharib%25c9%2599dir-n%25c9%2599z%25c9%2599r%25c9%2599-almaliyiq-ki-pasinyan-da-bunu-ist%25c9%2599yir.html&amp;title=%E2%80%9CARTIQ+YEGAN%C6%8F+H%C6%8FLL+YOLU+M%C3%9CHAR%C4%B0B%C6%8FD%C4%B0R%21%E2%80%9D+%E2%80%93+%E2%80%9CN%C9%99z%C9%99r%C9%99+almal%C4%B1y%C4%B1q+ki%2C+Pa%C5%9Finyan+da+bunu+ist%C9%99yir%E2%80%A6%E2%80%9D" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F130182-artiq-yegan%25c9%2599-h%25c9%2599ll-yolu-muharib%25c9%2599dir-n%25c9%2599z%25c9%2599r%25c9%2599-almaliyiq-ki-pasinyan-da-bunu-ist%25c9%2599yir.html?p=%E2%80%9CARTIQ+YEGAN%C6%8F+H%C6%8FLL+YOLU+M%C3%9CHAR%C4%B0B%C6%8FD%C4%B0R%21%E2%80%9D+%E2%80%93+%E2%80%9CN%C9%99z%C9%99r%C9%99+almal%C4%B1y%C4%B1q+ki%2C+Pa%C5%9Finyan+da+bunu+ist%C9%99yir%E2%80%A6%E2%80%9D" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F130182-artiq-yegan%25c9%2599-h%25c9%2599ll-yolu-muharib%25c9%2599dir-n%25c9%2599z%25c9%2599r%25c9%2599-almaliyiq-ki-pasinyan-da-bunu-ist%25c9%2599yir.html&amp;submitHeadline=%E2%80%9CARTIQ+YEGAN%C6%8F+H%C6%8FLL+YOLU+M%C3%9CHAR%C4%B0B%C6%8FD%C4%B0R%21%E2%80%9D+%E2%80%93+%E2%80%9CN%C9%99z%C9%99r%C9%99+almal%C4%B1y%C4%B1q+ki%2C+Pa%C5%9Finyan+da+bunu+ist%C9%99yir%E2%80%A6%E2%80%9D" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F130182-artiq-yegan%25c9%2599-h%25c9%2599ll-yolu-muharib%25c9%2599dir-n%25c9%2599z%25c9%2599r%25c9%2599-almaliyiq-ki-pasinyan-da-bunu-ist%25c9%2599yir.html&amp;title=%E2%80%9CARTIQ+YEGAN%C6%8F+H%C6%8FLL+YOLU+M%C3%9CHAR%C4%B0B%C6%8FD%C4%B0R%21%E2%80%9D+%E2%80%93+%E2%80%9CN%C9%99z%C9%99r%C9%99+almal%C4%B1y%C4%B1q+ki%2C+Pa%C5%9Finyan+da+bunu+ist%C9%99yir%E2%80%A6%E2%80%9D" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-130182" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-130182" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-130182" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-130182" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=130182</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/128968-%c9%99hm%c9%99dzad%c9%99nin-korrupsiya-aparatinin-r%c9%99hb%c9%99ri.html">Əhmədzadənin korrupsiya aparatının rəhbəri: Cahan Məmmədovun biznes dünyası</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/128968-%c9%99hm%c9%99dzad%c9%99nin-korrupsiya-aparatinin-r%c9%99hb%c9%99ri.html" title="Əhmədzadənin korrupsiya aparatının rəhbəri: Cahan Məmmədovun biznes dünyası" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128969" data-permalink="http://www.cumhuriyyet.net/sonxeber/128968-%c9%99hm%c9%99dzad%c9%99nin-korrupsiya-aparatinin-r%c9%99hb%c9%99ri.html/attachment/rr-1-631" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-63.jpg?fit=500%2C267" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html">&#8220;Azərsun&#8221; və Abdulbari Gozala qarşı ittihamlar: millətin qəsdinə durub?</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html" title="&#8220;Azərsun&#8221; və Abdulbari Gozala qarşı ittihamlar: millətin qəsdinə durub?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128967" data-permalink="http://www.cumhuriyyet.net/sonxeber/128966-az%c9%99rsun-v%c9%99-abdulbari-gozala-qarsi-ittihamlar-mill%c9%99tin-q%c9%99sdin%c9%99-durub.html/attachment/rr-1-630" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=450%2C240" data-orig-size="450,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-62.jpg?fit=450%2C240" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/128970-k%c9%99bir%c9%99-m%c9%99mm%c9%99dovanin-bin%c9%99-v%c9%99-s%c9%99d%c9%99r%c9%99kd%c9%99-vergi-%c9%99m%c9%99liyyati-karqolarin-pin-kod-t%c9%99l%c9%99bi.html">Kəbirə Məmmədovanın &#8220;Binə&#8221; və &#8220;Sədərək&#8221;də vergi əməliyyatı:  Karqoların pin-kod tələbi</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/128970-k%c9%99bir%c9%99-m%c9%99mm%c9%99dovanin-bin%c9%99-v%c9%99-s%c9%99d%c9%99r%c9%99kd%c9%99-vergi-%c9%99m%c9%99liyyati-karqolarin-pin-kod-t%c9%99l%c9%99bi.html" title="Kəbirə Məmmədovanın &#8220;Binə&#8221; və &#8220;Sədərək&#8221;də vergi əməliyyatı:  Karqoların pin-kod tələbi" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128971" data-permalink="http://www.cumhuriyyet.net/sonxeber/128970-k%c9%99bir%c9%99-m%c9%99mm%c9%99dovanin-bin%c9%99-v%c9%99-s%c9%99d%c9%99r%c9%99kd%c9%99-vergi-%c9%99m%c9%99liyyati-karqolarin-pin-kod-t%c9%99l%c9%99bi.html/attachment/rr-1-632" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?fit=296%2C170" data-orig-size="296,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?fit=296%2C170" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-64.jpg?fit=296%2C170" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/129013-yeni-nazird%c9%99n-gozl%c9%99n%c9%99n-islahat-dyp-sisteminin-demontaj-edilm%c9%99si-sosial-sifarisdir.html">Yeni nazirdən gözlənən islahat: DYP sisteminin demontaj edilməsi sosial sifarişdir</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/129013-yeni-nazird%c9%99n-gozl%c9%99n%c9%99n-islahat-dyp-sisteminin-demontaj-edilm%c9%99si-sosial-sifarisdir.html" title="Yeni nazirdən gözlənən islahat: DYP sisteminin demontaj edilməsi sosial sifarişdir" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="129014" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/129013-yeni-nazird%c9%99n-gozl%c9%99n%c9%99n-islahat-dyp-sisteminin-demontaj-edilm%c9%99si-sosial-sifarisdir.html/attachment/rr-1-644" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?fit=450%2C365" data-orig-size="450,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?fit=300%2C243" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-76.jpg?fit=450%2C365" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/128979-rektorun-evi-qar%c9%99t-olundu-akif-suleymanov-hadis%c9%99ni-gizl%c9%99dir-surucusunu-is%c9%99.html">Rektorun evi qarət olundu: Akif Süleymanov hadisəni gizlədir, sürücüsünü isə&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/128979-rektorun-evi-qar%c9%99t-olundu-akif-suleymanov-hadis%c9%99ni-gizl%c9%99dir-surucusunu-is%c9%99.html" title="Rektorun evi qarət olundu: Akif Süleymanov hadisəni gizlədir, sürücüsünü isə&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128980" data-permalink="http://www.cumhuriyyet.net/manset-2/128979-rektorun-evi-qar%c9%99t-olundu-akif-suleymanov-hadis%c9%99ni-gizl%c9%99dir-surucusunu-is%c9%99.html/attachment/rr-1-636" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?fit=450%2C241" data-orig-size="450,241" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?fit=300%2C161" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-68.jpg?fit=450%2C241" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/128977-oqtay-sir%c9%99liyev-prezidenti-nec%c9%99-aldadib-semaskoda-palma-sohb%c9%99ti.html">Oqtay Şirəliyev prezidenti necə aldadıb: &#8220;Semaşko&#8221;da palma söhbəti</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/128977-oqtay-sir%c9%99liyev-prezidenti-nec%c9%99-aldadib-semaskoda-palma-sohb%c9%99ti.html" title="Oqtay Şirəliyev prezidenti necə aldadıb: &#8220;Semaşko&#8221;da palma söhbəti" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="128978" data-permalink="http://www.cumhuriyyet.net/manset-2/128977-oqtay-sir%c9%99liyev-prezidenti-nec%c9%99-aldadib-semaskoda-palma-sohb%c9%99ti.html/attachment/rr-1-635" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?fit=906%2C610" data-orig-size="906,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;VUGAR AMRULLAYEV&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506253356&quot;,&quot;copyright&quot;:&quot;VUGAR AMRULLAYEV&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/06/rr-1-67.jpg?fit=500%2C337" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/130198-britaniya-hokum%c9%99tind%c9%99-istefalar-davam-edir.html">Britaniya hökumətində istefalar davam edir</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/130196-turk-futbolcu-ronaldoya-tatlis%c9%99sin-mahnisini-oxudu-video.html">Türk futbolçu Ronaldoya Tatlısəsin mahnısını oxudu &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/130194-nazird%c9%99n-qorxunc-aciqlama-biz%c9%99-qarsi-cixani-dograyaraq-oldur%c9%99c%c9%99yik-video.html">Nazirdən qorxunc açıqlama: “Bizə qarşı çıxanı doğrayaraq öldürəcəyik”- VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/130192-dollarin-sabahki-m%c9%99z%c9%99nn%c9%99si-aciqlanib-2.html">Dolların sabahkı məzənnəsi açıqlanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130190-bakcell-s%c9%99b%c9%99k%c9%99sinin-%c9%99hat%c9%99-dair%c9%99si-sur%c9%99tl%c9%99-artmaqda-davam-edir.html">Bakcell şəbəkəsinin əhatə dairəsi sürətlə artmaqda davam edir</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/128970-k%c9%99bir%c9%99-m%c9%99mm%c9%99dovanin-bin%c9%99-v%c9%99-s%c9%99d%c9%99r%c9%99kd%c9%99-vergi-%c9%99m%c9%99liyyati-karqolarin-pin-kod-t%c9%99l%c9%99bi.html">Kəbirə Məmmədovanın &#8220;Binə&#8221; və &#8220;Sədərək&#8221;də vergi əməliyyatı:  Karqoların pin-kod tələbi</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/130188-tereza-mey-bas-nazir-kimi-sonuncu-cixisini-edib.html">Tereza Mey Baş Nazir kimi sonuncu çıxışını edib</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/130186-s%c9%99rh%c9%99dcil%c9%99rimiz-helikopterl%c9%99-kesikcidaga-endil%c9%99r-kesisl%c9%99r-%c9%99razid%c9%99n-uzaqlasdirildi-fotolar.html">Sərhədçilərimiz helikopterlə Keşikçidağa endilər – Keşişlər ərazidən uzaqlaşdırıldı (FOTOLAR)</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html">“ARTIQ YEGANƏ HƏLL YOLU MÜHARİBƏDİR!” – “Nəzərə almalıyıq ki, Paşinyan da bunu istəyir…”</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/130180-fransanin-sabiq-iqtisadiyyat-naziri-qar%c9%99t-olundu.html">Fransanın sabiq iqtisadiyyat naziri qarət olundu</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/130178-turkiy%c9%99-telekanalinda-%c9%99li-h%c9%99s%c9%99novu-ittiham-ed%c9%99n-s%c9%99xsl%c9%99r%c9%99-az%c9%99rbaycanli-v%c9%99kild%c9%99n-cavab.html">Türkiyə telekanalında Əli Həsənovu ittiham edən şəxslərə azərbaycanlı vəkildən cavab</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/130177-taninmis-s%c9%99n%c9%99tcil%c9%99r-olum-hokmunun-b%c9%99rpasini-ist%c9%99dil%c9%99r-olum-hokmu-olmalidir.html">Tanınmış sənətçilər ölüm hökmünün bərpasını istədilər – “Ölüm hökmü olmalıdır!”</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130175-beyn%c9%99lxalq-bankin-yevlax-filialinda-ozbasinaliq-video.html">Beynəlxalq Bankın Yevlax filialında özbaşınalıq &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/130173-az%c9%99rbaycan-dunya-bankindan-yeni-kreditin-alinmasi-il%c9%99-bagli-danisiqlara-baslayib.html">Azərbaycan Dünya Bankından yeni kreditin alınması ilə bağlı danışıqlara başlayıb</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130171-bakida-istifad%c9%99y%c9%99-yararsiz-205-kq-%c9%99t-askarlanib.html">Bakıda istifadəyə yararsız 205 kq ət aşkarlanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/130169-ssri-nin-ikinci-s%c9%99xsi-olan-kobud-mexanik-bir-qabanin-gudazina-nec%c9%99-getdi-kiricenkonu-taxtdan-endir%c9%99n-ov.html">SSRİ-nin ikinci şəxsi olan kobud mexanik bir qabanın güdazına necə getdi? – Kiriçenkonu taxtdan endirən ov</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/129013-yeni-nazird%c9%99n-gozl%c9%99n%c9%99n-islahat-dyp-sisteminin-demontaj-edilm%c9%99si-sosial-sifarisdir.html">Yeni nazirdən gözlənən islahat: DYP sisteminin demontaj edilməsi sosial sifarişdir</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/130167-adnan-oktarin-d%c9%99st%c9%99sinin-sirl%c9%99ri-bir-bir-uz%c9%99-cixir.html">Adnan Oktarın dəstəsinin sirləri bir-bir üzə çıxır</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/130165-ruslan-xasbulatov-dtk-erm%c9%99nistanda-v%c9%99-qarabagda-r%c9%99hb%c9%99rl%c9%99ri-v%c9%99-t%c9%99xribatcilari-h%c9%99bs-etm%c9%99li-idi.html">Ruslan Xasbulatov: “DTK Ermənistanda və Qarabağda rəhbərləri və təxribatçıları həbs etməli idi”</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/130163-turkm%c9%99nbasi-ozb%c9%99kistanli-h%c9%99mkarina-z%c9%99ng-edib.html">Türkmənbaşı özbəkistanlı həmkarına zəng edib</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/130161-koc%c9%99ryan-tapancalarinin-qaytarilmasini-t%c9%99l%c9%99b-etdi.html">Köçəryan tapançalarının qaytarılmasını tələb etdi</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130159-kapital-bank-145-il-sizinl%c9%99.html">Kapital Bank – 145 il sizinlə!</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/130157-neftcalada-3-g%c9%99nc-suda-boguldu.html">Neftçalada 3 gənc suda boğuldu</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130155-sabah-bakida-35-rayonlarda-39-d%c9%99r%c9%99c%c9%99-isti-olacaq-2.html">Sabah Bakıda 35, rayonlarda 39 dərəcə isti olacaq</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/130151-r%c9%99qibin-cox-sur%c9%99tli-v%c9%99-t%c9%99hluk%c9%99li-futbolculari-var-qurban-qurbanov.html">“Rəqibin çox sürətli və təhlükəli futbolçuları var” – Qurban Qurbanov</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/130149-neftin-bahalasmasi-davam-edir-2.html">Neftin bahalaşması davam edir</a></div>


<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/130147-bu-gun%c9%99-olan-r%c9%99smi-m%c9%99z%c9%99nn%c9%99l%c9%99r-3.html">Bu günə olan rəsmi məzənnələr</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/128979-rektorun-evi-qar%c9%99t-olundu-akif-suleymanov-hadis%c9%99ni-gizl%c9%99dir-surucusunu-is%c9%99.html">Rektorun evi qarət olundu: Akif Süleymanov hadisəni gizlədir, sürücüsünü isə&#8230;</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/130145-ceremi-hant-yeni-hokum%c9%99td%c9%99ki-v%c9%99zif%c9%99d%c9%99n-imtina-edib.html">Ceremi Hant yeni hökumətdəki vəzifədən imtina edib</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/130143-sabahin-hava-proqnozu-aciqlanib.html">Sabahın hava proqnozu açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/130141-turkiy%c9%99-amerikadan-bird%c9%99f%c9%99lik-uz-dond%c9%99rir-putinin-nato-nu-parcalamaq-plani-reallasir.html">TÜRKİYƏ AMERİKADAN BİRDƏFƏLİK ÜZ DÖNDƏRİR? – Putinin NATO-nu parçalamaq planı reallaşır</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130138-dil-normalarinin-pozulmasina-gor%c9%99-c%c9%99rim%c9%99-t%c9%99tbiq-edil%c9%99c%c9%99k.html">Dil normalarının pozulmasına görə cərimə tətbiq ediləcək</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130136-bu-gund%c9%99n-ali-m%c9%99kt%c9%99bl%c9%99r%c9%99-ixtisas-secimi-baslayir.html">Bu gündən ali məktəblərə ixtisas seçimi başlayır</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/130134-erm%c9%99nistan-muxalif%c9%99ti-pasinyanin-ustun%c9%99-hucuma-kecdi.html">Ermənistan müxalifəti Paşinyanın üstünə hücuma keçdi</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130133-n%c9%99n%c9%99-v%c9%99-baba-usaqlari-kuc%c9%99d%c9%99n-tapdiqlarini-deyib-n%c9%99v%c9%99l%c9%99rini-x%c9%99st%c9%99xanada-qoyub-qacdilar.html">Nənə və baba uşaqları küçədən tapdıqlarını deyib, nəvələrini xəstəxanada qoyub qaçdılar</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/130131-baki-2019-az%c9%99rbaycan-yen%c9%99-birincidir-rusiya-movqeyini-yaxsilasdirib-medal-siyahisi.html">Bakı-2019: Azərbaycan yenə birincidir, Rusiya mövqeyini yaxşılaşdırıb -MEDAL SİYAHISI</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130129-mu%c9%99lliml%c9%99rin-is%c9%99-q%c9%99bulu-uzr%c9%99-imtahanlar-bu-gun-basa-catir.html">Müəllimlərin işə qəbulu üzrə imtahanlar bu gün başa çatır</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/130127-rusiya-az%c9%99rbaycana-soz-verir-erm%c9%99nistana-is%c9%99.html">Rusiya Azərbaycana söz verir, Ermənistana isə&#8230;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/128977-oqtay-sir%c9%99liyev-prezidenti-nec%c9%99-aldadib-semaskoda-palma-sohb%c9%99ti.html">Oqtay Şirəliyev prezidenti necə aldadıb: &#8220;Semaşko&#8221;da palma söhbəti</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/130125-iran-%c9%99trafinda-g%c9%99rginlik-az%c9%99rbaycan-ucun-d%c9%99-risk%c9%99-cevrilir.html">İran ətrafında gərginlik Azərbaycan üçün də riskə çevrilir</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/130123-erm%c9%99nil%c9%99r-olk%c9%99d%c9%99n-qacir-h%c9%99m-d%c9%99-radioaktiv-madd%c9%99l%c9%99rl%c9%99-bolg%c9%99y%c9%99-boyuk-t%c9%99hluk%c9%99.html">Ermənilər ölkədən qaçır &#8211; həm də radioaktiv maddələrlə: bölgəyə böyük təhlükə!</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/130121-lionel-messi-diskvalifikasiya-olunub.html">Lionel Messi diskvalifikasiya olunub</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/130119-fuzulid%c9%99-iki-ail%c9%99-arasinda-dava-olub-x%c9%99sar%c9%99t-alanlar-var.html">Füzulidə iki ailə arasında dava olub, xəsarət alanlar var</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/130117-erm%c9%99ni-ordusu-qarabagda-itki-verdi.html">Erməni ordusu Qarabağda itki verdi</a></div>

<div class="xeberlenti"><strong class="saat">24.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/130111-akademik-musiqili-teatr-d%c9%99d%c9%99-qorqud-festivalinda.html">Akademik Musiqili Teatr Dədə Qorqud Festivalında</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html">YAP-ın Neftçala təşkilatının “91-ləri” üsyan edir: Təşkilatına sədrinə ağır ittihamlar&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/130105-10-gun%c9%99-%c9%99fqanistani-yer-uzund%c9%99n-sil%c9%99rik-tramp-pakistanin-bas-naziri-il%c9%99-gorusd%c9%99n-sonra.html">“10 GÜNƏ ƏFQANISTANI YER ÜZÜNDƏN SİLƏRİK…” – Tramp Pakistanın baş naziri ilə görüşdən sonra</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/130103-bu-sabitlik-cox-uzun-c%c9%99km%c9%99y%c9%99c%c9%99k-iqtisadci-professor-manatla-bagli-x%c9%99b%c9%99rdarliq-edir.html">“BU SABİTLİK ÇOX UZUN ÇƏKMƏYƏCƏK…” – İqtisadçı professor manatla bağlı xəbərdarlıq edir</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/130101-huseyn-abdullayevin-m%c9%99hk%c9%99m%c9%99si-t%c9%99xir%c9%99-salinib.html">Hüseyn Abdullayevin məhkəməsi təxirə salınıb</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/128975-deputat-eldar-ibrahimovun-qardasinin-s%c9%99rh%c9%99d-tanimayan-ozbasinaligi-sikay%c9%99t.html">Deputat Eldar İbrahimovun qardaşının sərhəd tanımayan özbaşınalığı (ŞİKAYƏT)</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/130099-%c9%99li-h%c9%99s%c9%99novun-var-dovl%c9%99ti-il%c9%99-bagli-aciqlama-qubada-villasi-yoxdur.html">ƏLİ HƏSƏNOVUN “VAR-DÖVLƏTİ” İLƏ BAĞLI AÇIQLAMA – “Qubada villası yoxdur…”</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130097-sagirdi-intihar-etmis-m%c9%99kt%c9%99b-direktoru-il%c9%99-bagli-m%c9%99hk%c9%99m%c9%99y%c9%99-muraci%c9%99t-olunub.html">Şagirdi intihar etmiş məktəb direktoru ilə bağlı məhkəməyə müraciət olunub</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/130095-kontakt-home-c%c9%99rim%c9%99l%c9%99nib.html">“Kontakt Home” cərimələnib</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130093-nar-s%c9%99b%c9%99k%c9%99si-gucl%c9%99ndirilmis-is-rejimin%c9%99-kecirilib.html">“Nar” şəbəkəsi gücləndirilmiş iş rejiminə keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/130090-huseyn-abdullayevin-m%c9%99hk%c9%99m%c9%99si-yekunlasir-prokuror-ona-v%c9%99-anasina-c%c9%99za-ist%c9%99y%c9%99c%c9%99k.html">Hüseyn Abdullayevin məhkəməsi yekunlaşır &#8211; prokuror ona və anasına cəza istəyəcək</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/130086-az%c9%99rbaycanda-ilki-bu-mu%c9%99llim-bacardi.html">Azərbaycanda ilki bu müəllim bacardı</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/130084-qizimin-atasi-%c9%99rimdir-basqasi-deyil-zenfira-ibrahimova.html">“Qızımın atası ərimdir, başqası deyil”- Zenfira İbrahimova</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/130082-putinin-tutdurdugu-1-nomr%c9%99li-ogru-h%c9%99bsd%c9%99-jurnalistl%c9%99rl%c9%99-gorusdu-sensasion-aciqlamalar.html">Putinin tutdurduğu “1 nömrəli oğru” həbsdə jurnalistlərlə görüşdü-sensasion açıqlamalar</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/130080-contra-magazin-az%c9%99rbaycan-c%c9%99tin-ki-abs-in-boyuk-sayda-quru-qosunlarinin-irana-kecidin%c9%99-icaz%c9%99-ver%c9%99rdi.html">“Contra Magazin”: “Azərbaycan çətin ki, ABŞ-ın böyük sayda quru qoşunlarının İrana keçidinə icazə verərdi…”</a></div>

<div class="xeberlenti"><strong class="saat">23.07.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/130078-erm%c9%99nil%c9%99rin-rusiyaya-boyuk-qacisi.html">Ermənilərin Rusiyaya “böyük qaçışı”</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>İyul 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/06">&laquo; İyn</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.cumhuriyyet.net/date/2019/07/01" aria-label="Yazılar July 1, 2019 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/02" aria-label="Yazılar July 2, 2019 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/03" aria-label="Yazılar July 3, 2019 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/04" aria-label="Yazılar July 4, 2019 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/05" aria-label="Yazılar July 5, 2019 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/06" aria-label="Yazılar July 6, 2019 tarixində yayımlandı">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="http://www.cumhuriyyet.net/date/2019/07/09" aria-label="Yazılar July 9, 2019 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/10" aria-label="Yazılar July 10, 2019 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/11" aria-label="Yazılar July 11, 2019 tarixində yayımlandı">11</a></td><td>12</td><td><a href="http://www.cumhuriyyet.net/date/2019/07/13" aria-label="Yazılar July 13, 2019 tarixində yayımlandı">13</a></td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/07/15" aria-label="Yazılar July 15, 2019 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/16" aria-label="Yazılar July 16, 2019 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/17" aria-label="Yazılar July 17, 2019 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/18" aria-label="Yazılar July 18, 2019 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/19" aria-label="Yazılar July 19, 2019 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/20" aria-label="Yazılar July 20, 2019 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/21" aria-label="Yazılar July 21, 2019 tarixində yayımlandı">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/07/22" aria-label="Yazılar July 22, 2019 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/07/23" aria-label="Yazılar July 23, 2019 tarixində yayımlandı">23</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2019/07/24" aria-label="Yazılar July 24, 2019 tarixində yayımlandı">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/130182-artiq-yegan%c9%99-h%c9%99ll-yolu-muharib%c9%99dir-n%c9%99z%c9%99r%c9%99-almaliyiq-ki-pasinyan-da-bunu-ist%c9%99yir.html":130182};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"cc16610e43","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F130182-artiq-yegan%25c9%2599-h%25c9%2599ll-yolu-muharib%25c9%2599dir-n%25c9%2599z%25c9%2599r%25c9%2599-almaliyiq-ki-pasinyan-da-bunu-ist%25c9%2599yir.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'109579543',post:'130182',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '130182' ]);
</script>
		<div id="wpadminbar" class="nojq nojs ie8">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F130182-artiq-yegan%25C9%2599-h%25C9%2599ll-yolu-muharib%25C9%2599dir-n%25C9%2599z%25C9%2599r%25C9%2599-almaliyiq-ki-pasinyan-da-bunu-ist%25C9%2599yir.html'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
