<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Oktyabr 2021' href='http://www.cumhuriyyet.net/date/2021/10' />
	<link rel='archives' title='Sentyabr 2021' href='http://www.cumhuriyyet.net/date/2021/09' />
	<link rel='archives' title='Avqust 2021' href='http://www.cumhuriyyet.net/date/2021/08' />
	<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Çavuşğolu İran XİN başçısı ilə Azərbaycanı MÜZAKİRƏ ETDİ &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-ilə-azərbaycani-muzakirə-etdi.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Çavuşğolu İran XİN başçısı ilə Azərbaycanı MÜZAKİRƏ ETDİ &bull; Cumhuriyyət" />
	<meta property="og:description" content="Türkiyə və İran xarici işlər nazirləri arasında telefon danışığı baş tutub. &nbsp; İran tərəfinin təşəbbüsü ilə baş tuttan danışıqlarda Mövlud Çavuşoğlu ilə Əmir Abdollahian ikitərəfli münasibətlər, Cənubi Qafqaz, o cümlədən Azərbaycan, həmçinin, Əfqanıstandakı durum, İranın nüvə proqramı müzakirə edilib. &nbsp; Abdollahian İranın qonşu ölkələrin suverenliyi və ərazi bütövlüyünə hörmətlə yanaşdığını diqqətə çatdırıb." />
	<meta property="og:url" content="https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-ilə-azərbaycani-muzakirə-etdi.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2021-10-22T12:20:40+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/modern.az-22.10.2021-1634896301.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="557" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="nesimi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cumhuriyyet.net/#website","url":"https://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cumhuriyyet.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html#primaryimage","inLanguage":"az","url":"https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/modern.az-22.10.2021-1634896301.jpg?fit=800%2C557","contentUrl":"https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/modern.az-22.10.2021-1634896301.jpg?fit=800%2C557","width":800,"height":557},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html#webpage","url":"https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html","name":"\u00c7avu\u015f\u011folu \u0130ran X\u0130N ba\u015f\u00e7\u0131s\u0131 il\u0259 Az\u0259rbaycan\u0131\u00a0M\u00dcZAK\u0130R\u018f ETD\u0130 &bull; Cumhuriyy\u0259t","isPartOf":{"@id":"https://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html#primaryimage"},"datePublished":"2021-10-22T12:20:40+00:00","dateModified":"2021-10-22T12:20:40+00:00","author":{"@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cumhuriyyet.net/"},{"@type":"ListItem","position":2,"name":"\u00c7avu\u015f\u011folu \u0130ran X\u0130N ba\u015f\u00e7\u0131s\u0131 il\u0259 Az\u0259rbaycan\u0131\u00a0M\u00dcZAK\u0130R\u018f ETD\u0130"}]},{"@type":"Person","@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"},"url":"http://www.cumhuriyyet.net/author/nesimi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Çavuşğolu İran XİN başçısı ilə Azərbaycanı MÜZAKİRƏ ETDİ Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-60719718-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-60719718-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.7.3' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.7.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.7.3' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.7.3' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.7.3' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.7.3' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.7.3' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/167832" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-HEY' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F167832-cavusgolu-iran-xin-bascisi-il%25c9%2599-az%25c9%2599rbaycani-muzakir%25c9%2599-etdi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F167832-cavusgolu-iran-xin-bascisi-il%25c9%2599-az%25c9%2599rbaycani-muzakir%25c9%2599-etdi.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html"><img width="670" height="480" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?w=670 670w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=300%2C215 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=495%2C355 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=90%2C65 90w" sizes="(max-width: 670px) 100vw, 670px" data-attachment-id="167661" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html/attachment/rr-6018" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=670%2C480" data-orig-size="670,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=500%2C358" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html" title="Ədalət Muradovun &#8220;iqtisadi ədaləti&#8221;: ağası gülüm olanın&#8230;" rel="bookmark">Ədalət Muradovun &#8220;iqtisadi ədaləti&#8221;: ağası gülüm olanın&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html"><img width="144" height="119" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?w=144 144w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?resize=110%2C90 110w" sizes="(max-width: 144px) 100vw, 144px" data-attachment-id="167656" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html/attachment/inbound3571677341888269511" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" data-orig-size="144,119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound3571677341888269511" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html" title="20 saylı məktəb-liseydə nələr baş verir? — Daxili nəzarət şöbəsi susur" rel="bookmark">20 saylı məktəb-liseydə nələr baş verir? — Daxili nəzarət şöbəsi susur</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html"><img width="544" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?w=544 544w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?resize=300%2C185 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?resize=495%2C306 495w" sizes="(max-width: 544px) 100vw, 544px" data-attachment-id="167512" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html/attachment/inbound8175971625657735753" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=544%2C336" data-orig-size="544,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8175971625657735753" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=500%2C309" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html" title="Kərəm Həsənovun qohumunun idarəsində saxtakarlıqlar &#8211; ŞOK SƏNƏDLƏR&#8230;" rel="bookmark">Kərəm Həsənovun qohumunun idarəsində saxtakarlıqlar &#8211; ŞOK SƏNƏDLƏR&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167359-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-asc-d%c9%99-iki-xalaoglunun-talani-quliyev-v%c9%99-nuriyev-kimdirl%c9%99r.html"><img width="696" height="388" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?w=696 696w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?resize=300%2C167 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?resize=495%2C276 495w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="167360" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167359-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-asc-d%c9%99-iki-xalaoglunun-talani-quliyev-v%c9%99-nuriyev-kimdirl%c9%99r.html/attachment/rr-6016" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?fit=696%2C388" data-orig-size="696,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?fit=300%2C167" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-1.jpg?fit=500%2C279" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167359-meliorasiya-v%c9%99-su-t%c9%99s%c9%99rrufati-asc-d%c9%99-iki-xalaoglunun-talani-quliyev-v%c9%99-nuriyev-kimdirl%c9%99r.html" title="&#8220;Meliorasiya və Su Təsərrüfatı&#8221; ASC-də iki xalaoğlunun talanı &#8211; Quliyev və Nuriyev kimdirlər?" rel="bookmark">&#8220;Meliorasiya və Su Təsərrüfatı&#8221; ASC-də iki xalaoğlunun talanı &#8211; Quliyev və Nuriyev kimdirlər?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167327-20-sayli-m%c9%99kt%c9%99bd%c9%99-nazir%c9%99-sabotaj-r%c9%99fiq%c9%99l%c9%99rin-oyunu.html"><img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8292297615258732133.jpg" class="alignnone wp-post-image" alt="" loading="lazy" data-attachment-id="167328" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167327-20-sayli-m%c9%99kt%c9%99bd%c9%99-nazir%c9%99-sabotaj-r%c9%99fiq%c9%99l%c9%99rin-oyunu.html/attachment/inbound8292297615258732133" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8292297615258732133.jpg?fit=284%2C178" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8292297615258732133" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8292297615258732133.jpg?fit=284%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8292297615258732133.jpg?fit=284%2C178" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167327-20-sayli-m%c9%99kt%c9%99bd%c9%99-nazir%c9%99-sabotaj-r%c9%99fiq%c9%99l%c9%99rin-oyunu.html" title="20 saylı məktəbdə nazirə sabotaj: Rəfiqələrin oyunu" rel="bookmark">20 saylı məktəbdə nazirə sabotaj: Rəfiqələrin oyunu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html"><img width="993" height="1713" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?w=993 993w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=174%2C300 174w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=594%2C1024 594w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=768%2C1325 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=890%2C1536 890w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=495%2C854 495w" sizes="(max-width: 993px) 100vw, 993px" data-attachment-id="167219" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html/attachment/inbound6007798795849809241" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=993%2C1713" data-orig-size="993,1713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound6007798795849809241" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=174%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=500%2C862" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html" title="&#8220;Azərsu&#8221;da Qorxmaz Hüseynov ənənəsini qoruyanlar: Imran Abbasov kimdir?" rel="bookmark">&#8220;Azərsu&#8221;da Qorxmaz Hüseynov ənənəsini qoruyanlar: Imran Abbasov kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html"><img width="901" height="392" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?w=901 901w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=300%2C131 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=768%2C334 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=495%2C215 495w" sizes="(max-width: 901px) 100vw, 901px" data-attachment-id="167194" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html/attachment/koronapul" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=901%2C392" data-orig-size="901,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="koronapul" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=300%2C131" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=500%2C218" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html" title="Kimdir günahkar – Korona, yoxsa himayə olunan qeyri-peşəkar şirkətlər?" rel="bookmark">Kimdir günahkar – Korona, yoxsa himayə olunan qeyri-peşəkar şirkətlər?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/166996-etibar-pirverdiyevin-oglu-porsche-il%c9%99-avtosluq-etdi-video.html"><img width="700" height="460" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?w=700 700w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?resize=300%2C197 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?resize=495%2C325 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?resize=120%2C80 120w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="166997" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/166996-etibar-pirverdiyevin-oglu-porsche-il%c9%99-avtosluq-etdi-video.html/attachment/inbound1432128734081640205" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?fit=700%2C460" data-orig-size="700,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound1432128734081640205" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?fit=300%2C197" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound1432128734081640205.jpg?fit=500%2C329" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/166996-etibar-pirverdiyevin-oglu-porsche-il%c9%99-avtosluq-etdi-video.html" title="Etibar Pirverdiyevin oğlu “Porsche” ilə “avtoş”luq etdi &#8211; VİDEO" rel="bookmark">Etibar Pirverdiyevin oğlu “Porsche” ilə “avtoş”luq etdi &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/166643-eyyubovlar-dovl%c9%99t%c9%99-meydan-oxuyur-bakidan-agstafayad%c9%99k-uzanan-s%c9%99b%c9%99k%c9%99.html"><img width="1280" height="720" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg?w=1280 1280w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg?resize=300%2C169 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg?resize=1024%2C576 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg?resize=768%2C432 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg?resize=495%2C278 495w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="166644" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166643-eyyubovlar-dovl%c9%99t%c9%99-meydan-oxuyur-bakidan-agstafayad%c9%99k-uzanan-s%c9%99b%c9%99k%c9%99.html/attachment/img-20210908-wa0005" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210908-WA0005" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/IMG-20210908-WA0005.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/166643-eyyubovlar-dovl%c9%99t%c9%99-meydan-oxuyur-bakidan-agstafayad%c9%99k-uzanan-s%c9%99b%c9%99k%c9%99.html" title="Eyyubovlar dövlətə meydan oxuyur: Bakıdan Ağstafayadək uzanan şəbəkə" rel="bookmark">Eyyubovlar dövlətə meydan oxuyur: Bakıdan Ağstafayadək uzanan şəbəkə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html"><img width="274" height="182" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?w=274 274w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?resize=120%2C80 120w" sizes="(max-width: 274px) 100vw, 274px" data-attachment-id="166191" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html/attachment/fb_img_1629386796500" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" data-orig-size="274,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1629386796500" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html" title="Laba Şərurlu Isfəndiyarı niyə döydü?" rel="bookmark">Laba Şərurlu Isfəndiyarı niyə döydü?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/166188-deputatin-oglu-dovl%c9%99t-agentliyin%c9%99-1-milyon-manatliq-ofis-icar%c9%99y%c9%99-verdi.html"><img width="750" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/1629273374_11.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629273374_11.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629273374_11.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629273374_11.jpg?resize=495%2C248 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="166189" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166188-deputatin-oglu-dovl%c9%99t-agentliyin%c9%99-1-milyon-manatliq-ofis-icar%c9%99y%c9%99-verdi.html/attachment/1629273374_11" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629273374_11.jpg?fit=750%2C375" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1629273374_11" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629273374_11.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629273374_11.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/166188-deputatin-oglu-dovl%c9%99t-agentliyin%c9%99-1-milyon-manatliq-ofis-icar%c9%99y%c9%99-verdi.html" title="Deputatın oğlu Dövlət Agentliyinə 1 milyon manatlıq ofis icarəyə verdi" rel="bookmark">Deputatın oğlu Dövlət Agentliyinə 1 milyon manatlıq ofis icarəyə verdi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/problem1/166185-daha-bir-deputatin-mandati-l%c9%99gv-oluna-bil%c9%99r-biznesi-var-ayda-18-min-maas-alir-foto-video.html"><img width="975" height="540" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/2912bbee161026690774246351710256881.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/2912bbee161026690774246351710256881.jpg?w=975 975w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/2912bbee161026690774246351710256881.jpg?resize=300%2C166 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/2912bbee161026690774246351710256881.jpg?resize=768%2C425 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/2912bbee161026690774246351710256881.jpg?resize=495%2C274 495w" sizes="(max-width: 975px) 100vw, 975px" data-attachment-id="166186" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/166185-daha-bir-deputatin-mandati-l%c9%99gv-oluna-bil%c9%99r-biznesi-var-ayda-18-min-maas-alir-foto-video.html/attachment/2912bbee161026690774246351710256881" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/2912bbee161026690774246351710256881.jpg?fit=975%2C540" data-orig-size="975,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="-2912bbee161026690774246351710256881" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/2912bbee161026690774246351710256881.jpg?fit=300%2C166" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/2912bbee161026690774246351710256881.jpg?fit=500%2C277" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/problem1/166185-daha-bir-deputatin-mandati-l%c9%99gv-oluna-bil%c9%99r-biznesi-var-ayda-18-min-maas-alir-foto-video.html" title="Daha bir deputatın mandatı ləğv oluna bilər &#8211; Biznesi var, ayda 18 min maaş alır &#8211; FOTO &#8211; VİDEO" rel="bookmark">Daha bir deputatın mandatı ləğv oluna bilər &#8211; Biznesi var, ayda 18 min maaş alır &#8211; FOTO &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/166153-t%c9%99hsil-nazirliyinin-partizansayagi-kadr-d%c9%99yisikliyi-bsti-nin-uzqarasi-olan-fuadlar.html"><img width="450" height="214" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/1629278851_20210818_132611.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629278851_20210818_132611.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629278851_20210818_132611.jpg?resize=300%2C143 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="166154" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166153-t%c9%99hsil-nazirliyinin-partizansayagi-kadr-d%c9%99yisikliyi-bsti-nin-uzqarasi-olan-fuadlar.html/attachment/1629278851_20210818_132611" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629278851_20210818_132611.jpg?fit=450%2C214" data-orig-size="450,214" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1629278851_20210818_132611" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629278851_20210818_132611.jpg?fit=300%2C143" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629278851_20210818_132611.jpg?fit=450%2C214" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/166153-t%c9%99hsil-nazirliyinin-partizansayagi-kadr-d%c9%99yisikliyi-bsti-nin-uzqarasi-olan-fuadlar.html" title="Təhsil Nazirliyinin partizansayağı kadr dəyişikliyi — BŞTİ-nin «üzqarası» olan FUADLAR" rel="bookmark">Təhsil Nazirliyinin partizansayağı kadr dəyişikliyi — BŞTİ-nin «üzqarası» olan FUADLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/166053-bab%c9%99kin-%c9%99sl-adi-n%c9%99-olub-on%c9%99mli-faktlar-video.html"><img width="800" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/03102016144218550_0.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/03102016144218550_0.jpg?w=800 800w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/03102016144218550_0.jpg?resize=300%2C169 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/03102016144218550_0.jpg?resize=768%2C432 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/03102016144218550_0.jpg?resize=495%2C278 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="166054" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166053-bab%c9%99kin-%c9%99sl-adi-n%c9%99-olub-on%c9%99mli-faktlar-video.html/attachment/03102016144218550_0" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/03102016144218550_0.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03102016144218550_0" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/03102016144218550_0.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/03102016144218550_0.jpg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/166053-bab%c9%99kin-%c9%99sl-adi-n%c9%99-olub-on%c9%99mli-faktlar-video.html" title="Babəkin əsl adı nə olub? &#8211; ÖNƏMLİ FAKTLAR (VİDEO)" rel="bookmark">Babəkin əsl adı nə olub? &#8211; ÖNƏMLİ FAKTLAR (VİDEO)</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1043" height="629" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?w=1043 1043w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?resize=300%2C181 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?resize=1024%2C618 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?resize=768%2C463 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?resize=495%2C299 495w" sizes="(max-width: 1043px) 100vw, 1043px" data-attachment-id="165809" data-permalink="http://www.cumhuriyyet.net/sonxeber/165808-vidadi-isayevin-varis-plani-lal%c9%99-m%c9%99mm%c9%99dova-kimdir.html/attachment/screenshot_20210810-114500_messenger" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?fit=1043%2C629" data-orig-size="1043,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20210810-114500_Messenger" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?fit=300%2C181" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/Screenshot_20210810-114500_Messenger.jpg?fit=500%2C302" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/165808-vidadi-isayevin-varis-plani-lal%c9%99-m%c9%99mm%c9%99dova-kimdir.html" title="Vidadi Isayevin varis planı: Lalə Məmmədova kimdir?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/165808-vidadi-isayevin-varis-plani-lal%c9%99-m%c9%99mm%c9%99dova-kimdir.html">Vidadi Isayevin varis planı: Lalə Məmmədova kimdir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="901" height="392" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?w=901 901w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=300%2C131 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=768%2C334 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?resize=495%2C215 495w" sizes="(max-width: 901px) 100vw, 901px" data-attachment-id="167194" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html/attachment/koronapul" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=901%2C392" data-orig-size="901,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="koronapul" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=300%2C131" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/koronapul.jpg?fit=500%2C218" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html" title="Kimdir günahkar – Korona, yoxsa himayə olunan qeyri-peşəkar şirkətlər?" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/167193-kimdir-gunahkar-korona-yoxsa-himay%c9%99-olunan-qeyri-pes%c9%99kar-sirk%c9%99tl%c9%99r.html">Kimdir günahkar – Korona, yoxsa himayə olunan qeyri-peşəkar şirkətlər?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="545" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?w=545 545w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?resize=300%2C187 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?resize=495%2C309 495w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="166019" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166018-deputat-musa-qasimlinin-qohumlari-v%c9%99t%c9%99ndasi-olumcul-doyubl%c9%99r.html/attachment/1629059980_1" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?fit=545%2C340" data-orig-size="545,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1629059980_1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/1629059980_1.jpg?fit=500%2C312" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/166018-deputat-musa-qasimlinin-qohumlari-v%c9%99t%c9%99ndasi-olumcul-doyubl%c9%99r.html" title="Deputat Musa Qasımlının qohumları vətəndaşı ölümcül döyüblər" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/166018-deputat-musa-qasimlinin-qohumlari-v%c9%99t%c9%99ndasi-olumcul-doyubl%c9%99r.html">Deputat Musa Qasımlının qohumları vətəndaşı ölümcül döyüblər</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="993" height="1713" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?w=993 993w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=174%2C300 174w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=594%2C1024 594w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=768%2C1325 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=890%2C1536 890w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?resize=495%2C854 495w" sizes="(max-width: 993px) 100vw, 993px" data-attachment-id="167219" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html/attachment/inbound6007798795849809241" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=993%2C1713" data-orig-size="993,1713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound6007798795849809241" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=174%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/09/inbound6007798795849809241.jpg?fit=500%2C862" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html" title="&#8220;Azərsu&#8221;da Qorxmaz Hüseynov ənənəsini qoruyanlar: Imran Abbasov kimdir?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167218-az%c9%99rsuda-qorxmaz-%c9%99sg%c9%99rov-%c9%99n%c9%99n%c9%99sini-qoruyanlar-imran-abbasov-kimdir.html">&#8220;Azərsu&#8221;da Qorxmaz Hüseynov ənənəsini qoruyanlar: Imran Abbasov kimdir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="544" height="336" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?w=544 544w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?resize=300%2C185 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?resize=495%2C306 495w" sizes="(max-width: 544px) 100vw, 544px" data-attachment-id="167512" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html/attachment/inbound8175971625657735753" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=544%2C336" data-orig-size="544,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8175971625657735753" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound8175971625657735753.jpg?fit=500%2C309" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html" title="Kərəm Həsənovun qohumunun idarəsində saxtakarlıqlar &#8211; ŞOK SƏNƏDLƏR&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167511-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-qohumunun-idar%c9%99sind%c9%99-saxtakarliqlar-sok-s%c9%99n%c9%99dl%c9%99r.html">Kərəm Həsənovun qohumunun idarəsində saxtakarlıqlar &#8211; ŞOK SƏNƏDLƏR&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="144" height="119" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?w=144 144w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?resize=110%2C90 110w" sizes="(max-width: 144px) 100vw, 144px" data-attachment-id="167656" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html/attachment/inbound3571677341888269511" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" data-orig-size="144,119" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound3571677341888269511" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/inbound3571677341888269511.jpg?fit=144%2C119" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html" title="20 saylı məktəb-liseydə nələr baş verir? — Daxili nəzarət şöbəsi susur" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167655-20-sayli-m%c9%99kt%c9%99b-liseyd%c9%99-n%c9%99l%c9%99r-bas-verir-daxili-n%c9%99zar%c9%99t-sob%c9%99si-susur.html">20 saylı məktəb-liseydə nələr baş verir? — Daxili nəzarət şöbəsi susur</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="670" height="480" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?w=670 670w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=300%2C215 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=495%2C355 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?resize=90%2C65 90w" sizes="(max-width: 670px) 100vw, 670px" data-attachment-id="167661" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html/attachment/rr-6018" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=670%2C480" data-orig-size="670,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/10/rr-3.jpg?fit=500%2C358" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html" title="Ədalət Muradovun &#8220;iqtisadi ədaləti&#8221;: ağası gülüm olanın&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167660-%c9%99dal%c9%99t-muradovun-iqtisadi-%c9%99dal%c9%99ti-agasi-gulum-olanin.html">Ədalət Muradovun &#8220;iqtisadi ədaləti&#8221;: ağası gülüm olanın&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Çavuşğolu İran XİN başçısı ilə Azərbaycanı MÜZAKİRƏ ETDİ</h1>
			<div class="oxunma"></div>
			<div class="zaman">22.10.2021 -  16:20</div>
	</div>
	
			<div class="nwin_title"></div>
<div id="head_print" class="nw_imtxt clearfix"><img class="news-img" src="https://i1.wp.com/modern.az/uploads/news/modern.az-22.10.2021-1634896301.jpg?w=500&#038;ssl=1" title="" alt="" data-recalc-dims="1" /></p>
<div>
<p>Türkiyə və İran xarici işlər nazirləri arasında telefon danışığı baş tutub.</p>
<p>&nbsp;</p>
<p>İran tərəfinin təşəbbüsü ilə baş tuttan danışıqlarda Mövlud Çavuşoğlu ilə Əmir Abdollahian ikitərəfli münasibətlər, Cənubi Qafqaz, o cümlədən Azərbaycan, həmçinin, Əfqanıstandakı durum, İranın nüvə proqramı müzakirə edilib.</p>
<p>&nbsp;</p>
<p>Abdollahian İranın qonşu ölkələrin suverenliyi və ərazi bütövlüyünə hörmətlə yanaşdığını diqqətə çatdırıb.</p>
</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F167832-cavusgolu-iran-xin-bascisi-il%25c9%2599-az%25c9%2599rbaycani-muzakir%25c9%2599-etdi.html&amp;title=%C3%87avu%C5%9F%C4%9Folu+%C4%B0ran+X%C4%B0N+ba%C5%9F%C3%A7%C4%B1s%C4%B1+il%C9%99+Az%C9%99rbaycan%C4%B1%C2%A0M%C3%9CZAK%C4%B0R%C6%8F+ETD%C4%B0" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F167832-cavusgolu-iran-xin-bascisi-il%25c9%2599-az%25c9%2599rbaycani-muzakir%25c9%2599-etdi.html?p=%C3%87avu%C5%9F%C4%9Folu+%C4%B0ran+X%C4%B0N+ba%C5%9F%C3%A7%C4%B1s%C4%B1+il%C9%99+Az%C9%99rbaycan%C4%B1%C2%A0M%C3%9CZAK%C4%B0R%C6%8F+ETD%C4%B0" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F167832-cavusgolu-iran-xin-bascisi-il%25c9%2599-az%25c9%2599rbaycani-muzakir%25c9%2599-etdi.html&amp;submitHeadline=%C3%87avu%C5%9F%C4%9Folu+%C4%B0ran+X%C4%B0N+ba%C5%9F%C3%A7%C4%B1s%C4%B1+il%C9%99+Az%C9%99rbaycan%C4%B1%C2%A0M%C3%9CZAK%C4%B0R%C6%8F+ETD%C4%B0" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F167832-cavusgolu-iran-xin-bascisi-il%25c9%2599-az%25c9%2599rbaycani-muzakir%25c9%2599-etdi.html&amp;title=%C3%87avu%C5%9F%C4%9Folu+%C4%B0ran+X%C4%B0N+ba%C5%9F%C3%A7%C4%B1s%C4%B1+il%C9%99+Az%C9%99rbaycan%C4%B1%C2%A0M%C3%9CZAK%C4%B0R%C6%8F+ETD%C4%B0" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-167832" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-167832" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-167832" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-167832" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=167832</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html">Laba Şərurlu Isfəndiyarı niyə döydü?</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html" title="Laba Şərurlu Isfəndiyarı niyə döydü?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="166191" data-permalink="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html/attachment/fb_img_1629386796500" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" data-orig-size="274,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1629386796500" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/08/FB_IMG_1629386796500.jpg?fit=274%2C182" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html">GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html" title="GDU-da Mikayıl Cabbarovun &#8220;dayısı&#8221; nəylə məşğuldur: Yusif Yusifov-Şahin Xurşudov ittifaqı" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164619" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164617-gdu-da-mikayil-cabbarovun-dayisi-n%c9%99yl%c9%99-m%c9%99-guldur-yusif-yusifov-sahin-xursudov-ittifaqi.html/attachment/rr-6003" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=600%2C438" data-orig-size="600,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D60&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1416247923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-4.jpg?fit=500%2C365" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html">Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html" title="Azərbaycan və İraqın XİN başçıları görüşdü &#8211; FOTO" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164421" data-permalink="http://www.cumhuriyyet.net/gundem/yumor/164420-az%c9%99rbaycan-v%c9%99-iraqin-xin-bascilari-gorusdu-foto.html/attachment/18494bbd-b8dc-300d-bc45-77a7fdf58740_850" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18494bbd-b8dc-300d-bc45-77a7fdf58740_850" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/18494bbd-b8dc-300d-bc45-77a7fdf58740_850.jpg?fit=500%2C281" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html">Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html" title="Yevlax məktəbində biabırçılıq: simvol və şüarlar ayaq altda" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164374" data-permalink="http://www.cumhuriyyet.net/sonxeber/164373-yevlax-m%c9%99kt%c9%99bind%c9%99-biabirciliq-simvol-v%c9%99-suarlar-ayaq-altda.html/attachment/img-20210615-wa0002" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210615-WA0002" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/IMG-20210615-WA0002.jpg?fit=450%2C299" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html">İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html" title="İş adamı 4 şəxsin ölümünə səbəb olan sərxoş kürəkənini necə xilas etmək istəyir?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164364" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164363-is-adami-4-s%c9%99xsin-olumun%c9%99-s%c9%99b%c9%99b-olan-s%c9%99rxos-kur%c9%99k%c9%99nini-nec%c9%99-xilas-etm%c9%99k-ist%c9%99yir.html/attachment/rr-5999" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-1.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html">Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html" title="Ucar Suvarma Sistemləri İdarəsi rəisi haqda ifşaedici faktlar- Video" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?resize=495%2C495 495w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="164345" data-permalink="http://www.cumhuriyyet.net/ekskluziv/164344-ucar-suvarma-sisteml%c9%99ri-idar%c9%99si-r%c9%99isi-haqda-ifsaedici-faktlar-video.html/attachment/1619280770_517" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1619280770_517" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/1619280770_517.jpg?fit=500%2C500" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/167841-g%c9%99ncl%c9%99rimiz-s%c9%99hidl%c9%99rimizi-unutmur.html">Gənclərimiz şəhidlərimizi unutmur!</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/167839-putinin-x%c9%99rit%c9%99l%c9%99ri-masada-n%c9%99l%c9%99r-var-t%c9%99r%c9%99fl%c9%99r-n%c9%99d%c9%99-razilasmir-t%c9%99hlil.html">Putinin xəritələri: masada nələr var, tərəflər nədə razılaşmır? &#8211; TƏHLİL</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167837-t%c9%99hsil-haqqinda-qanun-d%c9%99yisdirilir.html">“Təhsil haqqında” qanun DƏYİŞDİRİLİR</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167834-olum-hadis%c9%99l%c9%99rind%c9%99-meyit-niy%c9%99-ekspertizaya-aparilir.html">Ölüm hadisələrində meyit niyə ekspertizaya APARILIR?</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html">Çavuşğolu İran XİN başçısı ilə Azərbaycanı MÜZAKİRƏ ETDİ</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/cemiyyet/166942-sumqayitdaki-qara-tustuy%c9%99-gor%c9%99-arasdirma-aparilir.html">Sumqayıtdakı qara tüstüyə görə araşdırma aparılır</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/167830-erm%c9%99nistanda-az%c9%99rbaycan-dilinin-t%c9%99drisin%c9%99-baslanildi.html">Ermənistanda Azərbaycan dilinin tədrisinə BAŞLANILDI</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/167828-%c9%99rdogan-qarabaga-gor%c9%99-dunya-mediasini-t%c9%99nqid-etdi.html">Ərdoğan Qarabağa görə dünya mediasını TƏNQİD ETDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/167826-prezident-v%c9%99-ail%c9%99si-daha-bir-acilisa-qatildi-fotolar.html">Prezident və ailəsi daha bir açılışa qatıldı &#8211; FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167824-kecmis-icra-bascisi-v%c9%99fat-etdi.html">Keçmiş icra başçısı vəfat etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/167822-polisin-ustun%c9%99-masin-sur%c9%99nl%c9%99rin-isi-m%c9%99hk%c9%99m%c9%99d%c9%99.html">Polisin üstünə maşın sürənlərin işi MƏHKƏMƏDƏ</a></div>


					

<div class="xeberlenti"><strong class="saat">22.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/167819-h%c9%99bs-olunan-sabiq-icra-bascisina-8-il-6-ay-is-k%c9%99sildi.html">Həbs olunan sabiq icra başçısına 8 il 6 ay İŞ KƏSİLDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/167816-agdamda-umummilli-liderimizin-xatir%c9%99sin%c9%99-h%c9%99sr-olunmus-unversal-doyus-turneri-kecirilib.html">Ağdamda Ümummilli Liderimizin xatirəsinə həsr olunmuş Unversal Döyuş turneri keçirilib</a></div>


					

<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167814-naxcivanda-%c9%99m%c9%99khaqlari-artib.html">Naxçıvanda əməkhaqları artıb</a></div>


					

<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/167812-qarabagin-oynunda-elnur-%c9%99sr%c9%99foglunun-xatir%c9%99sini-anilacaq.html">“Qarabağ”ın oynunda Elnur Əşrəfoğlunun xatirəsini anılacaq </a></div>


					

<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167810-sabahin-hava-proqnozu-43.html">Sabahın hava PROQNOZU</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/166643-eyyubovlar-dovl%c9%99t%c9%99-meydan-oxuyur-bakidan-agstafayad%c9%99k-uzanan-s%c9%99b%c9%99k%c9%99.html">Eyyubovlar dövlətə meydan oxuyur: Bakıdan Ağstafayadək uzanan şəbəkə</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/167808-iran-yenid%c9%99n-silk%c9%99l%c9%99ndi.html">İran yenidən silkələndi</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167806-pensiya-yasi-artir-pensiyacilar-azalir.html">Pensiya yaşı artır, pensiyaçılar AZALIR&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167804-bna-dan-s%c9%99rnisindasima-sirk%c9%99tl%c9%99rin%c9%99-son-x%c9%99b%c9%99rdarliq.html">BNA-dan sərnişindaşıma şirkətlərinə son XƏBƏRDARLIQ</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/167800-anim-gunu-il%c9%99-bagli-v%c9%99t%c9%99n-muharib%c9%99si-s%c9%99hidl%c9%99rinin-xatir%c9%99sin%c9%99-h%c9%99sr-olunan-yurusd%c9%99-numayis-etdiril%c9%99n-plakatlar-ail%c9%99l%c9%99rin%c9%99-t%c9%99qdi.html">Anım Günü ilə bağlı Vətən müharibəsi şəhidlərinin xatirəsinə həsr olunan yürüşdə nümayiş etdirilən plakatlar ailələrinə təqdim olunub &#8211; QAZAXDA</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/167797-sabiq-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-isi-m%c9%99hk%c9%99m%c9%99d%c9%99.html">Sabiq bələdiyyə sədrinin işi MƏHKƏMƏDƏ</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167795-nazirlik-jurnalistl%c9%99r-ucun-musabiq%c9%99-elan-etdi.html">Nazirlik jurnalistlər üçün müsabiqə elan etdi</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/167792-iki-usaq-anasi-ozunu-binadan-atdi.html">İki uşaq anası özünü binadan atdı</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/167790-hansi-deputatlar-silah-g%c9%99zdirir-din-aciqladi.html">Hansı deputatlar silah gəzdirir? &#8211; DİN AÇIQLADI</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/167788-z%c9%99ngilanla-qafan-arasindaki-agdag-mu%c9%99mmasina-son-qoyuldu.html">Zəngilanla Qafan arasındakı Ağdağ müəmmasına SON QOYULDU</a></div>


<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/167786-bakida-polis-%c9%99m%c9%99kdasi-q%c9%99zaya-dusdu.html">Bakıda polis əməkdaşı qəzaya DÜŞDÜ</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/166190-laba-s%c9%99rurlu-isf%c9%99ndiyari-niy%c9%99-doydu.html">Laba Şərurlu Isfəndiyarı niyə döydü?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/167784-deputat-sabiq-deputatla-davaya-cixdi.html">Deputat sabiq deputatla davaya ÇIXDI</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/167782-daha-bir-n%c9%99f%c9%99r-gob%c9%99l%c9%99kd%c9%99n-z%c9%99h%c9%99rl%c9%99ndi.html">Daha bir nəfər göbələkdən zəhərləndi</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/167780-xarici-valyutalarin-manata-qarsi-m%c9%99z%c9%99nn%c9%99l%c9%99ri-12.html">Xarici valyutaların manata qarşı məzənnələri</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167778-deputata-agir-itki-uz-verdi.html">Deputata ağır itki üz verdi</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167776-dunya-cempionumuz-3-cu-d%c9%99f%c9%99-t%c9%99l%c9%99b%c9%99-oldu.html">Dünya çempionumuz 3-cü dəfə tələbə oldu</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/167773-iran-yuk-masinlarina-qarabaga-v%c9%99-lacina-girm%c9%99yi-qadagan-etdi.html">İran yük maşınlarına Qarabağa və Laçına girməyi QADAĞAN ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167771-ev-isin%c9%99-gor%c9%99-maas-ver%c9%99k-t%c9%99klifin%c9%99-reaksiyalar-xanim-ozun%c9%99-voen-acdirsin.html">“Ev işinə görə maaş verək” təklifinə REAKSİYALAR &#8211; “Xanım özünə VÖEN açdırsın”</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/167769-mahir-x%c9%99ttabin-istintaqi-yekunlasdi.html">Mahir Xəttabın istintaqı YEKUNLAŞDI</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167767-s%c9%99hiyy%c9%99-nazirliyinin-infeksionisti-h%c9%99min-v%c9%99t%c9%99ndaslar-virusa-yenid%c9%99n-yoluxa-bil%c9%99r.html">Səhiyyə Nazirliyinin infeksionisti: &#8220;Həmin vətəndaşlar virusa yenidən yoluxa bilər&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/167765-az%c9%99rbaycanli-milyarder-turkm%c9%99nistan-prezidenti-il%c9%99-gorusdu.html">Azərbaycanlı milyarder Türkmənistan prezidenti ilə GÖRÜŞDÜ</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/166185-daha-bir-deputatin-mandati-l%c9%99gv-oluna-bil%c9%99r-biznesi-var-ayda-18-min-maas-alir-foto-video.html">Daha bir deputatın mandatı ləğv oluna bilər &#8211; Biznesi var, ayda 18 min maaş alır &#8211; FOTO &#8211; VİDEO</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/167763-daha-bir-universitetd%c9%99-t%c9%99l%c9%99b%c9%99l%c9%99r-covid-19-a-yoluxdu.html">Daha bir universitetdə tələbələr COVID-19-a YOLUXDU</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/167761-g%c9%99linini-dograyan-qayinataya-18-il-is-k%c9%99sildi.html">Gəlinini doğrayan qayınataya 18 il İŞ KƏSİLDİ</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/167759-x%c9%99st%c9%99xana-direktorunun-rusv%c9%99t-basinda-yaxalanma-ani-video.html">Xəstəxana direktorunun rüşvət başında yaxalanma anı &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/167757-icra-bascisi-il%c9%99-s%c9%99h%c9%99rsalma-komit%c9%99si-x%c9%99taid%c9%99-yasilligi-satisa-cixarib-fotolar.html">İcra başçısı ilə Şəhərsalma Komitəsi Xətaidə yaşıllığı satışa çıxarıb – Fotolar</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/167755-bu-m%c9%99murlarin-dovl%c9%99t%c9%99-olan-borclarinin-siyahisi-aciqlandi-od%c9%99mirl%c9%99r.html">Bu məmurların dövlətə olan borclarının siyahısı açıqlandı – Ödəmirlər&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167753-kisil%c9%99r-ev-isl%c9%99rin%c9%99-gor%c9%99-xanimina-pul-od%c9%99sin-deputatdan-t%c9%99klif.html">Kişilər ev işlərinə görə xanımına pul ödəsin- DEPUTATDAN TƏKLİF</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167751-sabahin-hava-proqnozu-42.html">Sabahın hava PROQNOZU</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167749-az%c9%99rbaycanda-14-jurnalist-koronavirusdan-olub.html">Azərbaycanda 14 jurnalist koronavirusdan ölüb</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/167747-erm%c9%99ni-diversantlar-qaytarildi-bakinin-jesti-n%c9%99y%c9%99-hesablanib.html">Erməni diversantlar qaytarıldı: Bakının jesti nəyə hesablanıb?</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167745-daha-bir-marsrut-x%c9%99tti-bakubusa-verildi.html">Daha bir marşrut xətti “BakuBus”a verildi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/166153-t%c9%99hsil-nazirliyinin-partizansayagi-kadr-d%c9%99yisikliyi-bsti-nin-uzqarasi-olan-fuadlar.html">Təhsil Nazirliyinin partizansayağı kadr dəyişikliyi — BŞTİ-nin «üzqarası» olan FUADLAR</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167743-elnur-%c9%99sr%c9%99foglu-d%c9%99fn-olundu.html">Elnur Əşrəfoğlu dəfn olundu</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167741-mehriban-%c9%99liyeva-qayidisin-h%c9%99y%c9%99can-v%c9%99-sevincini-sizinl%c9%99-bolusur%c9%99m.html">Mehriban Əliyeva: Qayıdışın həyəcan və sevincini sizinlə bölüşürəm!</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167737-pensiya-minimum-%c9%99m%c9%99khaqqi-muavin%c9%99t-v%c9%99-t%c9%99qaudl%c9%99r-20-40-artirilacaq.html">Pensiya, minimum əməkhaqqı, müavinət və təqaüdlər 20-40% artırılacaq</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/167735-prezident-300-min-v%c9%99t%c9%99ndasin-olumund%c9%99-ittiham-olunur.html">Prezident 300 min vətəndaşın ölümündə İTTİHAM OLUNUR</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/167733-bakida-hakim-m%c9%99hk%c9%99m%c9%99-zalinda-h%c9%99bs-edildi.html">Bakıda hakim məhkəmə zalında HƏBS EDİLDİ</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/167731-bakida-bal-yarmarkasi-acildi.html">Bakıda bal yarmarkası açıldı</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/167729-m%c9%99kt%c9%99bl%c9%99rd%c9%99-summativl%c9%99r-l%c9%99gv-olunur-r%c9%99smi-cavab.html">Məktəblərdə summativlər ləğv olunur? – RƏSMİ CAVAB</a></div>

<div class="xeberlenti"><strong class="saat">20.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/yumor/167727-az%c9%99rbaycanli-deputatlar-prezident-seckil%c9%99rini-izl%c9%99m%c9%99y%c9%99-gedirl%c9%99r.html">Azərbaycanlı deputatlar Prezident seçkilərini izləməyə gedirlər</a></div>

<div class="xeberlenti"><strong class="saat">19.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/167724-qazaxda-44-gund%c9%99-qazanilan-tarixi-z%c9%99f%c9%99r-adli-insa-yazi-m%c9%99qal%c9%99-esse-v%c9%99-seir-musabiq%c9%99si-elan-olunur.html">Qazaxda “44 gündə qazanılan tarixi Zəfər” adlı inşa yazı, məqalə, esse və şeir müsabiqəsi elan olunur</a></div>

<div class="xeberlenti"><strong class="saat">19.10.2021</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/167721-s%c9%99ttar-mohbaliyev-zabit-v%c9%99-%c9%99sg%c9%99rl%c9%99rimizin-xidm%c9%99tl%c9%99ri-dovl%c9%99t-t%c9%99r%c9%99find%c9%99n-h%c9%99mis%c9%99-yuks%c9%99k-qiym%c9%99tl%c9%99ndirilir.html">Səttar Möhbalıyev: “Zabit və əsgərlərimizin xidmətləri dövlət tərəfindən həmişə yüksək qiymətləndirilir”</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Oktyabr 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2021/10/01" aria-label="Yazılar October 1, 2021 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/02" aria-label="Yazılar October 2, 2021 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/03" aria-label="Yazılar October 3, 2021 tarixində yayımlandı">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/10/04" aria-label="Yazılar October 4, 2021 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/05" aria-label="Yazılar October 5, 2021 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/06" aria-label="Yazılar October 6, 2021 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/07" aria-label="Yazılar October 7, 2021 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/08" aria-label="Yazılar October 8, 2021 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/09" aria-label="Yazılar October 9, 2021 tarixində yayımlandı">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/10/11" aria-label="Yazılar October 11, 2021 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/12" aria-label="Yazılar October 12, 2021 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/13" aria-label="Yazılar October 13, 2021 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/14" aria-label="Yazılar October 14, 2021 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/15" aria-label="Yazılar October 15, 2021 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/16" aria-label="Yazılar October 16, 2021 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/17" aria-label="Yazılar October 17, 2021 tarixində yayımlandı">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2021/10/18" aria-label="Yazılar October 18, 2021 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/19" aria-label="Yazılar October 19, 2021 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/20" aria-label="Yazılar October 20, 2021 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2021/10/21" aria-label="Yazılar October 21, 2021 tarixində yayımlandı">21</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2021/10/22" aria-label="Yazılar October 22, 2021 tarixində yayımlandı">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2021/09">&laquo; Sen</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/167832-cavusgolu-iran-xin-bascisi-il%c9%99-az%c9%99rbaycani-muzakir%c9%99-etdi.html":167832};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'109579543',post:'167832',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '167832' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
