<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Fevral 2022' href='http://www.cumhuriyyet.net/date/2022/02' />
	<link rel='archives' title='Yanvar 2022' href='http://www.cumhuriyyet.net/date/2022/01' />
	<link rel='archives' title='Dekabr 2021' href='http://www.cumhuriyyet.net/date/2021/12' />
	<link rel='archives' title='Noyabr 2021' href='http://www.cumhuriyyet.net/date/2021/11' />
	<link rel='archives' title='Oktyabr 2021' href='http://www.cumhuriyyet.net/date/2021/10' />
	<link rel='archives' title='Sentyabr 2021' href='http://www.cumhuriyyet.net/date/2021/09' />
	<link rel='archives' title='Avqust 2021' href='http://www.cumhuriyyet.net/date/2021/08' />
	<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Azərbaycan deputatları Paşinyanla görüşüb &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/manset/170941-azərbaycan-deputatlari-pasinyanla-gorusub.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Azərbaycan deputatları Paşinyanla görüşüb &bull; Cumhuriyyət" />
	<meta property="og:description" content="Bu gün AVRONEST Parlament Assambleyasında təmsil olunan Azərbaycan, Gürcüstan, Ukrayna nümayəndələri və Avropa Birliyi tərəfindən həmsədr nümayəndə ilə Ermənistan baş naziri Nikol Paşinyan arasında görüş olub. Görüşdə Avropa Birliyi-Ermənistan, Azərbaycan-Ermənistan münasibətləri, Ukrayna ətrafında baş verən hadisələr müzakirə olunub. Bu barədə APA-ya Milli Məclisin İqtisadi siyasət, sənaye və sahibkarlıq komitəsinin sədri, Azərbaycanln AVRONEST Parlament Assambleyasındakı nümayəndə [&hellip;]" />
	<meta property="og:url" content="https://www.cumhuriyyet.net/manset/170941-azərbaycan-deputatlari-pasinyanla-gorusub.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2022-02-21T17:30:06+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="413" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="nesimi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cumhuriyyet.net/#website","url":"https://www.cumhuriyyet.net/","name":"Cumhuriyyət","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cumhuriyyet.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html#primaryimage","inLanguage":"az","url":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?fit=620%2C413","contentUrl":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?fit=620%2C413","width":620,"height":413},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html#webpage","url":"https://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html","name":"Azərbaycan deputatları Paşinyanla görüşüb &bull; Cumhuriyyət","isPartOf":{"@id":"https://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html#primaryimage"},"datePublished":"2022-02-21T17:30:06+00:00","dateModified":"2022-02-21T17:30:06+00:00","author":{"@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cumhuriyyet.net/"},{"@type":"ListItem","position":2,"name":"Azərbaycan deputatları Paşinyanla görüşüb"}]},{"@type":"Person","@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"},"url":"http://www.cumhuriyyet.net/author/nesimi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Azərbaycan deputatları Paşinyanla görüşüb Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.9' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.9' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.9' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.9' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.9' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.9' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.9' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/170941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-It7' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F170941-az%25c9%2599rbaycan-deputatlari-pasinyanla-gorusub.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F170941-az%25c9%2599rbaycan-deputatlari-pasinyanla-gorusub.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170913-399-yasi-oldugu-iddia-edilir-olumsuz-turk-hamini-heyr%c9%99t%c9%99-g%c9%99tirdi-fotolar.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="170914" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170913-399-yasi-oldugu-iddia-edilir-olumsuz-turk-hamini-heyr%c9%99t%c9%99-g%c9%99tirdi-fotolar.html/attachment/6e1ee9c495718f329db0f894c58d5564" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6e1ee9c495718f329db0f894c58d5564" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170913-399-yasi-oldugu-iddia-edilir-olumsuz-turk-hamini-heyr%c9%99t%c9%99-g%c9%99tirdi-fotolar.html" title="399 yaşı olduğu iddia edilir &#8211; &#8220;Ölümsüz türk&#8221; hamını heyrətə gətirdi / FOTOLAR" rel="bookmark">399 yaşı olduğu iddia edilir &#8211; &#8220;Ölümsüz türk&#8221; hamını heyrətə gətirdi / FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170872-ramiz-mehdiyev-amea-i-bel%c9%99-t%c9%99rk-etdi-foto.html"><img width="620" height="413" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?w=620 620w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?resize=120%2C80 120w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="170875" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170872-ramiz-mehdiyev-amea-i-bel%c9%99-t%c9%99rk-etdi-foto.html/attachment/274027597_1960367540836859_6587838317718957008_n-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?fit=620%2C413" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="274027597_1960367540836859_6587838317718957008_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170872-ramiz-mehdiyev-amea-i-bel%c9%99-t%c9%99rk-etdi-foto.html" title="Ramiz Mehdiyev AMEA-ı belə tərk etdi &#8211; FOTO" rel="bookmark">Ramiz Mehdiyev AMEA-ı belə tərk etdi &#8211; FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170863-cevik-polis-alayinin-q%c9%99rargah-r%c9%99isi-v%c9%99zif%c9%99sind%c9%99n-azad-edilib.html"><img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/a46377a1-44ad-3203-9f0a-9889faad0422_850.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/a46377a1-44ad-3203-9f0a-9889faad0422_850.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/a46377a1-44ad-3203-9f0a-9889faad0422_850.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/a46377a1-44ad-3203-9f0a-9889faad0422_850.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/a46377a1-44ad-3203-9f0a-9889faad0422_850.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="170864" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170863-cevik-polis-alayinin-q%c9%99rargah-r%c9%99isi-v%c9%99zif%c9%99sind%c9%99n-azad-edilib.html/attachment/a46377a1-44ad-3203-9f0a-9889faad0422_850" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/a46377a1-44ad-3203-9f0a-9889faad0422_850.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a46377a1-44ad-3203-9f0a-9889faad0422_850" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/a46377a1-44ad-3203-9f0a-9889faad0422_850.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/a46377a1-44ad-3203-9f0a-9889faad0422_850.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170863-cevik-polis-alayinin-q%c9%99rargah-r%c9%99isi-v%c9%99zif%c9%99sind%c9%99n-azad-edilib.html" title="Çevik Polis Alayının qərargah rəisi vəzifəsindən azad edilib" rel="bookmark">Çevik Polis Alayının qərargah rəisi vəzifəsindən azad edilib</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gundem/170853-isa-h%c9%99bibb%c9%99ylid%c9%99n-amea-prezidentliyi-bar%c9%99d%c9%99-aciqlama-m%c9%99n-ciddi-adamam-el%c9%99-isl%c9%99r%c9%99-bas-qosmuram.html"><img width="620" height="419" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?w=620 620w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?resize=300%2C203 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?resize=495%2C335 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?resize=120%2C80 120w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="170854" data-permalink="http://www.cumhuriyyet.net/gundem/170853-isa-h%c9%99bibb%c9%99ylid%c9%99n-amea-prezidentliyi-bar%c9%99d%c9%99-aciqlama-m%c9%99n-ciddi-adamam-el%c9%99-isl%c9%99r%c9%99-bas-qosmuram.html/attachment/fotojet-15" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?fit=620%2C419" data-orig-size="620,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoJet (15)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?fit=300%2C203" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-15.jpg?fit=500%2C338" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gundem/170853-isa-h%c9%99bibb%c9%99ylid%c9%99n-amea-prezidentliyi-bar%c9%99d%c9%99-aciqlama-m%c9%99n-ciddi-adamam-el%c9%99-isl%c9%99r%c9%99-bas-qosmuram.html" title="İsa Həbibbəylidən AMEA prezidentliyi barədə AÇIQLAMA: “Mən ciddi adamam, elə işlərə baş qoşmuram”" rel="bookmark">İsa Həbibbəylidən AMEA prezidentliyi barədə AÇIQLAMA: “Mən ciddi adamam, elə işlərə baş qoşmuram”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170785-orduda-h%c9%99bsl%c9%99r-davam-edir-daha-bir-polkovnik-tutuldu.html"><img width="740" height="493" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg?w=740 740w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg?resize=120%2C80 120w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="170786" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170785-orduda-h%c9%99bsl%c9%99r-davam-edir-daha-bir-polkovnik-tutuldu.html/attachment/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg?fit=740%2C493" data-orig-size="740,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/620e3413d4656620e3413d46571645098003620e3413d4654620e3413d4655.jpeg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170785-orduda-h%c9%99bsl%c9%99r-davam-edir-daha-bir-polkovnik-tutuldu.html" title="Orduda HƏBSLƏR davam edir: Daha bir polkovnik tutuldu" rel="bookmark">Orduda HƏBSLƏR davam edir: Daha bir polkovnik tutuldu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/170775-amea-da-t%c9%99hvil-t%c9%99slim-prosesi-basladi-mehdiyevi-h%c9%99simov-%c9%99v%c9%99z-ed%c9%99c%c9%99k-foto.html"><img width="634" height="427" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?w=634 634w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?resize=300%2C202 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?resize=495%2C333 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?resize=120%2C80 120w" sizes="(max-width: 634px) 100vw, 634px" data-attachment-id="170587" data-permalink="http://www.cumhuriyyet.net/cemiyyet/170586-ramiz-mehdiyev-yap-dan-cixarilacaq-hazirliq-isl%c9%99rin%c9%99-start-verilib.html/attachment/12-29" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?fit=634%2C427" data-orig-size="634,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?fit=300%2C202" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/12-3.jpg?fit=500%2C337" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/170775-amea-da-t%c9%99hvil-t%c9%99slim-prosesi-basladi-mehdiyevi-h%c9%99simov-%c9%99v%c9%99z-ed%c9%99c%c9%99k-foto.html" title="AMEA-da təhvil-təslim prosesi başladı: Mehdiyevi Həşimov əvəz edəcək? &#8211; FOTO" rel="bookmark">AMEA-da təhvil-təslim prosesi başladı: Mehdiyevi Həşimov əvəz edəcək? &#8211; FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170667-eldar-%c9%99mirov-ramiz-mehdiyevin-qohumudur-amea-dan-aciqlama.html"><img width="620" height="415" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg?w=620 620w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg?resize=300%2C201 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg?resize=495%2C331 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg?resize=120%2C80 120w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="170668" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170667-eldar-%c9%99mirov-ramiz-mehdiyevin-qohumudur-amea-dan-aciqlama.html/attachment/fotojet-1-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg?fit=620%2C415" data-orig-size="620,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoJet (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-1.jpg?fit=500%2C335" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170667-eldar-%c9%99mirov-ramiz-mehdiyevin-qohumudur-amea-dan-aciqlama.html" title="Eldar Əmirov Ramiz Mehdiyevin qohumudur? &#8211; AMEA-dan AÇIQLAMA" rel="bookmark">Eldar Əmirov Ramiz Mehdiyevin qohumudur? &#8211; AMEA-dan AÇIQLAMA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/170656-6-d%c9%99f%c9%99-x%c9%99rc%c9%99ngd%c9%99n-%c9%99m%c9%99liyyat-olunan-xalq-artistind%c9%99n-yeni-x%c9%99b%c9%99r.html"><img width="549" height="412" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg?w=549 549w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg?resize=495%2C371 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg?resize=161%2C120 161w" sizes="(max-width: 549px) 100vw, 549px" data-attachment-id="170657" data-permalink="http://www.cumhuriyyet.net/cemiyyet/170656-6-d%c9%99f%c9%99-x%c9%99rc%c9%99ngd%c9%99n-%c9%99m%c9%99liyyat-olunan-xalq-artistind%c9%99n-yeni-x%c9%99b%c9%99r.html/attachment/1525093248_1525090449-871" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg?fit=549%2C412" data-orig-size="549,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1525093248_1525090449-871" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1525093248_1525090449-871.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/170656-6-d%c9%99f%c9%99-x%c9%99rc%c9%99ngd%c9%99n-%c9%99m%c9%99liyyat-olunan-xalq-artistind%c9%99n-yeni-x%c9%99b%c9%99r.html" title="6 dəfə xərçəngdən əməliyyat olunan Xalq artistindən YENİ XƏBƏR" rel="bookmark">6 dəfə xərçəngdən əməliyyat olunan Xalq artistindən YENİ XƏBƏR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170628-ramiz-mehdiyevin-kom%c9%99kcisini-bandotdel-saxlayib-r%c9%99smi.html"><img width="620" height="413" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg?w=620 620w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg?resize=120%2C80 120w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="170617" data-permalink="http://www.cumhuriyyet.net/cemiyyet/170615-ramiz-mehdiyevin-qohumu-olan-kom%c9%99kcisi-saxlanildi.html/attachment/fotojet-2022-02-14t221831-793" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg?fit=620%2C413" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoJet &#8211; 2022-02-14T221831.793" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-14T221831.793.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170628-ramiz-mehdiyevin-kom%c9%99kcisini-bandotdel-saxlayib-r%c9%99smi.html" title="Ramiz Mehdiyevin köməkçisini “Bandotdel” saxlayıb &#8211; RƏSMİ" rel="bookmark">Ramiz Mehdiyevin köməkçisini “Bandotdel” saxlayıb &#8211; RƏSMİ</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html"><img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="170622" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html/attachment/inbound4076939754988393931" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound4076939754988393931" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=500%2C500" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html" title="&#8220;Meyvəli&#8221; gömrük terminalında olay: Səfər Mehdiyeyin qohumu yaxalandı" rel="bookmark">&#8220;Meyvəli&#8221; gömrük terminalında olay: Səfər Mehdiyeyin qohumu yaxalandı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gundem/170582-ramiz-mehdiyev-istefasinin-s%c9%99b%c9%99bini-aciqladi.html"><img width="700" height="460" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg?w=700 700w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg?resize=300%2C197 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg?resize=495%2C325 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg?resize=120%2C80 120w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="170583" data-permalink="http://www.cumhuriyyet.net/gundem/170582-ramiz-mehdiyev-istefasinin-s%c9%99b%c9%99bini-aciqladi.html/attachment/10-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg?fit=700%2C460" data-orig-size="700,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg?fit=300%2C197" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/10-4.jpg?fit=500%2C329" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gundem/170582-ramiz-mehdiyev-istefasinin-s%c9%99b%c9%99bini-aciqladi.html" title="Ramiz Mehdiyev istefasının səbəbini AÇIQLADI" rel="bookmark">Ramiz Mehdiyev istefasının səbəbini AÇIQLADI</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/170560-ramiz-mehdiyev-istefa-verib.html"><img width="800" height="500" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/4-5.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/4-5.jpg?w=800 800w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/4-5.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/4-5.jpg?resize=768%2C480 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/4-5.jpg?resize=495%2C309 495w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="170562" data-permalink="http://www.cumhuriyyet.net/cemiyyet/170560-ramiz-mehdiyev-istefa-verib.html/attachment/4-60" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/4-5.jpg?fit=800%2C500" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/4-5.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/4-5.jpg?fit=500%2C313" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/170560-ramiz-mehdiyev-istefa-verib.html" title="Ramiz Mehdiyev istefa verib" rel="bookmark">Ramiz Mehdiyev istefa verib</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170434-sakinl%c9%99rd%c9%99n-kristal-abserona-etiraz-qiym%c9%99tl%c9%99r-suni-artirilib.html"><img width="545" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/1644692879_2.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1644692879_2.jpg?w=545 545w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1644692879_2.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1644692879_2.jpg?resize=495%2C309 495w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="170435" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170434-sakinl%c9%99rd%c9%99n-kristal-abserona-etiraz-qiym%c9%99tl%c9%99r-suni-artirilib.html/attachment/1644692879_2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1644692879_2.jpg?fit=545%2C340" data-orig-size="545,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1644692879_2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1644692879_2.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/1644692879_2.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170434-sakinl%c9%99rd%c9%99n-kristal-abserona-etiraz-qiym%c9%99tl%c9%99r-suni-artirilib.html" title="Sakinlərdən “Kristal Abşeron”a etiraz: “Qiymətlər süni artırılıb”" rel="bookmark">Sakinlərdən “Kristal Abşeron”a etiraz: “Qiymətlər süni artırılıb”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170298-170298.html"><img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="170304" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170298-170298.html/attachment/inbound6283433487432867977" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound6283433487432867977" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170298-170298.html" title="Ağsuda vətəndaşa aid olmayan idarəçilik: köhnə hamam, köhnə tas" rel="bookmark">Ağsuda vətəndaşa aid olmayan idarəçilik: köhnə hamam, köhnə tas</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="170304" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170298-170298.html/attachment/inbound6283433487432867977" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound6283433487432867977" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6283433487432867977.jpg?fit=500%2C312" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/170298-170298.html" title="Ağsuda vətəndaşa aid olmayan idarəçilik: köhnə hamam, köhnə tas" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/ekskluziv/170298-170298.html">Ağsuda vətəndaşa aid olmayan idarəçilik: köhnə hamam, köhnə tas</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="637" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?w=637 637w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=495%2C311 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="169232" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html/attachment/inbound5125313152836777186" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5125313152836777186" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=500%2C314" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html" title="Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=300%2C129 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="169309" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html/attachment/inbound253139824315902094" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" data-orig-size="450,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound253139824315902094" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html" title="Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="170622" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html/attachment/inbound4076939754988393931" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound4076939754988393931" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=500%2C500" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html" title="&#8220;Meyvəli&#8221; gömrük terminalında olay: Səfər Mehdiyeyin qohumu yaxalandı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html">&#8220;Meyvəli&#8221; gömrük terminalında olay: Səfər Mehdiyeyin qohumu yaxalandı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1000" height="654" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=300%2C196 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=768%2C502 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=495%2C324 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=75%2C50 75w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="168078" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html/attachment/inbound6253944748341416679" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=1000%2C654" data-orig-size="1000,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound6253944748341416679" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=500%2C327" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html" title="Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html">Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" data-attachment-id="167967" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html/attachment/inbound728261797584516604" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound728261797584516604" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html" title="Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html">Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1000" height="666" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=768%2C511 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=120%2C80 120w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="169345" data-permalink="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html/attachment/1641895738_15807112095992539895_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1641895738_15807112095992539895_1000x669" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html" title="DİN valideynlərə müraciət ETDİ" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html">DİN valideynlərə müraciət ETDİ</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Azərbaycan deputatları Paşinyanla görüşüb</h1>
			<div class="oxunma"></div>
			<div class="zaman">21.02.2022 -  21:30</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg"><img data-attachment-id="170942" data-permalink="http://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html/attachment/fotojet-11-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?fit=620%2C413" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoJet (11)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?fit=500%2C333" class="aligncenter size-medium wp-image-170942" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-11-1.jpg?w=620 620w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>Bu gün AVRONEST Parlament Assambleyasında təmsil olunan Azərbaycan, Gürcüstan, Ukrayna nümayəndələri və Avropa Birliyi tərəfindən həmsədr nümayəndə ilə Ermənistan baş naziri Nikol Paşinyan arasında görüş olub. Görüşdə Avropa Birliyi-Ermənistan, Azərbaycan-Ermənistan münasibətləri, Ukrayna ətrafında baş verən hadisələr müzakirə olunub.</p>
<p>Bu barədə APA-ya Milli Məclisin İqtisadi siyasət, sənaye və sahibkarlıq komitəsinin sədri, Azərbaycanln AVRONEST Parlament Assambleyasındakı nümayəndə heyətinin üzvü Tahir Mirkişili məlumat verib.</p>
<p>Deputat bildirib ki, Nikol Paşinyan Azərbaycanla münasibətlərdən danışarkən çətin də olsa artıq müəyyən bir yolun qət edildiyini, bir çox məsələlər, xüsusilə də dəmir yolunun açılması ilə bağlı razılıqların olduğunu qeyd edərək, bunu regionda kommunikasiyaların açılması yönündə əhəmiyyətli olacağını qeyd edib. Daha sonra mina xəritələrinin təhvil verilməsindən, sərhədlərin delimitasiya və demarkasiyasından, UNESCO-nun regiona səfər edəcəyindən, 1-ci müharibə zamanı itkin düşmüş şəxslərin qalıqlarının təhvil verilməsi prosesindən, Ermənistan-Türkiyə münasibətlərinin inkişafından məlumat verərək, Prezident İlham Əliyevlə Brüsseldə, daha sonra isə 4 fevralda videokonfrans formatında görüşünə də toxunub. O, bu görüşləri müsbət qiymətləndirib.</p>
<p>Tahir Mirkişili Azərbaycan nümayəndə heyəti adından çıxış edərək Azərbaycanın gündəliyində dayanıqlı sülh, regional inkişaf, kommunikasiyaların açılması, bərpa və quruculuq işlərinin olduğunu qeyd edib: “Bunun üçün ölkəmizin enerji təhlükəsizliyi, post-covid iqtisadi inkişaf, texnologiyaların geniş tətbiqi istiqamətində region ölkələri və Avropa Birliyi ilə əməkdaşlıqda geniş imkanlarının olmasını vurğuladım. İrəvanda ilk dəfə olduğumu və Azərbaycan nümayəndə heyətinin bu səfərinin ölkəmizin dayanıqlı sülhdə xoş niyyətinin növbəti bir göstəricisi kimi qəbul edilməli olduğunu bildirdim. Ümumilikdə, görüş müsbət atmosferdə keçdi”.</p>
<p>Qeyd edək ki, deputatlar Tahir Mirkişili və Soltan Məmmədov AVRONEST Parlament Assambleyasının komitə iclasında iştirak etmək üçün İrəvana gəlib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F170941-az%25c9%2599rbaycan-deputatlari-pasinyanla-gorusub.html&amp;title=Az%C9%99rbaycan+deputatlar%C4%B1+Pa%C5%9Finyanla+g%C3%B6r%C3%BC%C5%9F%C3%BCb" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F170941-az%25c9%2599rbaycan-deputatlari-pasinyanla-gorusub.html?p=Az%C9%99rbaycan+deputatlar%C4%B1+Pa%C5%9Finyanla+g%C3%B6r%C3%BC%C5%9F%C3%BCb" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F170941-az%25c9%2599rbaycan-deputatlari-pasinyanla-gorusub.html&amp;submitHeadline=Az%C9%99rbaycan+deputatlar%C4%B1+Pa%C5%9Finyanla+g%C3%B6r%C3%BC%C5%9F%C3%BCb" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F170941-az%25c9%2599rbaycan-deputatlari-pasinyanla-gorusub.html&amp;title=Az%C9%99rbaycan+deputatlar%C4%B1+Pa%C5%9Finyanla+g%C3%B6r%C3%BC%C5%9F%C3%BCb" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-170941" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-170941" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-170941" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-170941" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=170941</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html">Bakıda məktəbdən oğurluq edilib &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html" title="Bakıda məktəbdən oğurluq edilib &#8211; VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169379" data-permalink="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html/attachment/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html" title="Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169309" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html/attachment/inbound253139824315902094" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" data-orig-size="450,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound253139824315902094" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html" title="Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169232" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html/attachment/inbound5125313152836777186" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5125313152836777186" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=500%2C314" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html">Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html" title="Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169187" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html/attachment/inbound8259116890399526193" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" data-orig-size="450,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8259116890399526193" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=300%2C173" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html">“Azərbaycan iqtisadiyyatına bölgə ölkələrinin marağı artır” &#8211; Mikayıl Cabbarov</a>
</div>

<a href="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html" title="“Azərbaycan iqtisadiyyatına bölgə ölkələrinin marağı artır” &#8211; Mikayıl Cabbarov" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="168972" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html/attachment/a95174bf-363d-4084-ae9d-a4296b0e30a1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a95174bf-363d-4084-ae9d-a4296b0e30a1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=500%2C312" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html">Şərifovun bacısı qızı, keçmiş nazirin yaxın adamı&#8230; &#8211; Səs yazısı yayılan direktorla bağlı yeni məlumatlar</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html" title="Şərifovun bacısı qızı, keçmiş nazirin yaxın adamı&#8230; &#8211; Səs yazısı yayılan direktorla bağlı yeni məlumatlar" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="168809" data-permalink="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html/attachment/966f18b1-db76-4873-a800-6e76929958af" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=450%2C272" data-orig-size="450,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="966f18b1-db76-4873-a800-6e76929958af" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=300%2C181" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=450%2C272" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html">Azərbaycan deputatları Paşinyanla görüşüb</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170937-putin-pasinyani-rusiyaya-d%c9%99v%c9%99t-etdi.html">Putin Paşinyanı Rusiyaya dəvət etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170935-qiym%c9%99t-manipulyasiyasina-n%c9%99zar%c9%99t-gucl%c9%99ndirilir.html">Qiymət manipulyasiyasına nəzarət gücləndirilir</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170932-susa-b%c9%99yannam%c9%99sinin-ardinca-moskva-b%c9%99yannam%c9%99si-ir%c9%99vana-daha-bir-sok.html">Şuşa Bəyannaməsinin ardınca Moskva Bəyannaməsi – İrəvana daha bir şok!</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/170929-az%c9%99rbaycan-v%c9%99-rusiya-arasinda-razilasmalar-imzalanib-foto.html">Azərbaycan və Rusiya arasında razılaşmalar imzalanıb &#8211; FOTO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170924-ilham-%c9%99liyev-rusiyaya-r%c9%99smi-s%c9%99f%c9%99r%c9%99-gedib.html">İlham Əliyev Rusiyaya rəsmi səfərə gedib</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170922-bayden-putin-gorusu-neytral-%c9%99razid%c9%99-keciril%c9%99-bil%c9%99r.html">Bayden-Putin görüşü neytral ərazidə keçirilə bilər</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170920-putin-v%c9%99-%c9%99liyev-mutt%c9%99fiqlik-haqqinda-b%c9%99yannam%c9%99-imzalayacaq.html">Putin və Əliyev müttəfiqlik haqqında bəyannamə imzalayacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/170918-c%c9%99miyy%c9%99tin-v%c9%99-medianin-inkisafi-ictimai-birliyi-yeni-layih%c9%99y%c9%99-baslayir.html">&#8220;Cəmiyyətin və Medianın İnkişafı” İctimai Birliyi yeni layihəyə başlayır</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/170913-399-yasi-oldugu-iddia-edilir-olumsuz-turk-hamini-heyr%c9%99t%c9%99-g%c9%99tirdi-fotolar.html">399 yaşı olduğu iddia edilir &#8211; &#8220;Ölümsüz türk&#8221; hamını heyrətə gətirdi / FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170911-prezident-bu-s%c9%99xsl%c9%99ri-t%c9%99ltif-etdi-siyahi-2.html">Prezident bu şəxsləri təltif etdi &#8211; SİYAHI</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170909-ilham-%c9%99liyev-britaniyanin-bas-nazirin%c9%99-m%c9%99ktub-gond%c9%99rib.html">İlham Əliyev Britaniyanın Baş nazirinə məktub göndərib</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170907-mudafi%c9%99-nazirliyinin-sabiq-idar%c9%99-r%c9%99isinin-saxlanilmasi-t%c9%99sdiql%c9%99ndi-yenil%c9%99nib.html">Müdafiə Nazirliyinin sabiq idarə rəisinin saxlanılması TƏSDİQLƏNDİ &#8211; YENİLƏNİB</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/170905-natali-gule-m%c9%99qs%c9%99dim-xocaliya-%c9%99dal%c9%99t-t%c9%99l%c9%99b-etm%c9%99kdir-video.html">Natali Gule: Məqsədim Xocalıya ədalət tələb etməkdir ( VİDEO)</a></div>


					

<div class="xeberlenti"><strong class="saat">21.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/170902-birinci-vitse-prezidentin-ugur-marafonu.html">Birinci vitse-prezidentin uğur marafonu</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html">Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">20.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170898-%c9%99rdogan-putinl%c9%99-ukraynani-muzakir%c9%99-ed%c9%99c%c9%99k.html">Ərdoğan Putinlə Ukraynanı müzakirə edəcək</a></div>


<div class="xeberlenti"><strong class="saat">20.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170895-ilham-%c9%99liyev-vladimir-putinl%c9%99-gorus%c9%99c%c9%99k.html">İlham Əliyev Vladimir Putinlə görüşəcək</a></div>


<div class="xeberlenti"><strong class="saat">20.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/170893-mehdiyevin-v%c9%99zif%c9%99sini-icra-ed%c9%99n-akademikl%c9%99-bagli-maraqli-fakt-xosq%c9%99d%c9%99min-eksperti-olub.html">Mehdiyevin vəzifəsini icra edən akademiklə bağlı maraqlı fakt: Xoşqədəmin eksperti olub</a></div>


<div class="xeberlenti"><strong class="saat">20.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170891-putinl%c9%99-makron-arasinda-telefon-danisigi-baslayib.html">Putinlə Makron arasında telefon danışığı başlayıb</a></div>


<div class="xeberlenti"><strong class="saat">20.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170887-mehriban-%c9%99liyevanin-birinci-vitse-prezident-kimi-f%c9%99aliyy%c9%99tind%c9%99n-bes-il-otur.html">Mehriban Əliyevanın Birinci vitse-prezident kimi fəaliyyətindən beş il ötür</a></div>


<div class="xeberlenti"><strong class="saat">20.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170884-rusiya-ukrayna-qarsidurmasinda-kim-uduzdu-kim-uddu-arasdirma.html">Rusiya-Ukrayna qarşıdurmasında kim uduzdu, kim uddu? &#8211; ARAŞDIRMA</a></div>


<div class="xeberlenti"><strong class="saat">19.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170882-%c9%99rdogan-sabahdan-afrika-turuna-baslayir.html">Ərdoğan sabahdan Afrika turuna başlayır</a></div>


<div class="xeberlenti"><strong class="saat">19.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170880-zelenski-putin%c9%99-gorus-t%c9%99klif-etdi.html">Zelenski Putinə görüş təklif etdi</a></div>


<div class="xeberlenti"><strong class="saat">19.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170878-abs-dan-rusiyaya-x%c9%99b%c9%99rdarliq-artiq-sanksiyalar-paketi-hazirdir.html">ABŞ-dan Rusiyaya XƏBƏRDARLIQ: &#8220;Artıq sanksiyalar paketi hazırdır&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">19.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170876-benzinin-idxal-qiym%c9%99ti-artib.html">Benzinin idxal qiyməti ARTIB</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/gundem/yumor/169162-bakida-havanin-%c9%99n-cirkli-oldugu-%c9%99razil%c9%99r.html">Bakıda havanın ən çirkli olduğu ƏRAZİLƏR</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">19.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/170872-ramiz-mehdiyev-amea-i-bel%c9%99-t%c9%99rk-etdi-foto.html">Ramiz Mehdiyev AMEA-ı belə tərk etdi &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">19.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170870-erm%c9%99nistanda-prezident-seckil%c9%99rinin-tarixi-aciqlanib.html">Ermənistanda prezident seçkilərinin tarixi açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">19.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/170867-ramiz-mehdiyev-istefadan-sonra-n%c9%99-isl%c9%99-m%c9%99sgul-olacagini-aciqladi-yenil%c9%99nib-foto.html">Ramiz Mehdiyev istefadan sonra nə işlə məşğul olacağını AÇIQLADI &#8211; YENİLƏNİB + FOTO</a></div>

<div class="xeberlenti"><strong class="saat">19.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170865-h%c9%99bsd%c9%99-olan-is-adamlari-bar%c9%99sind%c9%99-daha-bir-cinay%c9%99t-isi-acildi.html">Həbsdə olan iş adamları barəsində daha bir cinayət işi AÇILDI</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/170863-cevik-polis-alayinin-q%c9%99rargah-r%c9%99isi-v%c9%99zif%c9%99sind%c9%99n-azad-edilib.html">Çevik Polis Alayının qərargah rəisi vəzifəsindən azad edilib</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/170860-susa-istilik-sisteml%c9%99ri-istismar-sah%c9%99si-yaradildi.html">Şuşa İstilik Sistemləri İstismar Sahəsi YARADILDI</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/170858-az%c9%99rbaycanda-qazdan-v%c9%99-sudan-istifad%c9%99-qaydalari-d%c9%99yisib.html">Azərbaycanda qazdan və sudan istifadə qaydaları dəyişib</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/170855-deputat-manaf-agayevin-h%c9%99bsin%c9%99-gor%c9%99-din-%c9%99-t%c9%99s%c9%99kkur-etdi.html">Deputat Manaf Ağayevin həbsinə görə DİN-ə təşəkkür etdi</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/170853-isa-h%c9%99bibb%c9%99ylid%c9%99n-amea-prezidentliyi-bar%c9%99d%c9%99-aciqlama-m%c9%99n-ciddi-adamam-el%c9%99-isl%c9%99r%c9%99-bas-qosmuram.html">İsa Həbibbəylidən AMEA prezidentliyi barədə AÇIQLAMA: “Mən ciddi adamam, elə işlərə baş qoşmuram”</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/170851-bakida-yolu-baglayan-tir-surucul%c9%99ri-h%c9%99bs-edildi.html">Bakıda yolu bağlayan TIR sürücüləri HƏBS EDİLDİ</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/168772-alqisiyla-qargis-qazanan-deputat-oglan__trashed.html">Alqışıyla qarğış qazanan deputat oğlan</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/170849-az%c9%99rbaycanda-b%c9%99zi-d%c9%99rmanlar-niy%c9%99-yoxa-cixib-arasdirma.html">Azərbaycanda bəzi dərmanlar niyə yoxa çıxıb? &#8211; ARAŞDIRMA</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/170847-az%c9%99rbaycanda-dovl%c9%99t-sirk%c9%99tl%c9%99rinin-sayi-niy%c9%99-artir.html">Azərbaycanda dövlət şirkətlərinin sayı niyə artır?</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/170845-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-sabiq-icra-bascisinin-uzun%c9%99-durdu-kredit-pulunu-ona-vermis%c9%99m.html">Bələdiyyə sədri sabiq icra başçısının üzünə durdu: &#8220;Kredit pulunu ona vermişəm&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/170843-t%c9%99rt%c9%99rd%c9%99-mina-partlamasi-n%c9%99tic%c9%99sind%c9%99-aayda-%c9%99m%c9%99kdaslari-x%c9%99sar%c9%99t-alib.html">Tərtərdə mina partlaması nəticəsində AAYDA əməkdaşları xəsarət alıb</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/170841-az%c9%99rbaycanla-serbiya-arasinda-viza-rejimi-l%c9%99gv-edilib.html">Azərbaycanla Serbiya arasında viza rejimi ləğv edilib</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170839-prezident-h%c9%99qiqi-h%c9%99rbi-xidm%c9%99t%c9%99-cagirisla-bagli-s%c9%99r%c9%99ncam-imzalayib.html">Prezident həqiqi hərbi xidmətə çağırışla bağlı sərəncam imzalayıb</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170837-hulusi-akardan-rusiya-ukrayna-g%c9%99rginliyi-bar%c9%99d%c9%99-aciqlama.html">Hulusi Akardan Rusiya-Ukrayna gərginliyi barədə AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/170834-manaf-agayev-h%c9%99bs-edildi-foto.html">Manaf Ağayev HƏBS EDİLDİ &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170832-prezident-turizm-haqqinda-qanunu-t%c9%99sdiql%c9%99di.html">Prezident Turizm haqqında qanunu təsdiqlədi</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/170830-bas-prokurorluq-protest-verdi-m%c9%99hk%c9%99m%c9%99-zalindan-azad-olunan-sirk%c9%99t-r%c9%99hb%c9%99rinin-isin%c9%99-yenid%c9%99n-baxilacaq.html">Baş Prokurorluq protest verdi: Məhkəmə zalından azad olunan şirkət rəhbərinin işinə yenidən baxılacaq</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/168731-iqtisadci-alim-rektoru-ifsa-etdi%c9%99dal%c9%99tin-bumu-unec.html">İqtisadçı alim rektoru ifşa etdi:Ədalətin bumu UNEC?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/170828-prezident-tanisliq-qohumluq-%c9%99laq%c9%99l%c9%99ri-prinsipl%c9%99ri-aradan-qaldirilmalidir.html">Prezident: “Tanışlıq, qohumluq əlaqələri prinsipləri aradan qaldırılmalıdır”</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170826-ilham-%c9%99liyev-h%c9%99bs-olunan-icra-bascilarindan-danisdi.html">İlham Əliyev həbs olunan icra başçılarından DANIŞDI</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/170823-prezident-yeni-t%c9%99yin-olunan-icra-bascilarina-tapsiriqlar-verdi.html">Prezident yeni təyin olunan icra başçılarına tapşırıqlar verdi</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170821-ilham-%c9%99liyev-yeni-t%c9%99yin-olunan-icra-bascilarini-q%c9%99bul-etdi-foto.html">İlham Əliyev yeni təyin olunan icra başçılarını qəbul etdi</a></div>

<div class="xeberlenti"><strong class="saat">18.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/170819-agdam-qarabagin-s%c9%99naye-m%c9%99rk%c9%99zin%c9%99-cevril%c9%99c%c9%99k-kamal%c9%99ddin-qafarov.html">&#8220;Ağdam Qarabağın sənaye mərkəzinə çevriləcək ” &#8211; Kamaləddin Qafarov</a></div>

<div class="xeberlenti"><strong class="saat">17.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/170816-m%c9%99hk%c9%99m%c9%99-b%c9%99xtiyar-haciyevin-cavansir-feyziyev%c9%99-qarsi-sikay%c9%99tini-icraata-goturm%c9%99yib.html">Məhkəmə Bəxtiyar Hacıyevin Cavanşir Feyziyevə qarşı şikayətini icraata götürməyib</a></div>

<div class="xeberlenti"><strong class="saat">17.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170813-rusiya-xin-abs-a-h%c9%99rbi-texniki-vasit%c9%99l%c9%99rl%c9%99-cavab-verm%c9%99li-olacagiq.html">Rusiya XİN: “ABŞ-a hərbi-texniki vasitələrlə cavab verməli olacağıq”</a></div>

<div class="xeberlenti"><strong class="saat">17.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/170809-dagistanin-bas-naziri-istefa-verib.html">Dağıstanın baş naziri istefa verib</a></div>

<div class="xeberlenti"><strong class="saat">17.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/170806-abs-iran-danisiqlari-tehranin-t%c9%99l%c9%99bl%c9%99ri-vasinqtonun-guz%c9%99st%c9%99-getm%c9%99diyi-m%c9%99qamlar.html">ABŞ-İran danışıqları: Tehranın tələbləri, Vaşinqtonun güzəştə getmədiyi məqamlar</a></div>

<div class="xeberlenti"><strong class="saat">17.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/170804-tir-surucul%c9%99rinin-yolu-baglamasina-gor%c9%99-cinay%c9%99t-isi-acildi.html">TIR sürücülərinin yolu bağlamasına görə cinayət işi AÇILDI</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
	<h2><strong><span style="color: #152a7c;"><a style="color: #152a7c;" href="https://www.az24saat.org/">en son xeberler</a></span></strong></h2>
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Fevral 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2022/02/01" aria-label="Yazılar February 1, 2022 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/02" aria-label="Yazılar February 2, 2022 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/03" aria-label="Yazılar February 3, 2022 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/04" aria-label="Yazılar February 4, 2022 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/05" aria-label="Yazılar February 5, 2022 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/06" aria-label="Yazılar February 6, 2022 tarixində yayımlandı">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/02/07" aria-label="Yazılar February 7, 2022 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/08" aria-label="Yazılar February 8, 2022 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/09" aria-label="Yazılar February 9, 2022 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/10" aria-label="Yazılar February 10, 2022 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/11" aria-label="Yazılar February 11, 2022 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/12" aria-label="Yazılar February 12, 2022 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/13" aria-label="Yazılar February 13, 2022 tarixində yayımlandı">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/02/14" aria-label="Yazılar February 14, 2022 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/15" aria-label="Yazılar February 15, 2022 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/16" aria-label="Yazılar February 16, 2022 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/17" aria-label="Yazılar February 17, 2022 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/18" aria-label="Yazılar February 18, 2022 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/19" aria-label="Yazılar February 19, 2022 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/02/20" aria-label="Yazılar February 20, 2022 tarixində yayımlandı">20</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2022/02/21" aria-label="Yazılar February 21, 2022 tarixində yayımlandı">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2022/01">&laquo; Yan</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/170941-az%c9%99rbaycan-deputatlari-pasinyanla-gorusub.html":170941};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/www.cumhuriyyet.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"299e94c52d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F170941-az%25c9%2599rbaycan-deputatlari-pasinyanla-gorusub.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'109579543',post:'170941',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '170941' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
