<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Mart 2022' href='http://www.cumhuriyyet.net/date/2022/03' />
	<link rel='archives' title='Fevral 2022' href='http://www.cumhuriyyet.net/date/2022/02' />
	<link rel='archives' title='Yanvar 2022' href='http://www.cumhuriyyet.net/date/2022/01' />
	<link rel='archives' title='Dekabr 2021' href='http://www.cumhuriyyet.net/date/2021/12' />
	<link rel='archives' title='Noyabr 2021' href='http://www.cumhuriyyet.net/date/2021/11' />
	<link rel='archives' title='Oktyabr 2021' href='http://www.cumhuriyyet.net/date/2021/10' />
	<link rel='archives' title='Sentyabr 2021' href='http://www.cumhuriyyet.net/date/2021/09' />
	<link rel='archives' title='Avqust 2021' href='http://www.cumhuriyyet.net/date/2021/08' />
	<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Belarus qoşunları Ukraynaya daxil olub &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Belarus qoşunları Ukraynaya daxil olub &bull; Cumhuriyyət" />
	<meta property="og:description" content="Belarus qoşunları Rusiyaya yardım etmək üçün Ukrayna ərazisinə daxil olub. “Report” UNIAN-a istinadən xəbər verir ki, bunu “Sever” regional ərazi müdafiəsi idarəsinin nümayəndəsi Vitali Kirilov təsdiqləyib. “Belarus müharibəyə qoşuldu. Çerniqov bölgəsinə Belarus qoşunları daxil olub”, &#8211; o bildirib." />
	<meta property="og:url" content="https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2022-03-01T10:43:12+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="530" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="nesimi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.cumhuriyyet.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"ImageObject","@id":"https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html#primaryimage","inLanguage":"az","url":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?fit=850%2C530","contentUrl":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?fit=850%2C530","width":850,"height":530},{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html#webpage","url":"https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html","name":"Belarus qoşunları Ukraynaya daxil olub &bull; Cumhuriyyət","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html#primaryimage"},"datePublished":"2022-03-01T10:43:12+00:00","dateModified":"2022-03-01T10:43:12+00:00","author":{"@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.cumhuriyyet.net/"},{"@type":"ListItem","position":2,"name":"Belarus qoşunları Ukraynaya daxil olub"}]},{"@type":"Person","@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","inLanguage":"az","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"},"url":"http://www.cumhuriyyet.net/author/nesimi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Belarus qoşunları Ukraynaya daxil olub Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.9.1' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.9.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.9.1' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.9.1' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.9.1' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.9.1' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.9.1' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/171335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-Izt' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F171335-belarus-qosunlari-ukraynaya-daxil-olub.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F171335-belarus-qosunlari-ukraynaya-daxil-olub.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/171319-mehdiyevin-xin-d%c9%99ki-daha-bir-kadri-seymur-f%c9%99t%c9%99liyev.html"><img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="171320" data-permalink="http://www.cumhuriyyet.net/ekskluziv/171319-mehdiyevin-xin-d%c9%99ki-daha-bir-kadri-seymur-f%c9%99t%c9%99liyev.html/attachment/inbound4805105100737775627" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound4805105100737775627" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?fit=500%2C500" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/171319-mehdiyevin-xin-d%c9%99ki-daha-bir-kadri-seymur-f%c9%99t%c9%99liyev.html" title="Mehdiyevin XİN-dəki daha bir kadrı – Seymur Fətəliyev" rel="bookmark">Mehdiyevin XİN-dəki daha bir kadrı – Seymur Fətəliyev</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/171298-ukrayna-rusiya-danisiqlari-kiyevin-moskvadan-%c9%99sas-t%c9%99l%c9%99bi.html"><img width="620" height="413" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg?w=620 620w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg?resize=120%2C80 120w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="171299" data-permalink="http://www.cumhuriyyet.net/ekskluziv/171298-ukrayna-rusiya-danisiqlari-kiyevin-moskvadan-%c9%99sas-t%c9%99l%c9%99bi.html/attachment/fotojet-14-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg?fit=620%2C413" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoJet (14) (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-14-1.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/171298-ukrayna-rusiya-danisiqlari-kiyevin-moskvadan-%c9%99sas-t%c9%99l%c9%99bi.html" title="Ukrayna-Rusiya danışıqları: Kiyevin Moskvadan ƏSAS TƏLƏBİ" rel="bookmark">Ukrayna-Rusiya danışıqları: Kiyevin Moskvadan ƏSAS TƏLƏBİ</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/171174-vusal-k%c9%99rimli-dovl%c9%99t-qirumunu-ail%c9%99-podaratina-cevirib.html"><img width="832" height="633" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?w=832 832w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?resize=300%2C228 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?resize=768%2C584 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?resize=495%2C377 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?resize=150%2C115 150w" sizes="(max-width: 832px) 100vw, 832px" data-attachment-id="171178" data-permalink="http://www.cumhuriyyet.net/sonxeber/171174-vusal-k%c9%99rimli-dovl%c9%99t-qirumunu-ail%c9%99-podaratina-cevirib.html/attachment/inbound6636226347694175518" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?fit=832%2C633" data-orig-size="832,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound6636226347694175518" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?fit=300%2C228" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound6636226347694175518.jpg?fit=500%2C380" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/171174-vusal-k%c9%99rimli-dovl%c9%99t-qirumunu-ail%c9%99-podaratina-cevirib.html" title="Vüsal Kərimli dövlət qurumunu ailə podaratına çevirib" rel="bookmark">Vüsal Kərimli dövlət qurumunu ailə podaratına çevirib</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/banner/171167-vhp-g%c9%99nc%c9%99d%c9%99-xocali-soyqiriminin-30-cu-il-donumunu-qeyd-edib.html"><img width="1000" height="750" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?resize=768%2C576 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?resize=495%2C371 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?resize=161%2C120 161w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="171170" data-permalink="http://www.cumhuriyyet.net/banner/171167-vhp-g%c9%99nc%c9%99d%c9%99-xocali-soyqiriminin-30-cu-il-donumunu-qeyd-edib.html/attachment/xocali-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xocali-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/xocali-1.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/banner/171167-vhp-g%c9%99nc%c9%99d%c9%99-xocali-soyqiriminin-30-cu-il-donumunu-qeyd-edib.html" title="VHP Gəncədə Xocalı soyqırımının 30-cu il dönümünü qeyd edib" rel="bookmark">VHP Gəncədə Xocalı soyqırımının 30-cu il dönümünü qeyd edib</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/banner/171106-vhp-ukraynanin-suverenliyini-v%c9%99-%c9%99razi-butovluyunu-d%c9%99st%c9%99kl%c9%99yirik.html"><img width="1080" height="1080" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?w=1080 1080w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?resize=1024%2C1024 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?resize=495%2C495 495w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="171107" data-permalink="http://www.cumhuriyyet.net/banner/171106-vhp-ukraynanin-suverenliyini-v%c9%99-%c9%99razi-butovluyunu-d%c9%99st%c9%99kl%c9%99yirik.html/attachment/273734519_659280828554883_6192255004862694370_n" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?fit=1080%2C1080" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="273734519_659280828554883_6192255004862694370_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/273734519_659280828554883_6192255004862694370_n.jpg?fit=500%2C500" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/banner/171106-vhp-ukraynanin-suverenliyini-v%c9%99-%c9%99razi-butovluyunu-d%c9%99st%c9%99kl%c9%99yirik.html" title="VHP: “Ukraynanın suverenliyini və ərazi bütövlüyünü dəstəkləyirik”" rel="bookmark">VHP: “Ukraynanın suverenliyini və ərazi bütövlüyünü dəstəkləyirik”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/dunya/171053-%c9%99rdoganla-putin-arasinda-telefon-danisigi-olub-2.html"><img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/9ba78974-3349-3321-9555-b1ce592b1f5f_850.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/9ba78974-3349-3321-9555-b1ce592b1f5f_850.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/9ba78974-3349-3321-9555-b1ce592b1f5f_850.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/9ba78974-3349-3321-9555-b1ce592b1f5f_850.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/9ba78974-3349-3321-9555-b1ce592b1f5f_850.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="171054" data-permalink="http://www.cumhuriyyet.net/dunya/171053-%c9%99rdoganla-putin-arasinda-telefon-danisigi-olub-2.html/attachment/9ba78974-3349-3321-9555-b1ce592b1f5f_850" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/9ba78974-3349-3321-9555-b1ce592b1f5f_850.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9ba78974-3349-3321-9555-b1ce592b1f5f_850" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/9ba78974-3349-3321-9555-b1ce592b1f5f_850.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/9ba78974-3349-3321-9555-b1ce592b1f5f_850.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/dunya/171053-%c9%99rdoganla-putin-arasinda-telefon-danisigi-olub-2.html" title="Ərdoğanla Putin arasında telefon danışığı olub" rel="bookmark">Ərdoğanla Putin arasında telefon danışığı olub</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/171023-yeni-sosial-s%c9%99b%c9%99k%c9%99-yaradildi.html"><img width="740" height="493" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg?w=740 740w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg?resize=120%2C80 120w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="171024" data-permalink="http://www.cumhuriyyet.net/ekskluziv/171023-yeni-sosial-s%c9%99b%c9%99k%c9%99-yaradildi.html/attachment/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg?fit=740%2C493" data-orig-size="740,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6215af8122e6e6215af8122e6f16455883536215af8122e6c6215af8122e6d.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/171023-yeni-sosial-s%c9%99b%c9%99k%c9%99-yaradildi.html" title="Yeni sosial şəbəkə yaradıldı" rel="bookmark">Yeni sosial şəbəkə yaradıldı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/171010-az%c9%99rbaycan-v%c9%99-rusiya-bir-birin%c9%99-qarsiliqli-h%c9%99rbi-yardim-gost%c9%99r%c9%99-bil%c9%99r.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/2eda96207652940ac00a9a59162a9c31.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/2eda96207652940ac00a9a59162a9c31.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/2eda96207652940ac00a9a59162a9c31.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/2eda96207652940ac00a9a59162a9c31.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/2eda96207652940ac00a9a59162a9c31.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="171011" data-permalink="http://www.cumhuriyyet.net/ekskluziv/171010-az%c9%99rbaycan-v%c9%99-rusiya-bir-birin%c9%99-qarsiliqli-h%c9%99rbi-yardim-gost%c9%99r%c9%99-bil%c9%99r.html/attachment/2eda96207652940ac00a9a59162a9c31" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/2eda96207652940ac00a9a59162a9c31.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2eda96207652940ac00a9a59162a9c31" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/2eda96207652940ac00a9a59162a9c31.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/2eda96207652940ac00a9a59162a9c31.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/171010-az%c9%99rbaycan-v%c9%99-rusiya-bir-birin%c9%99-qarsiliqli-h%c9%99rbi-yardim-gost%c9%99r%c9%99-bil%c9%99r.html" title="Azərbaycan və Rusiya bir-birinə qarşılıqlı hərbi yardım göstərə bilər" rel="bookmark">Azərbaycan və Rusiya bir-birinə qarşılıqlı hərbi yardım göstərə bilər</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/171005-rusiya-il%c9%99-az%c9%99rbaycan-arasinda-imzalanmis-43-b%c9%99ndlik-moskva-b%c9%99yannam%c9%99sinin-m%c9%99tni-aciqlandi.html"><img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="171006" data-permalink="http://www.cumhuriyyet.net/ekskluziv/171005-rusiya-il%c9%99-az%c9%99rbaycan-arasinda-imzalanmis-43-b%c9%99ndlik-moskva-b%c9%99yannam%c9%99sinin-m%c9%99tni-aciqlandi.html/attachment/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="83c3c892-3b45-3fca-9e5a-3a44ae46625a_850" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/171005-rusiya-il%c9%99-az%c9%99rbaycan-arasinda-imzalanmis-43-b%c9%99ndlik-moskva-b%c9%99yannam%c9%99sinin-m%c9%99tni-aciqlandi.html" title="Rusiya ilə Azərbaycan arasında imzalanmış 43 bəndlik Moskva Bəyannaməsinin mətni AÇIQLANDI" rel="bookmark">Rusiya ilə Azərbaycan arasında imzalanmış 43 bəndlik Moskva Bəyannaməsinin mətni AÇIQLANDI</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170980-vladimir-putin-imperiya-yaratmasi-il%c9%99-bagli-iddialari-inkar-edib.html"><img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/cd084b12-6c6e-32e8-a11f-b8940ee00028_850.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/cd084b12-6c6e-32e8-a11f-b8940ee00028_850.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/cd084b12-6c6e-32e8-a11f-b8940ee00028_850.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/cd084b12-6c6e-32e8-a11f-b8940ee00028_850.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/cd084b12-6c6e-32e8-a11f-b8940ee00028_850.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="170981" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170980-vladimir-putin-imperiya-yaratmasi-il%c9%99-bagli-iddialari-inkar-edib.html/attachment/cd084b12-6c6e-32e8-a11f-b8940ee00028_850" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/cd084b12-6c6e-32e8-a11f-b8940ee00028_850.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cd084b12-6c6e-32e8-a11f-b8940ee00028_850" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/cd084b12-6c6e-32e8-a11f-b8940ee00028_850.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/cd084b12-6c6e-32e8-a11f-b8940ee00028_850.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170980-vladimir-putin-imperiya-yaratmasi-il%c9%99-bagli-iddialari-inkar-edib.html" title="Vladimir Putin imperiya yaratması ilə bağlı iddiaları inkar edib" rel="bookmark">Vladimir Putin imperiya yaratması ilə bağlı iddiaları inkar edib</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/dunya/170976-rusiya-il%c9%99-ukrayna-arasinda-bohrana-s%c9%99b%c9%99b-olan-donbasin-hansi-s%c9%99rv%c9%99ti-var.html"><img width="620" height="417" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?w=620 620w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?resize=300%2C202 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?resize=495%2C333 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?resize=120%2C80 120w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="170977" data-permalink="http://www.cumhuriyyet.net/dunya/170976-rusiya-il%c9%99-ukrayna-arasinda-bohrana-s%c9%99b%c9%99b-olan-donbasin-hansi-s%c9%99rv%c9%99ti-var.html/attachment/fotojet-2022-02-22t144124-861" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?fit=620%2C417" data-orig-size="620,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoJet &#8211; 2022-02-22T144124.861" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?fit=300%2C202" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/FotoJet-2022-02-22T144124.861.jpg?fit=500%2C336" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/dunya/170976-rusiya-il%c9%99-ukrayna-arasinda-bohrana-s%c9%99b%c9%99b-olan-donbasin-hansi-s%c9%99rv%c9%99ti-var.html" title="Rusiya ilə Ukrayna arasında böhrana səbəb olan Donbasın hansı sərvəti var?" rel="bookmark">Rusiya ilə Ukrayna arasında böhrana səbəb olan Donbasın hansı sərvəti var?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170949-s%c9%99fir-c%c9%99tin-durumda-olan-qazini-saymadi-ukraynadaki-s%c9%99firlikd%c9%99-novb%c9%99ti-qalmaqal.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/d7a5ac391980d727027876e07009c289.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/d7a5ac391980d727027876e07009c289.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/d7a5ac391980d727027876e07009c289.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/d7a5ac391980d727027876e07009c289.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/d7a5ac391980d727027876e07009c289.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="170950" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170949-s%c9%99fir-c%c9%99tin-durumda-olan-qazini-saymadi-ukraynadaki-s%c9%99firlikd%c9%99-novb%c9%99ti-qalmaqal.html/attachment/d7a5ac391980d727027876e07009c289" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/d7a5ac391980d727027876e07009c289.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d7a5ac391980d727027876e07009c289" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/d7a5ac391980d727027876e07009c289.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/d7a5ac391980d727027876e07009c289.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170949-s%c9%99fir-c%c9%99tin-durumda-olan-qazini-saymadi-ukraynadaki-s%c9%99firlikd%c9%99-novb%c9%99ti-qalmaqal.html" title="Səfir çətin durumda olan qazini saymadı &#8211; Ukraynadakı səfirlikdə növbəti QALMAQAL" rel="bookmark">Səfir çətin durumda olan qazini saymadı &#8211; Ukraynadakı səfirlikdə növbəti QALMAQAL</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170913-399-yasi-oldugu-iddia-edilir-olumsuz-turk-hamini-heyr%c9%99t%c9%99-g%c9%99tirdi-fotolar.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="170914" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170913-399-yasi-oldugu-iddia-edilir-olumsuz-turk-hamini-heyr%c9%99t%c9%99-g%c9%99tirdi-fotolar.html/attachment/6e1ee9c495718f329db0f894c58d5564" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6e1ee9c495718f329db0f894c58d5564" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/6e1ee9c495718f329db0f894c58d5564.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170913-399-yasi-oldugu-iddia-edilir-olumsuz-turk-hamini-heyr%c9%99t%c9%99-g%c9%99tirdi-fotolar.html" title="399 yaşı olduğu iddia edilir &#8211; &#8220;Ölümsüz türk&#8221; hamını heyrətə gətirdi / FOTOLAR" rel="bookmark">399 yaşı olduğu iddia edilir &#8211; &#8220;Ölümsüz türk&#8221; hamını heyrətə gətirdi / FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/170872-ramiz-mehdiyev-amea-i-bel%c9%99-t%c9%99rk-etdi-foto.html"><img width="620" height="413" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?w=620 620w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?resize=120%2C80 120w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="170875" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170872-ramiz-mehdiyev-amea-i-bel%c9%99-t%c9%99rk-etdi-foto.html/attachment/274027597_1960367540836859_6587838317718957008_n-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?fit=620%2C413" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="274027597_1960367540836859_6587838317718957008_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/274027597_1960367540836859_6587838317718957008_n-1.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/170872-ramiz-mehdiyev-amea-i-bel%c9%99-t%c9%99rk-etdi-foto.html" title="Ramiz Mehdiyev AMEA-ı belə tərk etdi &#8211; FOTO" rel="bookmark">Ramiz Mehdiyev AMEA-ı belə tərk etdi &#8211; FOTO</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="171320" data-permalink="http://www.cumhuriyyet.net/ekskluziv/171319-mehdiyevin-xin-d%c9%99ki-daha-bir-kadri-seymur-f%c9%99t%c9%99liyev.html/attachment/inbound4805105100737775627" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound4805105100737775627" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/inbound4805105100737775627.jpg?fit=500%2C500" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/171319-mehdiyevin-xin-d%c9%99ki-daha-bir-kadri-seymur-f%c9%99t%c9%99liyev.html" title="Mehdiyevin XİN-dəki daha bir kadrı – Seymur Fətəliyev" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/ekskluziv/171319-mehdiyevin-xin-d%c9%99ki-daha-bir-kadri-seymur-f%c9%99t%c9%99liyev.html">Mehdiyevin XİN-dəki daha bir kadrı – Seymur Fətəliyev</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="171006" data-permalink="http://www.cumhuriyyet.net/ekskluziv/171005-rusiya-il%c9%99-az%c9%99rbaycan-arasinda-imzalanmis-43-b%c9%99ndlik-moskva-b%c9%99yannam%c9%99sinin-m%c9%99tni-aciqlandi.html/attachment/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="83c3c892-3b45-3fca-9e5a-3a44ae46625a_850" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/83c3c892-3b45-3fca-9e5a-3a44ae46625a_850.jpg?fit=500%2C312" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/171005-rusiya-il%c9%99-az%c9%99rbaycan-arasinda-imzalanmis-43-b%c9%99ndlik-moskva-b%c9%99yannam%c9%99sinin-m%c9%99tni-aciqlandi.html" title="Rusiya ilə Azərbaycan arasında imzalanmış 43 bəndlik Moskva Bəyannaməsinin mətni AÇIQLANDI" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/171005-rusiya-il%c9%99-az%c9%99rbaycan-arasinda-imzalanmis-43-b%c9%99ndlik-moskva-b%c9%99yannam%c9%99sinin-m%c9%99tni-aciqlandi.html">Rusiya ilə Azərbaycan arasında imzalanmış 43 bəndlik Moskva Bəyannaməsinin mətni AÇIQLANDI</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=300%2C129 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="169309" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html/attachment/inbound253139824315902094" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" data-orig-size="450,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound253139824315902094" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html" title="Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?w=960 960w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=300%2C300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=768%2C768 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="170622" data-permalink="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html/attachment/inbound4076939754988393931" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound4076939754988393931" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/02/inbound4076939754988393931.jpg?fit=500%2C500" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html" title="&#8220;Meyvəli&#8221; gömrük terminalında olay: Səfər Mehdiyeyin qohumu yaxalandı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/170621-meyv%c9%99li-gomruk-terminalinda-olay-s%c9%99f%c9%99r-mehdiyeyin-qohumu-yaxalandi.html">&#8220;Meyvəli&#8221; gömrük terminalında olay: Səfər Mehdiyeyin qohumu yaxalandı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1000" height="654" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=300%2C196 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=768%2C502 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=495%2C324 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?resize=75%2C50 75w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="168078" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html/attachment/inbound6253944748341416679" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=1000%2C654" data-orig-size="1000,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound6253944748341416679" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound6253944748341416679.jpg?fit=500%2C327" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html" title="Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/168077-xacmaz-t%c9%99hsilind%c9%99-marafoninqilabihesablama-palatasi-ucun-pul-toplanilir.html">Xaçmaz təhsilində marafon“İnqilab”ı:Hesablama palatası üçün pul toplanılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" data-attachment-id="167967" data-permalink="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html/attachment/inbound728261797584516604" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound728261797584516604" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/11/inbound728261797584516604.jpg?fit=284%2C178" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html" title="Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/167966-bakida-20-sayli-m%c9%99kt%c9%99bd%c9%99-r%c9%99zal%c9%99t-z%c9%99f%c9%99r-gunun%c9%99-pul-yigilir.html">Bakıda 20 saylı məktəbdə rəzalət: Zəfər Gününə pul yığılır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="1000" height="666" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=768%2C511 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?resize=120%2C80 120w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="169345" data-permalink="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html/attachment/1641895738_15807112095992539895_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1641895738_15807112095992539895_1000x669" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641895738_15807112095992539895_1000x669.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html" title="DİN valideynlərə müraciət ETDİ" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html">DİN valideynlərə müraciət ETDİ</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Belarus qoşunları Ukraynaya daxil olub</h1>
			<div class="oxunma"></div>
			<div class="zaman">01.03.2022 -  14:43</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg"><img data-attachment-id="171336" data-permalink="http://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html/attachment/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?fit=500%2C312" class="aligncenter size-medium wp-image-171336" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?resize=300%2C187" alt="" width="300" height="187" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?resize=495%2C309 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/03/8d1c4bfd-c10b-3be9-aa7e-9e1bf0f6ded6_850.jpg?w=850 850w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><br />
Belarus qoşunları Rusiyaya yardım etmək üçün Ukrayna ərazisinə daxil olub.</p>
<p>“Report” UNIAN-a istinadən xəbər verir ki, bunu “Sever” regional ərazi müdafiəsi idarəsinin nümayəndəsi Vitali Kirilov təsdiqləyib.</p>
<p>“Belarus müharibəyə qoşuldu. Çerniqov bölgəsinə Belarus qoşunları daxil olub”, &#8211; o bildirib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F171335-belarus-qosunlari-ukraynaya-daxil-olub.html&amp;title=Belarus+qo%C5%9Funlar%C4%B1+Ukraynaya+daxil+olub" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F171335-belarus-qosunlari-ukraynaya-daxil-olub.html?p=Belarus+qo%C5%9Funlar%C4%B1+Ukraynaya+daxil+olub" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F171335-belarus-qosunlari-ukraynaya-daxil-olub.html&amp;submitHeadline=Belarus+qo%C5%9Funlar%C4%B1+Ukraynaya+daxil+olub" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F171335-belarus-qosunlari-ukraynaya-daxil-olub.html&amp;title=Belarus+qo%C5%9Funlar%C4%B1+Ukraynaya+daxil+olub" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-171335" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-171335" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-171335" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-171335" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=171335</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html">Bakıda məktəbdən oğurluq edilib &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html" title="Bakıda məktəbdən oğurluq edilib &#8211; VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169379" data-permalink="http://www.cumhuriyyet.net/manset-2/169378-bakida-m%c9%99kt%c9%99bd%c9%99n-ogurluq-edilib-video.html/attachment/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/1641985849_61deb63f6b60e61deb63f6b60f164198559961deb63f6b60a61deb63f6b60d-1.jpeg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html" title="Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169309" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html/attachment/inbound253139824315902094" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" data-orig-size="450,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound253139824315902094" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound253139824315902094.jpg?fit=450%2C193" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html" title="Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169232" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html/attachment/inbound5125313152836777186" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5125313152836777186" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound5125313152836777186.jpg?fit=500%2C314" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html">Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html" title="Müdafiə Nazirliyinin Mənzil İstismar İdarəsində TENDER QANUNSUZLUĞU" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="169187" data-permalink="http://www.cumhuriyyet.net/ekskluziv/169186-mudafi%c9%99-nazirliyinin-m%c9%99nzil-istismar-idar%c9%99sind%c9%99-tender-qanunsuzlugu.html/attachment/inbound8259116890399526193" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" data-orig-size="450,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound8259116890399526193" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=300%2C173" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/inbound8259116890399526193.jpg?fit=450%2C259" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html">“Azərbaycan iqtisadiyyatına bölgə ölkələrinin marağı artır” &#8211; Mikayıl Cabbarov</a>
</div>

<a href="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html" title="“Azərbaycan iqtisadiyyatına bölgə ölkələrinin marağı artır” &#8211; Mikayıl Cabbarov" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="168972" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/168971-az%c9%99rbaycan-iqtisadiyyatina-bolg%c9%99-olk%c9%99l%c9%99rinin-maragi-artir-mikayil-cabbarov.html/attachment/a95174bf-363d-4084-ae9d-a4296b0e30a1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a95174bf-363d-4084-ae9d-a4296b0e30a1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/a95174bf-363d-4084-ae9d-a4296b0e30a1.jpg?fit=500%2C312" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html">Şərifovun bacısı qızı, keçmiş nazirin yaxın adamı&#8230; &#8211; Səs yazısı yayılan direktorla bağlı yeni məlumatlar</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html" title="Şərifovun bacısı qızı, keçmiş nazirin yaxın adamı&#8230; &#8211; Səs yazısı yayılan direktorla bağlı yeni məlumatlar" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="168809" data-permalink="http://www.cumhuriyyet.net/cemiyyet/168808-s%c9%99rifovun-bacisi-qizi-kecmis-nazirin-yaxin-adami-s%c9%99s-yazisi-yayilan-direktorla-bagli-yeni-m%c9%99lumatlar.html/attachment/966f18b1-db76-4873-a800-6e76929958af" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=450%2C272" data-orig-size="450,272" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="966f18b1-db76-4873-a800-6e76929958af" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=300%2C181" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/12/966f18b1-db76-4873-a800-6e76929958af.jpg?fit=450%2C272" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/171337-prezident-ilham-%c9%99liyev-az%c9%99rbaycanla-turkiy%c9%99-arasindaki-iki-sazisi-t%c9%99sdiql%c9%99yib.html">Prezident İlham Əliyev Azərbaycanla Türkiyə arasındakı iki sazişi təsdiqləyib</a></div>


					

<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/171335-belarus-qosunlari-ukraynaya-daxil-olub.html">Belarus qoşunları Ukraynaya daxil olub</a></div>


					

<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171333-sergey-lavrov-abs-a-muraci%c9%99t-edib.html">Sergey Lavrov ABŞ-a müraciət edib</a></div>


					

<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/171329-az%c9%99rbaycanin-rusiyadaki-aktivl%c9%99rinin-taleyi-nec%c9%99-olacaq.html">Azərbaycanın Rusiyadakı aktivlərinin taleyi necə olacaq?</a></div>


					

<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171326-ukrayna-ordusunun-bas-q%c9%99rargahi-rusiyanin-6-min%c9%99-yaxin-h%c9%99rbcisi-olu-200-n%c9%99f%c9%99r-%c9%99sir-goturulub.html">Ukrayna ordusunun Baş Qərargahı: “Rusiyanın 6 minə yaxın hərbçisi ölü, 200 nəfər əsir götürülüb”</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/170121-agsuda-fuzuli-k%c9%99rimov-hokmranligi-basci-kimdir.html">Ağsuda Füzuli Kərimov hökmranlığı: başçı kimdir?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171324-mixeil-saakasvilinin-m%c9%99hk%c9%99m%c9%99d%c9%99-hali-pisl%c9%99sib.html">Mixeil Saakaşvilinin məhkəmədə halı pisləşib</a></div>


					

<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171322-hulusi-akar-ukrayna-hadis%c9%99l%c9%99rind%c9%99n-turkiy%c9%99y%c9%99-qarsi-istifad%c9%99-etm%c9%99k-ist%c9%99yirl%c9%99r.html">Hulusi Akar: “Ukrayna hadisələrindən Türkiyəyə qarşı istifadə etmək istəyirlər”</a></div>


					

<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/171319-mehdiyevin-xin-d%c9%99ki-daha-bir-kadri-seymur-f%c9%99t%c9%99liyev.html">Mehdiyevin XİN-dəki daha bir kadrı – Seymur Fətəliyev</a></div>


					

<div class="xeberlenti"><strong class="saat">01.03.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171317-turkiy%c9%99-v%c9%99-abs-in-xin-bascilari-ukraynani-muzakir%c9%99-edib.html">Türkiyə və ABŞ-ın XİN başçıları Ukraynanı müzakirə edib</a></div>


					

<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/171315-ukraynani-t%c9%99rk-ed%c9%99n-az%c9%99rbaycanlilarin-sayi-aciqlanib.html">Ukraynanı tərk edən azərbaycanlıların sayı açıqlanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/t%c9%99hlil/171313-vasinqton-post-yazir-putin-cas-bas-gorunur.html">“Vaşinqton Post” yazır: &#8220;Putin çaş-baş görünür&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171311-%c9%99rdogan-turkiy%c9%99-bolg%c9%99d%c9%99-sulh-v%c9%99-sabitlik-ist%c9%99yir.html">Ərdoğan: &#8220;Türkiyə bölgədə sülh və sabitlik istəyir&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171309-rusiya-ordusu-kiyev%c9%99-isg%c9%99nd%c9%99r-raketi-atib.html">Rusiya ordusu Kiyevə “İsgəndər” raketi atıb</a></div>


					

<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171307-vladimir-putin-ukrayna-il%c9%99-at%c9%99sk%c9%99sin-%c9%99ld%c9%99-olunmasi-ucun-ilkin-s%c9%99rtl%c9%99ri-aciqlayib.html">Vladimir Putin Ukrayna ilə atəşkəsin əldə olunması üçün ilkin şərtləri açıqlayıb</a></div>


					

<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171305-makron-putin-v%c9%99-zelenski-il%c9%99-telefonla-danisib.html">Makron Putin və Zelenski ilə telefonla danışıb</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/banner/170023-seytan-barmagi-oz-isind%c9%99dir.html">“Şeytan barmağı” öz işindədir</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171303-putin-sanksiyalarla-bagli-musavir%c9%99-kecirib.html">Putin sanksiyalarla bağlı müşavirə keçirib</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/171300-mart-ayina-olan-hava-proqnozu-aciqlanib.html">Mart ayına olan hava proqnozu açıqlanıb</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/171298-ukrayna-rusiya-danisiqlari-kiyevin-moskvadan-%c9%99sas-t%c9%99l%c9%99bi.html">Ukrayna-Rusiya danışıqları: Kiyevin Moskvadan ƏSAS TƏLƏBİ</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171296-sergey-soyqu-rusiyanin-nuv%c9%99-quvv%c9%99l%c9%99ri-hazir-v%c9%99ziyy%c9%99t%c9%99-g%c9%99tirilib.html">Sergey Şoyqu: &#8220;Rusiyanın nüvə qüvvələri hazır vəziyyətə gətirilib&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171294-eld%c9%99niz-s%c9%99limovun-apellyasiya-sikay%c9%99ti-t%c9%99min-edilm%c9%99yib.html">Eldəniz Səlimovun apellyasiya şikayəti təmin edilməyib</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/171292-prezident-goycayin-icra-bascisini-v%c9%99zif%c9%99sind%c9%99n-azad-edib.html">Prezident Göyçayın icra başçısını vəzifəsindən azad edib</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/171290-ukrayna-v%c9%99-rusiya-arasinda-danisiqlar-baslayib.html">Ukrayna və Rusiya arasında danışıqlar başlayıb</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/171288-prezident-dovl%c9%99t-agentliyin%c9%99-36-milyon-manat-ayirdi.html">Prezident Dövlət Agentliyinə 3,6 milyon manat ayırdı</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/171286-dunya-ucun-%c9%99n-boyuk-t%c9%99hluk%c9%99-n%c9%99zar%c9%99tsiz-liderl%c9%99r.html">Dünya üçün ən böyük təhlükə: nəzarətsiz liderlər</a></div>


<div class="xeberlenti"><strong class="saat">28.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171283-zelenski-indi-h%c9%99r-birimiz-doyuscuyuk.html">Zelenski: “İndi hər birimiz döyüşçüyük”</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/cemiyyet/169344-din-valideynl%c9%99r%c9%99-muraci%c9%99t-etdi.html">DİN valideynlərə müraciət ETDİ</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171225-ilham-%c9%99liyev-covid-19-pandemiyasi-kimi-qlobal-fovq%c9%99lad%c9%99-v%c9%99ziyy%c9%99t-qlobal-yanasma-t%c9%99l%c9%99b-edir.html">İlham Əliyev: &#8220;COVID-19 pandemiyası kimi qlobal fövqəladə vəziyyət qlobal yanaşma tələb edir&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171222-az%c9%99rbaycan-prezidenti-bmt-bas-assambleyasi-s%c9%99drinin-t%c9%99skil-etdiyi-tematik-muzakir%c9%99l%c9%99rd%c9%99-istirak-edib.html">Azərbaycan Prezidenti BMT Baş Assambleyası sədrinin təşkil etdiyi tematik müzakirələrdə iştirak edib</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/171220-nazirl%c9%99r-kabinetind%c9%99n-susa-ili-il%c9%99-bagli-s%c9%99r%c9%99ncam.html">Nazirlər Kabinetindən Şuşa İli ilə bağlı SƏRƏNCAM</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171218-ceyhun-bayramov-abs-r%c9%99smisi-il%c9%99-ukraynadaki-v%c9%99ziyy%c9%99ti-muzakir%c9%99-edib.html">Ceyhun Bayramov ABŞ rəsmisi ilə Ukraynadakı vəziyyəti müzakirə edib</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171214-putinin-%c9%99n-yaxin-adaminin-qizi-muharib%c9%99y%c9%99-qarsi-cixdi-foto.html">Putinin ən yaxın adamının qızı müharibəyə qarşı çıxdı &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/171212-bakidan-kiyev%c9%99-fevralin-28-%c9%99-olan-ucus-l%c9%99gv-olunub.html">Bakıdan Kiyevə fevralın 28-ə olan uçuş ləğv olunub</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/171210-moskva-b%c9%99yannam%c9%99sinin-mudd%c9%99alari-az%c9%99rbaycanin-maraqlarini-nec%c9%99-t%c9%99min-edir.html">Moskva Bəyannaməsinin müddəaları Azərbaycanın maraqlarını necə təmin edir?</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171208-putin-ukrayna-h%c9%99rbcil%c9%99rini-hakimiyy%c9%99ti-%c9%99l%c9%99-almaga-cagirib.html">Putin Ukrayna hərbçilərini hakimiyyəti ələ almağa çağırıb</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171206-icra-bascisi-kosalar-k%c9%99nd-sakini-m%c9%99s%c9%99di-ibrahimin-yasadigi-evd%c9%99-t%c9%99mir-isl%c9%99ri-il%c9%99-tanis-olub.html">İcra başçısı Kosalar kənd sakini Məşədi İbrahimin yaşadığı evdə təmir işləri ilə tanış olub</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171204-zaxarova-rusiyanin-ukraynadaki-m%c9%99qs%c9%99dini-aciqlayib.html">Zaxarova Rusiyanın Ukraynadakı məqsədini açıqlayıb</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/169308-az%c9%99rbaycan-t%c9%99hsilind%c9%99-daha-bir-r%c9%99zal%c9%99t-hamamda-t%c9%99yinat-mac%c9%99ralari.html">Azərbaycan təhsilində daha bir rəzalət: HAMAMDA TƏYİNAT MACƏRALARI</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171202-turkiy%c9%99-v%c9%99-ukraynanin-mudafi%c9%99-nazirl%c9%99ri-telefonla-danisib.html">Türkiyə və Ukraynanın müdafiə nazirləri telefonla danışıb</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171200-almaniya-liderind%c9%99n-rusiya-prezidentin%c9%99-cagiris-bu-m%c9%99nasiz-muharib%c9%99ni-dayandirin.html">Almaniya liderindən Rusiya Prezidentinə çağırış: &#8220;Bu mənasız müharibəni dayandırın&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/171193-tagi-%c9%99hm%c9%99dov-bu-d%c9%99f%c9%99-d%c9%99-m%c9%99hk%c9%99m%c9%99ni-s%c9%99hv-cixardi-hakim-onu-dindirm%c9%99kd%c9%99n-imtina-etdi.html">Tağı Əhmədov bu dəfə də məhkəməni səhv çıxardı- Hakim onu dindirməkdən imtina etdi</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171190-putin-zelenski-il%c9%99-danisiqlara-hazir-oldugunu-bildirdi.html">Putin Zelenski ilə danışıqlara hazır olduğunu bildirdi</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171186-kiyev-yaxinliginda-200-d%c9%99n-cox-h%c9%99rbci-z%c9%99r%c9%99rsizl%c9%99sdirilib-rusiya-mn.html">“Kiyev yaxınlığında 200-dən çox hərbçi zərərsizləşdirilib”- Rusiya MN</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/171184-agentlik-s%c9%99drinin-s%c9%99lahiyy%c9%99tl%c9%99ri-artirildi-f%c9%99rman.html">Agentlik sədrinin səlahiyyətləri artırıldı &#8211; FƏRMAN</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171182-arnold-svartseneggerd%c9%99n-ukraynaya-d%c9%99st%c9%99k-foto.html">Arnold Şvartseneggerdən Ukraynaya dəstək &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/171180-%c9%99mlak-m%c9%99s%c9%99l%c9%99l%c9%99ri-dovl%c9%99t-xidm%c9%99ti-%c9%99m%c9%99kdaslarinin-h%c9%99bsi-bar%c9%99d%c9%99-m%c9%99lumat-yayib.html">Əmlak Məsələləri Dövlət Xidməti əməkdaşlarının həbsi barədə məlumat yayıb</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171174-vusal-k%c9%99rimli-dovl%c9%99t-qirumunu-ail%c9%99-podaratina-cevirib.html">Vüsal Kərimli dövlət qurumunu ailə podaratına çevirib</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/171176-turkiy%c9%99-ukraynaya-yardim-gond%c9%99rir.html">Türkiyə Ukraynaya yardım göndərir</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/169231-sabiq-deputat-n%c9%99riman-%c9%99liyevin-stutqart-mac%c9%99ralari.html">Sabiq deputat Nəriman Əliyevin &#8220;Ştutqart&#8221; macəraları</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/banner/171167-vhp-g%c9%99nc%c9%99d%c9%99-xocali-soyqiriminin-30-cu-il-donumunu-qeyd-edib.html">VHP Gəncədə Xocalı soyqırımının 30-cu il dönümünü qeyd edib</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/171165-milli-m%c9%99clisd%c9%99-komissiya-yaradildi-s%c9%99b%c9%99b.html">Milli Məclisdə komissiya yaradıldı – SƏBƏB</a></div>

<div class="xeberlenti"><strong class="saat">25.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171163-son-d%c9%99qiq%c9%99-rus-ordusu-kiyevin-m%c9%99rk%c9%99zin%c9%99-dogru-h%c9%99r%c9%99k%c9%99t-edir.html">SON DƏQİQƏ! Rus ordusu Kiyevin mərkəzinə doğru hərəkət edir</a></div>

<div class="xeberlenti"><strong class="saat">24.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171158-birl%c9%99smis-statlar-r%c9%99hb%c9%99ri-putin%c9%99-qarsi-sanksiyalar-t%c9%99tbiq-etm%c9%99y%c9%99-hazirdir.html">Birləşmiş Ştatlar rəhbəri Putinə qarşı sanksiyalar tətbiq etməyə hazırdır</a></div>

<div class="xeberlenti"><strong class="saat">24.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171156-bayden-abs-qosunlari-ukraynada-rusiya-il%c9%99-doyusm%c9%99y%c9%99c%c9%99k.html">Bayden: “ABŞ qoşunları Ukraynada Rusiya ilə döyüşməyəcək”</a></div>

<div class="xeberlenti"><strong class="saat">24.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171154-rusiya-qosunlari-ukraynanin-xerson-s%c9%99h%c9%99rin%c9%99-girib.html">Rusiya qoşunları Ukraynanın Xerson şəhərinə girib</a></div>

<div class="xeberlenti"><strong class="saat">24.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/171152-bayden-biz-rusiyanin-dollarla-ticar%c9%99t-etm%c9%99sin%c9%99-mane-olacagiq.html">Bayden: &#8220;Biz Rusiyanın dollarla ticarət etməsinə mane olacağıq&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">24.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/171150-rusiya-v%c9%99-iran-prezidentl%c9%99ri-telefonla-danisib.html">Rusiya və İran prezidentləri telefonla danışıb</a></div>

<div class="xeberlenti"><strong class="saat">24.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171148-rusiya-ukraynada-hava-limanini-%c9%99l%c9%99-kecirdi-m%c9%99hv-et-%c9%99mri-verildi.html">Rusiya Ukraynada hava limanını ələ keçirdi: “Məhv et” əmri verildi</a></div>

<div class="xeberlenti"><strong class="saat">24.02.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/171146-son-d%c9%99qiq%c9%99-rusiya-ordusu-ukraynada-boyuk-itkil%c9%99r-verib.html">SON DƏQİQƏ: Rusiya ordusu Ukraynada böyük itkilər verib</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
	<h2><strong><span style="color: #152a7c;"><a style="color: #152a7c;" href="https://www.az24saat.org/">en son xeberler</a></span></strong></h2>
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Mart 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td id="today"><a href="http://www.cumhuriyyet.net/date/2022/03/01" aria-label="Yazılar March 1, 2022 tarixində yayımlandı">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2022/02">&laquo; Fev</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/171335-belarus-qosunlari-ukraynaya-daxil-olub.html":171335};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/www.cumhuriyyet.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"d3f9edef12","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F171335-belarus-qosunlari-ukraynaya-daxil-olub.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'109579543',post:'171335',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '171335' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
