<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Oktyabr 2022' href='http://www.cumhuriyyet.net/date/2022/10' />
	<link rel='archives' title='Sentyabr 2022' href='http://www.cumhuriyyet.net/date/2022/09' />
	<link rel='archives' title='Avqust 2022' href='http://www.cumhuriyyet.net/date/2022/08' />
	<link rel='archives' title='İyul 2022' href='http://www.cumhuriyyet.net/date/2022/07' />
	<link rel='archives' title='İyun 2022' href='http://www.cumhuriyyet.net/date/2022/06' />
	<link rel='archives' title='May 2022' href='http://www.cumhuriyyet.net/date/2022/05' />
	<link rel='archives' title='Aprel 2022' href='http://www.cumhuriyyet.net/date/2022/04' />
	<link rel='archives' title='Mart 2022' href='http://www.cumhuriyyet.net/date/2022/03' />
	<link rel='archives' title='Fevral 2022' href='http://www.cumhuriyyet.net/date/2022/02' />
	<link rel='archives' title='Yanvar 2022' href='http://www.cumhuriyyet.net/date/2022/01' />
	<link rel='archives' title='Dekabr 2021' href='http://www.cumhuriyyet.net/date/2021/12' />
	<link rel='archives' title='Noyabr 2021' href='http://www.cumhuriyyet.net/date/2021/11' />
	<link rel='archives' title='Oktyabr 2021' href='http://www.cumhuriyyet.net/date/2021/10' />
	<link rel='archives' title='Sentyabr 2021' href='http://www.cumhuriyyet.net/date/2021/09' />
	<link rel='archives' title='Avqust 2021' href='http://www.cumhuriyyet.net/date/2021/08' />
	<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Avqust 2000' href='http://www.cumhuriyyet.net/date/2000/08' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Əliyev-Putin-Paşinyan görüşünün yeri və tarixi AÇIQLANDI &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/manset/184106-əliyev-putin-pasinyan-gorusunun-yeri-və-tarixi-aciqlandi.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Əliyev-Putin-Paşinyan görüşünün yeri və tarixi AÇIQLANDI &bull; Cumhuriyyət" />
	<meta property="og:description" content="Ermənistanın Baş naziri Nikol Paşinyan Rusiya ilə Azərbaycan liderləri &#8211; Vladimir Putin və İlham Əliyevlə görüşdə iştirak etmək üçün oktyabrın 31-də Soçiyə gedəcək. Cumhuriyyet.az Ermənistan mətbuatına istinadən xəbər verir ki, bunu Ermənistan parlamentinin sədri Alen Simonyan jurnalistlərə deyib. “Bəli, məndə olan məlumata görə, Baş nazir Soçiyə gedəcək. Görüşün baş tutacağına inanıram”, &#8211; o bildirib. Xatırladaq [&hellip;]" />
	<meta property="og:url" content="https://www.cumhuriyyet.net/manset/184106-əliyev-putin-pasinyan-gorusunun-yeri-və-tarixi-aciqlandi.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2022-10-26T08:54:56+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="530" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="nesimi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="nesimi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html","url":"https://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html","name":"Əliyev-Putin-Paşinyan görüşünün yeri və tarixi AÇIQLANDI &bull; Cumhuriyyət","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html#primaryimage"},"image":{"@id":"https://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?fit=850%2C530","datePublished":"2022-10-26T08:54:56+00:00","dateModified":"2022-10-26T08:54:56+00:00","author":{"@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html"]}]},{"@type":"ImageObject","inLanguage":"az","@id":"https://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html#primaryimage","url":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?fit=850%2C530","contentUrl":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?fit=850%2C530","width":850,"height":530},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.cumhuriyyet.net/"},{"@type":"ListItem","position":2,"name":"Əliyev-Putin-Paşinyan görüşünün yeri və tarixi AÇIQLANDI"}]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.cumhuriyyet.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"Person","@id":"http://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","inLanguage":"az","@id":"http://www.cumhuriyyet.net/#/schema/person/image/","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"},"url":"http://www.cumhuriyyet.net/author/nesimi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Əliyev-Putin-Paşinyan görüşünün yeri və tarixi AÇIQLANDI Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=6.0.3' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=6.0.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=6.0.3' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=6.0.3' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=6.0.3' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=6.0.3' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=6.0.3' id='aller-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/184106" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-LTs' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F184106-%25c9%2599liyev-putin-pasinyan-gorusunun-yeri-v%25c9%2599-tarixi-aciqlandi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F184106-%25c9%2599liyev-putin-pasinyan-gorusunun-yeri-v%25c9%2599-tarixi-aciqlandi.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style>img#wpstats{display:none}</style>
	<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html"><img width="210" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?w=210 210w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?resize=185%2C300 185w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="184097" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html/attachment/img-20221023-wa0046-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=210%2C340" data-orig-size="210,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221023-WA0046" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=185%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=210%2C340" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html" title="Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;" rel="bookmark">Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html"><img width="367" height="250" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?w=367 367w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=300%2C204 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=50%2C35 50w" sizes="(max-width: 367px) 100vw, 367px" data-attachment-id="184089" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html/attachment/15676836306135964083_367x266" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=367%2C250" data-orig-size="367,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15676836306135964083_367x266" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=300%2C204" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=367%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html" title="Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası" rel="bookmark">Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/184033-kurd%c9%99mir-t%c9%99hsilind%c9%99-r%c9%99fail-m%c9%99mm%c9%99dov-ulk%c9%99r-quliyeva-%c9%99m%c9%99ll%c9%99ri-%c9%99lbir-olub.html"><img width="210" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046.jpg?w=210 210w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046.jpg?resize=185%2C300 185w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="184034" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184033-kurd%c9%99mir-t%c9%99hsilind%c9%99-r%c9%99fail-m%c9%99mm%c9%99dov-ulk%c9%99r-quliyeva-%c9%99m%c9%99ll%c9%99ri-%c9%99lbir-olub.html/attachment/img-20221023-wa0046" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046.jpg?fit=210%2C340" data-orig-size="210,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221023-WA0046" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046.jpg?fit=185%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046.jpg?fit=210%2C340" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/184033-kurd%c9%99mir-t%c9%99hsilind%c9%99-r%c9%99fail-m%c9%99mm%c9%99dov-ulk%c9%99r-quliyeva-%c9%99m%c9%99ll%c9%99ri-%c9%99lbir-olub.html" title="Kürdəmir təhsilində Rəfail Məmmədov-Ülkər Quliyeva əməlləri: əlbir olub&#8230;" rel="bookmark">Kürdəmir təhsilində Rəfail Məmmədov-Ülkər Quliyeva əməlləri: əlbir olub&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html"><img width="660" height="384" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?resize=300%2C175 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?resize=495%2C288 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="183923" data-permalink="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html/attachment/emin-direktor-samaxi" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=660%2C384" data-orig-size="660,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emin-direktor-samaxi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=300%2C175" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=500%2C291" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html" title="Şamaxı mərkəzi xəstəxanasının direktoru ağır onkoloji xəstəyə problem yaradır-VİDEO" rel="bookmark">Şamaxı mərkəzi xəstəxanasının direktoru ağır onkoloji xəstəyə problem yaradır-VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html"><img width="430" height="238" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?w=430 430w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?resize=300%2C166 300w" sizes="(max-width: 430px) 100vw, 430px" data-attachment-id="183916" data-permalink="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html/attachment/1631076511_1523860895_1-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=430%2C238" data-orig-size="430,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1631076511_1523860895_1-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=430%2C238" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html" title="Milli Onkologiya Mərkəzi bazara çevrilib: deputat Kəmaləddin Qafarov susur" rel="bookmark">Milli Onkologiya Mərkəzi bazara çevrilib: deputat Kəmaləddin Qafarov susur</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/183482-vusal-k%c9%99rimlinin-tender-%c9%99m%c9%99liyyatlari-bna-techmaster-mmc-ni-niy%c9%99-secib.html"><img width="545" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?w=545 545w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?resize=495%2C309 495w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="183483" data-permalink="http://www.cumhuriyyet.net/ekskluziv/183482-vusal-k%c9%99rimlinin-tender-%c9%99m%c9%99liyyatlari-bna-techmaster-mmc-ni-niy%c9%99-secib.html/attachment/166843_uxmbwv32wu" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?fit=545%2C340" data-orig-size="545,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="166843_uxmbwv32wu" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/183482-vusal-k%c9%99rimlinin-tender-%c9%99m%c9%99liyyatlari-bna-techmaster-mmc-ni-niy%c9%99-secib.html" title="Vüsal Kərimlinin tender əməliyyatları: BNA &#8220;Techmaster&#8221; MMC-ni niyə seçib" rel="bookmark">Vüsal Kərimlinin tender əməliyyatları: BNA &#8220;Techmaster&#8221; MMC-ni niyə seçib</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/183179-ag-s%c9%99h%c9%99ri-qaraldan-idris-%c9%99liyevin-qardasinin-torpaq-d%c9%99l%c9%99duzlugu.html"><img width="600" height="390" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?resize=300%2C195 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?resize=495%2C322 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?resize=75%2C50 75w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="183180" data-permalink="http://www.cumhuriyyet.net/ekskluziv/183179-ag-s%c9%99h%c9%99ri-qaraldan-idris-%c9%99liyevin-qardasinin-torpaq-d%c9%99l%c9%99duzlugu.html/attachment/469424" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?fit=600%2C390" data-orig-size="600,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="469424" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?fit=500%2C325" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/183179-ag-s%c9%99h%c9%99ri-qaraldan-idris-%c9%99liyevin-qardasinin-torpaq-d%c9%99l%c9%99duzlugu.html" title="&#8220;Ağ şəhər&#8221;i qaraldan İdris Əliyevin qardaşının torpaq dələduzluğu" rel="bookmark">&#8220;Ağ şəhər&#8221;i qaraldan İdris Əliyevin qardaşının torpaq dələduzluğu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/182448-idris-v%c9%99-s%c9%99msi-%c9%99liyev-qardaslarinin-ag-s%c9%99h%c9%99rd%c9%99n-bil%c9%99c%c9%99riy%c9%99d%c9%99k-uzanan-%c9%99m%c9%99ll%c9%99rigenerala-guv%c9%99nirl%c9%99r.html"><img width="2100" height="1600" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?w=2100 2100w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?resize=300%2C229 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?resize=1024%2C780 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?resize=768%2C585 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?resize=1536%2C1170 1536w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?resize=2048%2C1560 2048w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?resize=495%2C377 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?resize=150%2C115 150w" sizes="(max-width: 2100px) 100vw, 2100px" data-attachment-id="182449" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/182448-idris-v%c9%99-s%c9%99msi-%c9%99liyev-qardaslarinin-ag-s%c9%99h%c9%99rd%c9%99n-bil%c9%99c%c9%99riy%c9%99d%c9%99k-uzanan-%c9%99m%c9%99ll%c9%99rigenerala-guv%c9%99nirl%c9%99r.html/attachment/6656804" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?fit=2100%2C1600" data-orig-size="2100,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6656804" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?fit=300%2C229" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/6656804.jpg?fit=500%2C381" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/182448-idris-v%c9%99-s%c9%99msi-%c9%99liyev-qardaslarinin-ag-s%c9%99h%c9%99rd%c9%99n-bil%c9%99c%c9%99riy%c9%99d%c9%99k-uzanan-%c9%99m%c9%99ll%c9%99rigenerala-guv%c9%99nirl%c9%99r.html" title="İdris və Şəmsi Əliyev qardaşlarının  &#8220;Ağ şəhər&#8221;dən Biləcəriyədək uzanan əməlləri:generala güvənirlər?" rel="bookmark">İdris və Şəmsi Əliyev qardaşlarının  &#8220;Ağ şəhər&#8221;dən Biləcəriyədək uzanan əməlləri:generala güvənirlər?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/182446-sevindik-h%c9%99t%c9%99movun-salyandaki-tender-krali-v%c9%99-video.html"><img width="750" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/09/Sevindik_Hətəmov-750x375-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/Sevindik_Hətəmov-750x375-1.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/Sevindik_Hətəmov-750x375-1.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/Sevindik_Hətəmov-750x375-1.jpg?resize=495%2C248 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="182447" data-permalink="http://www.cumhuriyyet.net/ekskluziv/182446-sevindik-h%c9%99t%c9%99movun-salyandaki-tender-krali-v%c9%99-video.html/attachment/sevindik_h%c9%99t%c9%99mov-750x375" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/Sevindik_Hətəmov-750x375-1.jpg?fit=750%2C375" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sevindik_Hətəmov-750&#215;375" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/Sevindik_Hətəmov-750x375-1.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/Sevindik_Hətəmov-750x375-1.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/182446-sevindik-h%c9%99t%c9%99movun-salyandaki-tender-krali-v%c9%99-video.html" title="Sevindik Hətəmovun Salyandakı tender kralı və +VİDEO" rel="bookmark">Sevindik Hətəmovun Salyandakı tender kralı və +VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/banner/181970-samir-%c9%99s%c9%99dli-ktmt-adi-c%c9%99lbedici-olsa-da-ciddi-h%c9%99rbi-t%c9%99skilat-kimi-q%c9%99bul-olunmur.html"><img width="300" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/05/samirasadli-83-300x200-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/samirasadli-83-300x200-1.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/samirasadli-83-300x200-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/samirasadli-83-300x200-1.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="163158" data-permalink="http://www.cumhuriyyet.net/siyas%c9%99t/163157-samir-%c9%99s%c9%99dli-nato-artiq-regiondadir-v%c9%99-o-turkiy%c9%99-sulhm%c9%99ramlilari-vasit%c9%99sil%c9%99-regionda-tarazligi-t%c9%99min-ed%c9%99-bil%c9%99r.html/attachment/samirasadli-83-300x200" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/samirasadli-83-300x200-1.jpg?fit=300%2C200" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samirasadli-83-300&#215;200" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/samirasadli-83-300x200-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/05/samirasadli-83-300x200-1.jpg?fit=300%2C200" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/banner/181970-samir-%c9%99s%c9%99dli-ktmt-adi-c%c9%99lbedici-olsa-da-ciddi-h%c9%99rbi-t%c9%99skilat-kimi-q%c9%99bul-olunmur.html" title="Samir Əsədli: “KTMT adı cəlbedici olsa da, ciddi hərbi təşkilat kimi qəbul olunmur”" rel="bookmark">Samir Əsədli: “KTMT adı cəlbedici olsa da, ciddi hərbi təşkilat kimi qəbul olunmur”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/banner/181704-sabir-rust%c9%99mxanlinin-qarabaga-donus-poemasi-turkiy%c9%99d%c9%99-n%c9%99sr-edildi.html"><img width="869" height="1280" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg?w=869 869w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg?resize=204%2C300 204w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg?resize=695%2C1024 695w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg?resize=768%2C1131 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg?resize=495%2C729 495w" sizes="(max-width: 869px) 100vw, 869px" data-attachment-id="181705" data-permalink="http://www.cumhuriyyet.net/banner/181704-sabir-rust%c9%99mxanlinin-qarabaga-donus-poemasi-turkiy%c9%99d%c9%99-n%c9%99sr-edildi.html/attachment/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg?fit=869%2C1280" data-orig-size="869,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg?fit=204%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/99f94ce7-7abe-4b82-8a2b-c76b9c43b3e8.jpg?fit=500%2C737" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/banner/181704-sabir-rust%c9%99mxanlinin-qarabaga-donus-poemasi-turkiy%c9%99d%c9%99-n%c9%99sr-edildi.html" title="Sabir Rüstəmxanlının “Qarabağa Dönüş” poeması Türkiyədə nəşr edildi" rel="bookmark">Sabir Rüstəmxanlının “Qarabağa Dönüş” poeması Türkiyədə nəşr edildi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/181538-l%c9%99nk%c9%99randa-dovl%c9%99t%c9%99-meydan-oxuyan-hun%c9%99r-hadizad%c9%99-kimdir-icra-hakimiyy%c9%99ti-v%c9%99-fhn-in-hun%c9%99ri-catmir.html"><img width="367" height="274" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/09/rr-2.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/rr-2.jpg?w=367 367w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/rr-2.jpg?resize=300%2C224 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/rr-2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/rr-2.jpg?resize=161%2C120 161w" sizes="(max-width: 367px) 100vw, 367px" data-attachment-id="181540" data-permalink="http://www.cumhuriyyet.net/ekskluziv/181538-l%c9%99nk%c9%99randa-dovl%c9%99t%c9%99-meydan-oxuyan-hun%c9%99r-hadizad%c9%99-kimdir-icra-hakimiyy%c9%99ti-v%c9%99-fhn-in-hun%c9%99ri-catmir.html/attachment/rr-6057" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/rr-2.jpg?fit=367%2C274" data-orig-size="367,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/rr-2.jpg?fit=300%2C224" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/rr-2.jpg?fit=367%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/181538-l%c9%99nk%c9%99randa-dovl%c9%99t%c9%99-meydan-oxuyan-hun%c9%99r-hadizad%c9%99-kimdir-icra-hakimiyy%c9%99ti-v%c9%99-fhn-in-hun%c9%99ri-catmir.html" title="Lənkəranda dövlətə meydan oxuyan Hünər Hadızadə kimdir: İcra Hakimiyyəti və FHN-in HÜNƏRİ ÇATMIR?" rel="bookmark">Lənkəranda dövlətə meydan oxuyan Hünər Hadızadə kimdir: İcra Hakimiyyəti və FHN-in HÜNƏRİ ÇATMIR?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/181525-teyyub-huseynovun-turkiy%c9%99d%c9%99-6-milyonluq-mac%c9%99rasi-istanbul-prokurorlugu-ara-dirir.html"><img width="650" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?w=650 650w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?resize=300%2C166 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?resize=495%2C274 495w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="181531" data-permalink="http://www.cumhuriyyet.net/sonxeber/181525-teyyub-huseynovun-turkiy%c9%99d%c9%99-6-milyonluq-mac%c9%99rasi-istanbul-prokurorlugu-ara-dirir.html/attachment/fevzi-sivereke-sok-suclama" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?fit=650%2C360" data-orig-size="650,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fevzi-sivereke-sok-suclama" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?fit=300%2C166" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?fit=500%2C277" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/181525-teyyub-huseynovun-turkiy%c9%99d%c9%99-6-milyonluq-mac%c9%99rasi-istanbul-prokurorlugu-ara-dirir.html" title="Teyyub Hüseynovun Türkiyədə 6 milyonluq macərası: İstanbul prokurorluğu araşdırır" rel="bookmark">Teyyub Hüseynovun Türkiyədə 6 milyonluq macərası: İstanbul prokurorluğu araşdırır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html"><img width="862" height="506" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?w=862 862w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=300%2C176 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=768%2C451 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?resize=495%2C291 495w" sizes="(max-width: 862px) 100vw, 862px" data-attachment-id="160399" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html/attachment/rr-5940" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=862%2C506" data-orig-size="862,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=300%2C176" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/01/rr-1.jpg?fit=500%2C294" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html" title="Ülvi Quliyevi fərari oğlu: siyasi mühacirətlə əlaqədən SSRİ sevgisinədək  &#8211; VİDEO" rel="bookmark">Ülvi Quliyevi fərari oğlu: siyasi mühacirətlə əlaqədən SSRİ sevgisinədək  &#8211; VİDEO</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="650" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?w=650 650w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?resize=300%2C166 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?resize=495%2C274 495w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="181531" data-permalink="http://www.cumhuriyyet.net/sonxeber/181525-teyyub-huseynovun-turkiy%c9%99d%c9%99-6-milyonluq-mac%c9%99rasi-istanbul-prokurorlugu-ara-dirir.html/attachment/fevzi-sivereke-sok-suclama" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?fit=650%2C360" data-orig-size="650,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fevzi-sivereke-sok-suclama" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?fit=300%2C166" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/09/fevzi-sivereke-sok-suclama.jpeg?fit=500%2C277" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/181525-teyyub-huseynovun-turkiy%c9%99d%c9%99-6-milyonluq-mac%c9%99rasi-istanbul-prokurorlugu-ara-dirir.html" title="Teyyub Hüseynovun Türkiyədə 6 milyonluq macərası: İstanbul prokurorluğu araşdırır" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/181525-teyyub-huseynovun-turkiy%c9%99d%c9%99-6-milyonluq-mac%c9%99rasi-istanbul-prokurorlugu-ara-dirir.html">Teyyub Hüseynovun Türkiyədə 6 milyonluq macərası: İstanbul prokurorluğu araşdırır</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="430" height="238" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?w=430 430w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?resize=300%2C166 300w" sizes="(max-width: 430px) 100vw, 430px" data-attachment-id="183916" data-permalink="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html/attachment/1631076511_1523860895_1-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=430%2C238" data-orig-size="430,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1631076511_1523860895_1-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=430%2C238" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html" title="Milli Onkologiya Mərkəzi bazara çevrilib: deputat Kəmaləddin Qafarov susur" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html">Milli Onkologiya Mərkəzi bazara çevrilib: deputat Kəmaləddin Qafarov susur</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="210" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?w=210 210w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?resize=185%2C300 185w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="184097" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html/attachment/img-20221023-wa0046-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=210%2C340" data-orig-size="210,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221023-WA0046" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=185%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=210%2C340" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html" title="Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html">Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/06/inbound3704459230234503808.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/06/inbound3704459230234503808.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/06/inbound3704459230234503808.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/06/inbound3704459230234503808.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/06/inbound3704459230234503808.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="177395" data-permalink="http://www.cumhuriyyet.net/sonxeber/177391-177391.html/attachment/inbound3704459230234503808" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/06/inbound3704459230234503808.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inbound3704459230234503808" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/06/inbound3704459230234503808.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/06/inbound3704459230234503808.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/177391-177391.html" title="Elçin Babayevin rektor fiaskosu: Bakı Dövlət Universitetində nə baş verir?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/177391-177391.html">Elçin Babayevin rektor fiaskosu: Bakı Dövlət Universitetində nə baş verir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="367" height="250" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?w=367 367w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=300%2C204 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=50%2C35 50w" sizes="(max-width: 367px) 100vw, 367px" data-attachment-id="184089" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html/attachment/15676836306135964083_367x266" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=367%2C250" data-orig-size="367,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15676836306135964083_367x266" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=300%2C204" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=367%2C250" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html" title="Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html">Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="618" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/07/inbound4419745299373010848.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/07/inbound4419745299373010848.jpg?w=618 618w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/07/inbound4419745299373010848.jpg?resize=300%2C194 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/07/inbound4419745299373010848.jpg?resize=495%2C320 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/07/inbound4419745299373010848.jpg?resize=75%2C50 75w" sizes="(max-width: 618px) 100vw, 618px" data-attachment-id="178214" data-permalink="http://www.cumhuriyyet.net/ekskluziv/178213-p%c9%99rvin-abiyeva-il%c9%99-adi-cixan-deputata-ittihamlar-cavid-osmanov-f%c9%99rari-v%c9%99-nurcudur.html/attachment/inbound4419745299373010848" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/07/inbound4419745299373010848.jpg?fit=618%2C400" data-orig-size="618,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound4419745299373010848" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/07/inbound4419745299373010848.jpg?fit=300%2C194" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/07/inbound4419745299373010848.jpg?fit=500%2C324" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/178213-p%c9%99rvin-abiyeva-il%c9%99-adi-cixan-deputata-ittihamlar-cavid-osmanov-f%c9%99rari-v%c9%99-nurcudur.html" title="Pərvin Abıyeva ilə adı çıxan deputata ittihamlar: Cavid Osmanov fərari və nurçudur?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/178213-p%c9%99rvin-abiyeva-il%c9%99-adi-cixan-deputata-ittihamlar-cavid-osmanov-f%c9%99rari-v%c9%99-nurcudur.html">Pərvin Abıyeva ilə adı çıxan deputata ittihamlar: Cavid Osmanov fərari və nurçudur?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="660" height="384" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?resize=300%2C175 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?resize=495%2C288 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="183923" data-permalink="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html/attachment/emin-direktor-samaxi" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=660%2C384" data-orig-size="660,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emin-direktor-samaxi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=300%2C175" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=500%2C291" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html" title="Şamaxı mərkəzi xəstəxanasının direktoru ağır onkoloji xəstəyə problem yaradır-VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html">Şamaxı mərkəzi xəstəxanasının direktoru ağır onkoloji xəstəyə problem yaradır-VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Əliyev-Putin-Paşinyan görüşünün yeri və tarixi AÇIQLANDI</h1>
			<div class="oxunma"></div>
			<div class="zaman">26.10.2022 -  12:54</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg"><img data-attachment-id="184107" data-permalink="http://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html/attachment/4-324" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?fit=500%2C312" class="alignleft size-medium wp-image-184107" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?resize=300%2C187" alt="" width="300" height="187" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?resize=495%2C309 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/4-14.jpg?w=850 850w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>Ermənistanın Baş naziri Nikol Paşinyan Rusiya ilə Azərbaycan liderləri &#8211; Vladimir Putin və İlham Əliyevlə görüşdə iştirak etmək üçün oktyabrın 31-də Soçiyə gedəcək.</p>
<p><strong>Cumhuriyyet.az</strong> Ermənistan mətbuatına istinadən xəbər verir ki, bunu Ermənistan parlamentinin sədri Alen Simonyan jurnalistlərə deyib.</p>
<p>“Bəli, məndə olan məlumata görə, Baş nazir Soçiyə gedəcək. Görüşün baş tutacağına inanıram”, &#8211; o bildirib.</p>
<p>Xatırladaq ki, Rusiya dövlət başçısı Vladimir Putin Azərbaycan Prezidenti İlham Əliyevlə Ermənistanın Baş naziri Nikol Paşinyanı Rusiyaya üçtərəfli görüşə dəvət edib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F184106-%25c9%2599liyev-putin-pasinyan-gorusunun-yeri-v%25c9%2599-tarixi-aciqlandi.html&amp;title=%C6%8Fliyev-Putin-Pa%C5%9Finyan+g%C3%B6r%C3%BC%C5%9F%C3%BCn%C3%BCn+yeri+v%C9%99+tarixi+A%C3%87IQLANDI" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F184106-%25c9%2599liyev-putin-pasinyan-gorusunun-yeri-v%25c9%2599-tarixi-aciqlandi.html?p=%C6%8Fliyev-Putin-Pa%C5%9Finyan+g%C3%B6r%C3%BC%C5%9F%C3%BCn%C3%BCn+yeri+v%C9%99+tarixi+A%C3%87IQLANDI" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F184106-%25c9%2599liyev-putin-pasinyan-gorusunun-yeri-v%25c9%2599-tarixi-aciqlandi.html&amp;submitHeadline=%C6%8Fliyev-Putin-Pa%C5%9Finyan+g%C3%B6r%C3%BC%C5%9F%C3%BCn%C3%BCn+yeri+v%C9%99+tarixi+A%C3%87IQLANDI" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F184106-%25c9%2599liyev-putin-pasinyan-gorusunun-yeri-v%25c9%2599-tarixi-aciqlandi.html&amp;title=%C6%8Fliyev-Putin-Pa%C5%9Finyan+g%C3%B6r%C3%BC%C5%9F%C3%BCn%C3%BCn+yeri+v%C9%99+tarixi+A%C3%87IQLANDI" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-184106" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-184106" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-184106" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-184106" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=184106</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html">Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html" title="Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="184097" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html/attachment/img-20221023-wa0046-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=210%2C340" data-orig-size="210,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221023-WA0046" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=185%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=210%2C340" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html">Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html" title="Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="184089" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html/attachment/15676836306135964083_367x266" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=367%2C250" data-orig-size="367,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15676836306135964083_367x266" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=300%2C204" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=367%2C250" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html">Şamaxı mərkəzi xəstəxanasının direktoru ağır onkoloji xəstəyə problem yaradır-VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html" title="Şamaxı mərkəzi xəstəxanasının direktoru ağır onkoloji xəstəyə problem yaradır-VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="183923" data-permalink="http://www.cumhuriyyet.net/ekskluziv/183922-samaxi-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasini-direktoru-agir-onkoloji-x%c9%99st%c9%99y%c9%99-problem-yaradir.html/attachment/emin-direktor-samaxi" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=660%2C384" data-orig-size="660,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emin-direktor-samaxi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=300%2C175" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/emin-direktor-samaxi.jpg?fit=500%2C291" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html">Milli Onkologiya Mərkəzi bazara çevrilib: deputat Kəmaləddin Qafarov susur</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html" title="Milli Onkologiya Mərkəzi bazara çevrilib: deputat Kəmaləddin Qafarov susur" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="183916" data-permalink="http://www.cumhuriyyet.net/sonxeber/183909-milli-onkologiya-m%c9%99rk%c9%99zi-bazara-cevrilib-deputat-k%c9%99mal%c9%99ddin-qafarov-susur.html/attachment/1631076511_1523860895_1-1" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=430%2C238" data-orig-size="430,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1631076511_1523860895_1-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1631076511_1523860895_1-1.jpg?fit=430%2C238" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/183482-vusal-k%c9%99rimlinin-tender-%c9%99m%c9%99liyyatlari-bna-techmaster-mmc-ni-niy%c9%99-secib.html">Vüsal Kərimlinin tender əməliyyatları: BNA &#8220;Techmaster&#8221; MMC-ni niyə seçib</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/183482-vusal-k%c9%99rimlinin-tender-%c9%99m%c9%99liyyatlari-bna-techmaster-mmc-ni-niy%c9%99-secib.html" title="Vüsal Kərimlinin tender əməliyyatları: BNA &#8220;Techmaster&#8221; MMC-ni niyə seçib" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="183483" data-permalink="http://www.cumhuriyyet.net/ekskluziv/183482-vusal-k%c9%99rimlinin-tender-%c9%99m%c9%99liyyatlari-bna-techmaster-mmc-ni-niy%c9%99-secib.html/attachment/166843_uxmbwv32wu" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?fit=545%2C340" data-orig-size="545,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="166843_uxmbwv32wu" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/166843_uxmbwv32wu.jpg?fit=500%2C312" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/183179-ag-s%c9%99h%c9%99ri-qaraldan-idris-%c9%99liyevin-qardasinin-torpaq-d%c9%99l%c9%99duzlugu.html">&#8220;Ağ şəhər&#8221;i qaraldan İdris Əliyevin qardaşının torpaq dələduzluğu</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/183179-ag-s%c9%99h%c9%99ri-qaraldan-idris-%c9%99liyevin-qardasinin-torpaq-d%c9%99l%c9%99duzlugu.html" title="&#8220;Ağ şəhər&#8221;i qaraldan İdris Əliyevin qardaşının torpaq dələduzluğu" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="183180" data-permalink="http://www.cumhuriyyet.net/ekskluziv/183179-ag-s%c9%99h%c9%99ri-qaraldan-idris-%c9%99liyevin-qardasinin-torpaq-d%c9%99l%c9%99duzlugu.html/attachment/469424" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?fit=600%2C390" data-orig-size="600,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="469424" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/469424.jpg?fit=500%2C325" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">26.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/184113-prezident-nizami-g%c9%99nc%c9%99vi-beyn%c9%99lxalq-m%c9%99rk%c9%99zinin-numay%c9%99nd%c9%99-hey%c9%99tini-q%c9%99bul-edib.html">Prezident Nizami Gəncəvi Beynəlxalq Mərkəzinin nümayəndə heyətini qəbul edib</a></div>


					

<div class="xeberlenti"><strong class="saat">26.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184110-realin-oyununda-az%c9%99rbaycana-qarsi-t%c9%99xribat-uefa-n%c9%99-q%c9%99rar-ver%c9%99c%c9%99k-foto.html">“Real“ın oyununda Azərbaycana qarşı təxribat – UEFA nə qərar verəcək? + FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">26.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/t%c9%99hsil/184108-t%c9%99hsil-nazirliyind%c9%99n-vacib-aciqlama-noyabrin-1-d%c9%99n.html">Təhsil Nazirliyindən VACİB AÇIQLAMA: &#8220;Noyabrın 1-dən&#8230;&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">26.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html">Əliyev-Putin-Paşinyan görüşünün yeri və tarixi AÇIQLANDI</a></div>


					

<div class="xeberlenti"><strong class="saat">26.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/184104-prezident-qurultay-istirakcilarina-m%c9%99ktub-gond%c9%99rdi.html">Prezident qurultay iştirakçılarına MƏKTUB GÖNDƏRDİ</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/182448-idris-v%c9%99-s%c9%99msi-%c9%99liyev-qardaslarinin-ag-s%c9%99h%c9%99rd%c9%99n-bil%c9%99c%c9%99riy%c9%99d%c9%99k-uzanan-%c9%99m%c9%99ll%c9%99rigenerala-guv%c9%99nirl%c9%99r.html">İdris və Şəmsi Əliyev qardaşlarının  &#8220;Ağ şəhər&#8221;dən Biləcəriyədək uzanan əməlləri:generala güvənirlər?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">26.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/184102-din-d%c9%99n-jurnalistl%c9%99r%c9%99-muraci%c9%99t.html">DİN-dən jurnalistlərə MÜRACİƏT</a></div>


					

<div class="xeberlenti"><strong class="saat">26.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html">Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">25.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html">Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası</a></div>


					

<div class="xeberlenti"><strong class="saat">25.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/184086-qazaxda-c%c9%99tin-t%c9%99rbiy%c9%99-olunan-sagirdl%c9%99rl%c9%99-bagli-iclas-kecirilib.html">Qazaxda çətin tərbiyə olunan şagirdlərlə bağlı iclas keçirilib</a></div>


					

<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184081-t%c9%99l%c9%99b%c9%99l%c9%99r-ucun-insan-alveri-movzusunda-t%c9%99lim-kecirildi.html">Tələbələr üçün insan alveri mövzusunda təlim keçirildi.</a></div>


					

<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/184079-az%c9%99rbaycan-rusiyaya-nota-verdi.html">Azərbaycan Rusiyaya NOTA VERDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/184077-intihar-ed%c9%99n-%c9%99sg%c9%99rl%c9%99-bagli-yeni-x%c9%99b%c9%99r-bir-nec%c9%99-gun-onc%c9%99.html">İntihar edən əsgərlə bağlı YENİ XƏBƏR: Bir neçə gün öncə&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/184069-az%c9%99rbaycan-v%c9%99-gurcustan-liderl%c9%99ri-m%c9%99tbuata-b%c9%99yanatlarla-cixis-etdil%c9%99r-yenil%c9%99ndi-foto.html">Azərbaycan və Gürcüstan liderləri mətbuata bəyanatlarla çıxış etdilər &#8211; YENİLƏNDİ + FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/184067-%c9%99g%c9%99r-erm%c9%99nistan-t%c9%99r%c9%99fi-buna-hazirdirsa-biz-d%c9%99-haziriq-ilham-%c9%99liyev.html">&#8220;Əgər Ermənistan tərəfi buna hazırdırsa, biz də hazırıq&#8221; &#8211; İlham Əliyev</a></div>


					

<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184063-az%c9%99rbaycan-xin-bmt-ni-t%c9%99brik-etdi.html">Azərbaycan XİN BMT-ni təbrik etdi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/182446-sevindik-h%c9%99t%c9%99movun-salyandaki-tender-krali-v%c9%99-video.html">Sevindik Hətəmovun Salyandakı tender kralı və +VİDEO</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184064-qarabag-qazisi-diqq%c9%99td%c9%99n-k%c9%99narda-qalib-agstafada.html">Qarabağ qazisi diqqətdən kənarda qalıb &#8211; Ağstafada</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/184061-m%c9%99zuniyy%c9%99t%c9%99-g%c9%99l%c9%99n-%c9%99sg%c9%99r-canina-qiydi.html">Məzuniyyətə gələn əsgər CANINA QIYDI</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/184059-%c9%99liyevl%c9%99-qaribasvili-qarabag-xanliginin-irsi-s%c9%99rgisi-il%c9%99-tanis-oldular.html">Əliyevlə Qaribaşvili “Qarabağ xanlığının irsi” sərgisi ilə tanış oldular</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184057-roya-ayliq-x%c9%99rcini-aciqladi-sok-r%c9%99q%c9%99m.html">Röya aylıq xərcini AÇIQLADI &#8211; ŞOK RƏQƏM</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/184055-abb-%c9%99dv-geri-al-xidm%c9%99tini-leobank-istifad%c9%99cil%c9%99ri-ucun-%c9%99lcatan-etdi.html">ABB “ƏDV geri al” xidmətini “LeoBank” istifadəçiləri üçün əlçatan etdi</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/184052-s%c9%99nan-%c9%99hm%c9%99dovdan-sevindirici-x%c9%99b%c9%99r-var-aciqlama.html">Sənan Əhmədovdan sevindirici xəbər var &#8211; AÇIQLAMA</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/184047-ilham-%c9%99liyevin-gurcustanin-bas-naziri-il%c9%99-t%c9%99kb%c9%99t%c9%99k-gorusu-basladi-fotolar.html">İlham Əliyevin Gürcüstanın Baş naziri ilə təkbətək görüşü başladı &#8211; FOTOLAR</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/184044-biabirciliq-az%c9%99rbaycanda-bayragimizin-r%c9%99ngl%c9%99rin%c9%99-boyanmis-supurg%c9%99l%c9%99r-satilir-video.html">BİABIRÇILIQ! Azərbaycanda bayrağımızın rənglərinə boyanmış süpürgələr satılır &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/184042-dollar-alanlarin-n%c9%99z%c9%99rin%c9%99-m%c9%99rk%c9%99zi-bank-m%c9%99lumat-yaydi.html">Dollar alanların NƏZƏRİNƏ! Mərkəzi Bank MƏLUMAT YAYDI</a></div>


<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/184038-prezident-bu-gun-gurcustana-isguzar-s%c9%99f%c9%99r-ed%c9%99c%c9%99k.html">Prezident Gürcüstana getdi</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/181538-l%c9%99nk%c9%99randa-dovl%c9%99t%c9%99-meydan-oxuyan-hun%c9%99r-hadizad%c9%99-kimdir-icra-hakimiyy%c9%99ti-v%c9%99-fhn-in-hun%c9%99ri-catmir.html">Lənkəranda dövlətə meydan oxuyan Hünər Hadızadə kimdir: İcra Hakimiyyəti və FHN-in HÜNƏRİ ÇATMIR?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">24.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/184033-kurd%c9%99mir-t%c9%99hsilind%c9%99-r%c9%99fail-m%c9%99mm%c9%99dov-ulk%c9%99r-quliyeva-%c9%99m%c9%99ll%c9%99ri-%c9%99lbir-olub.html">Kürdəmir təhsilində Rəfail Məmmədov-Ülkər Quliyeva əməlləri: əlbir olub&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">23.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184028-k%c9%99nd-icmalarinda-ictimai-istirakciligin-inkisafi-layih%c9%99si-sona-catib.html">&#8220;Kənd icmalarında ictimai iştirakçılığın inkişafı&#8221; layihəsi sona çatıb</a></div>

<div class="xeberlenti"><strong class="saat">23.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184027-biziml%c9%99-h%c9%99mis%c9%99lik-qalacaq-can%c9%99li-%c9%99kb%c9%99rov-video.html">Bizimlə həmişəlik qalacaq Canəli Əkbərov &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">22.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/184024-boris-conson-bas-nazir-secimin%c9%99-qatilacaq.html">Boris Conson Baş nazir seçiminə qatılacaq</a></div>

<div class="xeberlenti"><strong class="saat">22.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/184022-daha-bir-nec%c9%99-olk%c9%99d%c9%99ki-az%c9%99rbaycan-diasporlari-anti-fransiz-aksiyalara-hazirlasir.html">Daha bir neçə ölkədəki Azərbaycan diasporları anti-fransız aksiyalara hazırlaşır</a></div>

<div class="xeberlenti"><strong class="saat">22.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/184020-qalmaqalli-goruntul%c9%99r-qocalar-evind%c9%99ki-iscil%c9%99r-yaslilari-%c9%99l%c9%99-saldi-anbaan-video.html">Qalmaqallı görüntülər! Qocalar evindəki işçilər yaşlıları ələ saldı &#8211; ANBAAN VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/184017-irana-boyuk-sok-trampin-m%c9%99xfi-s%c9%99n%c9%99dl%c9%99rind%c9%99ki-sirl%c9%99r-ortaya-cixir.html">İrana BÖYÜK ŞOK &#8211; Trampın məxfi sənədlərindəki sirlər ortaya çıxır</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/184015-abs-v%c9%99-rusiya-mudafi%c9%99-nazirl%c9%99ri-ukraynadaki-v%c9%99ziyy%c9%99ti-muzakir%c9%99-edib.html">ABŞ və Rusiya müdafiə nazirləri Ukraynadakı vəziyyəti müzakirə edib</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/184006-abdullahian-erm%c9%99nistanin-t%c9%99hluk%c9%99sizliyi-iranin-t%c9%99hluk%c9%99sizliyidir-2.html">Abdullahian: “Ermənistanın təhlükəsizliyi İranın təhlükəsizliyidir”</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184012-x%c9%99b%c9%99r-aparicisi-il%c9%99-prezidentl%c9%99r-arasinda-s%c9%99mimi-sohb%c9%99t.html">Xəbər aparıcısı ilə prezidentlər arasında səmimi söhbət</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/181525-teyyub-huseynovun-turkiy%c9%99d%c9%99-6-milyonluq-mac%c9%99rasi-istanbul-prokurorlugu-ara-dirir.html">Teyyub Hüseynovun Türkiyədə 6 milyonluq macərası: İstanbul prokurorluğu araşdırır</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184010-ur%c9%99yimd%c9%99-sozum-var.html">Ürəyimdə sözüm var</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/184008-%c9%99sas-h%c9%99yat-bacariqlari-basic-life-skills-layih%c9%99si-c%c9%99rciv%c9%99sind%c9%99-t%c9%99liml%c9%99r-basa-catib-fotolar.html">“Əsas Həyat Bacarıqları” (Basic Life Skills) layihəsi çərçivəsində təlimlər başa çatıb &#8211; FOTOLAR.</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/184004-bmt-ts-bu-olk%c9%99y%c9%99-sanksiya-t%c9%99tbiq-etdi.html">BMT TŞ bu ölkəyə sanksiya tətbiq etdi</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/184001-prezident-f%c9%99rman-imzaladi-3.html">Prezident Fərman İMZALADI</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/183999-abdullahian-erm%c9%99nistanin-t%c9%99hluk%c9%99sizliyi-iranin-t%c9%99hluk%c9%99sizliyidir.html">Abdullahian: “Ermənistanın təhlükəsizliyi İranın təhlükəsizliyidir”</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/183997-axcp-nin-aksiya-cagirislari-il%c9%99-bagli-din-d%c9%99n-x%c9%99b%c9%99rdarliq.html">AXCP-nin aksiya çağırışları ilə bağlı- DİN-dən xəbərdarlıq</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/183995-turkiy%c9%99-prezidenti-vladimir-putin-indi-muzakir%c9%99l%c9%99r%c9%99-daha-aciqdir.html">Türkiyə Prezidenti: &#8220;Vladimir Putin indi müzakirələrə daha açıqdır”</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/idman/183991-ronaldo-%c9%99sas-komandadan-qovuldu-intizamsizliq.html">Ronaldo əsas komandadan QOVULDU &#8211; İntizamsızlıq&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/183989-bin%c9%99li-yildirimin-yaralandigi-q%c9%99zanin-s%c9%99b%c9%99bi-aciqlandi.html">Binəli Yıldırımın yaralandığı qəzanın səbəbi AÇIQLANDI</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/183987-iran-niy%c9%99-artistlik-edir-arazi-velosipedl%c9%99-d%c9%99-kecm%c9%99k-olar-siyavus-novruzovdan-s%c9%99rt-sozl%c9%99r.html">&#8220;İran niyə artistlik edir? Arazı velosipedlə də keçmək olar!&#8221; &#8211; Siyavuş Novruzovdan SƏRT SÖZLƏR</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/160398-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-deputatin-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-oglunun-muharib%c9%99-mac%c9%99ralari-videofotolar.html">Ülvi Quliyevi fərari oğlu: siyasi mühacirətlə əlaqədən SSRİ sevgisinədək  &#8211; VİDEO</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/183985-sizi-yalniz-m%c9%99n-xilas-ed%c9%99c%c9%99m-boris-conson-t%c9%99tilini-yarimciq-qoyub-londona-qayitdi.html">“Sizi yalnız mən xilas edəcəm” &#8211; Boris Conson tətilini yarımçıq qoyub Londona qayıtdı</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/183983-bin%c9%99li-yildirim-turkiy%c9%99y%c9%99-bel%c9%99-aparilacaq-aciqlama.html">Binəli Yıldırım Türkiyəyə belə aparılacaq &#8211; AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/183981-%c9%99lc%c9%99zair%c9%99-vizasiz-s%c9%99f%c9%99r-mumkun-olacaq-qanun-q%c9%99bul-edildi.html">Əlcəzairə vizasız səfər mümkün olacaq &#8211; qanun qəbul edildi</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/183978-ilham-%c9%99liyev-q%c9%99zaya-dus%c9%99n-bin%c9%99li-yildirim-v%c9%99-samil-ayrima-bas-c%c9%99kdi.html">İlham Əliyev qəzaya düşən Binəli Yıldırım və Şamil Ayrıma BAŞ ÇƏKDİ</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/183975-siyavus-novruzov-imam-mehdi-g%c9%99l%c9%99nd%c9%99-g%c9%99r%c9%99k-birinci-irandan-baslasin.html">Siyavuş Novruzov: “İmam Mehdi gələndə gərək birinci İrandan başlasın”</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/183973-cahangir-%c9%99sg%c9%99rovun-eyn%c9%99yinin-qiym%c9%99ti-sok-m%c9%99bl%c9%99g.html">Cahangir Əsgərovun eynəyinin QİYMƏTİ &#8211; ŞOK MƏBLƏĞ</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/183971-bu-m%c9%99s%c9%99l%c9%99-ir%c9%99van-ankara-munasib%c9%99tl%c9%99rin%c9%99-t%c9%99sir-edir-cavusogludan-az%c9%99rbaycan-aciqlamasi.html">&#8220;Bu məsələ İrəvan-Ankara münasibətlərinə təsir edir&#8221; &#8211; Çavuşoğludan Azərbaycan AÇIQLAMASI</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/183969-milli-m%c9%99clisin-iclasi-basladi.html">Milli Məclisin iclası başladı</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/183967-m%c9%99kt%c9%99blil%c9%99r-zavodun-labaratoriyasinda-isin-t%c9%99skilini-d%c9%99-%c9%99yani-s%c9%99kild%c9%99-musahid%c9%99-edibl%c9%99r.html">Məktəblilər zavodun labaratoriyasında işin təşkilini də əyani şəkildə müşahidə ediblər</a></div>

<div class="xeberlenti"><strong class="saat">21.10.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/183965-z%c9%99ngilandan-dunyaya-baris-mesaji-ver%c9%99n-turk-gucu.html">Zəngilandan dünyaya barış mesajı verən Türk gücü</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Redaktor: Xan Tural
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
	<h2><strong><span style="color: #152a7c;"><a style="color: #152a7c;" href="https://www.az24saat.org/">en son xeberler</a></span></strong></h2>
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Oktyabr 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2022/10/01" aria-label="Yazılar October 1, 2022 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/02" aria-label="Yazılar October 2, 2022 tarixində yayımlandı">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/10/03" aria-label="Yazılar October 3, 2022 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/04" aria-label="Yazılar October 4, 2022 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/05" aria-label="Yazılar October 5, 2022 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/06" aria-label="Yazılar October 6, 2022 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/07" aria-label="Yazılar October 7, 2022 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/08" aria-label="Yazılar October 8, 2022 tarixində yayımlandı">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/10/10" aria-label="Yazılar October 10, 2022 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/11" aria-label="Yazılar October 11, 2022 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/12" aria-label="Yazılar October 12, 2022 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/13" aria-label="Yazılar October 13, 2022 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/14" aria-label="Yazılar October 14, 2022 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/15" aria-label="Yazılar October 15, 2022 tarixində yayımlandı">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/10/17" aria-label="Yazılar October 17, 2022 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/18" aria-label="Yazılar October 18, 2022 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/19" aria-label="Yazılar October 19, 2022 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/20" aria-label="Yazılar October 20, 2022 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/21" aria-label="Yazılar October 21, 2022 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/22" aria-label="Yazılar October 22, 2022 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/23" aria-label="Yazılar October 23, 2022 tarixində yayımlandı">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/10/24" aria-label="Yazılar October 24, 2022 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/10/25" aria-label="Yazılar October 25, 2022 tarixində yayımlandı">25</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2022/10/26" aria-label="Yazılar October 26, 2022 tarixində yayımlandı">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2022/09">&laquo; Sen</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-171629"><a href="http://www.cumhuriyyet.net/turk-inteqrasiyasi-30-adli-kitabin-t%c9%99qdimati-kecirilib">&#8220;Türk İnteqrasiyası-30” adlı kitabın təqdimatı keçirilib</a></li>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-171629"><a href="http://www.cumhuriyyet.net/turk-inteqrasiyasi-30-adli-kitabin-t%c9%99qdimati-kecirilib">&#8220;Türk İnteqrasiyası-30” adlı kitabın təqdimatı keçirilib</a></li>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/184106-%c9%99liyev-putin-pasinyan-gorusunun-yeri-v%c9%99-tarixi-aciqlandi.html":184106};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/www.cumhuriyyet.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"0b940eb5db","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F184106-%25c9%2599liyev-putin-pasinyan-gorusunun-yeri-v%25c9%2599-tarixi-aciqlandi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.3.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'109579543',post:'184106',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '184106' ]);
</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
