<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ermənistanda anti-Rusiya isterikası – İrəvandan Kremlə Bakı şərti | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="İşğalçıdan 1 nömrəli müttəfiqinə qarşı de-marş; Təcavüzkar ölkə öz varlığına görə minnətdar olmalı olan tək dövlətə - Rusiyaya qarşı təhlükəli oyun içində;" />

<link rel="canonical" href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html" />
<meta property="og:title" content="Ermənistanda anti-Rusiya isterikası – İrəvandan Kremlə Bakı şərti | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?fit=500%2C333" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="İşğalçıdan 1 nömrəli müttəfiqinə qarşı de-marş; Təcavüzkar ölkə öz varlığına görə minnətdar olmalı olan tək dövlətə - Rusiyaya qarşı təhlükəli oyun içində; erməni ekspert: “Moskva ilə müqavilənin şərtlərinə təzədən baxmalıyıq...” Dağlıq Qarabağ münaqişəsi zonasında vəziyyət mürəkkəb olaraq qalır. Əksər hərbi analitiklər hesab edir ki, döyüş əməliyyatları üçün ən əlverişli sayılan yay mövsümünün girməsi və sülh danışıqlarında davam edən durğunluq təmas bölgəsində yeni müharibə ehtimalını heç vaxt olmadığı qədər artırıb. Sözsüz ki, ərazisinin 20%-i illərdir işğal altında olan Azərbaycan işğal rejiminin daha bir neçə il uzanması ilə barışa bilməz. O üzdən Bakı ən radikal variantı - hərbi güc yolu ilə işğalçını ərazilərimizdən çıxarmaq variantını daim gündəmdə saxlayır; bu varianta maksimum hazırlaşmaq üçün bütün resursları səfərbər edir. Söhbət ən əvvəl ordumuzun müasir hərbi sistemlərlə təchiz edilməsi və onun döyüş qabiliyyətini artırmağa hesablanmış hərbi təlimlərdən gedir. Ötən həftə" />
<meta property="article:tag" content="manşet" />
<meta property="article:published_time" content="2017-06-30T10:27:54Z" />
<meta property="article:modified_time" content="2017-06-30T10:27:54Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ermənistanda anti-Rusiya isterikası – İrəvandan Kremlə Bakı şərti | Cumhuriyyət" />
<meta name="twitter:description" content="İşğalçıdan 1 nömrəli müttəfiqinə qarşı de-marş; Təcavüzkar ölkə öz varlığına görə minnətdar olmalı olan tək dövlətə - Rusiyaya qarşı təhlükəli oyun içində; erməni ekspert: “Moskva ilə müqavilənin şərtlərinə təzədən baxmalıyıq...” Dağlıq Qarabağ münaqişəsi zonasında vəziyyət mürəkkəb olaraq qalır. Əksər hərbi analitiklər hesab edir ki, döyüş əməliyyatları üçün ən əlverişli sayılan yay mövsümünün girməsi və sülh danışıqlarında davam edən durğunluq təmas bölgəsində yeni müharibə ehtimalını heç vaxt olmadığı qədər artırıb. Sözsüz ki, ərazisinin 20%-i illərdir işğal altında olan Azərbaycan işğal rejiminin daha bir neçə il uzanması ilə barışa bilməz. O üzdən Bakı ən radikal variantı - hərbi güc yolu ilə işğalçını ərazilərimizdən çıxarmaq variantını daim gündəmdə saxlayır; bu varianta maksimum hazırlaşmaq üçün bütün resursları səfərbər edir. Söhbət ən əvvəl ordumuzun müasir hərbi sistemlərlə təchiz edilməsi və onun döyüş qabiliyyətini artırmağa hesablanmış hərbi təlimlərdən gedir. Ötən həftə" />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?fit=500%2C333" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?fit=500%2C333" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Ermənistanda anti-Rusiya isterikası – İrəvandan Kremlə Bakı şərti Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh' href='http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html' />
<link rel='next' title='FLO ayaqqabı mağazasında biabırçılıq – Hər gün bu erməni mahnısı səslənir -VİDEO' href='http://www.cumhuriyyet.net/dunya/95550-flo-ayaqqabi-magazasinda-biabirciliq-h%c9%99r-gun-bu-erm%c9%99ni-mahnisi-s%c9%99sl%c9%99nir-video.html' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-oR6' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F95548-erm%25c9%2599nistanda-anti-rusiya-isterikasi-ir%25c9%2599vandan-kreml%25c9%2599-baki-s%25c9%2599rti.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F95548-erm%25c9%2599nistanda-anti-rusiya-isterikasi-ir%25c9%2599vandan-kreml%25c9%2599-baki-s%25c9%2599rti.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html"/>
<meta property="og:title" content="Ermənistanda anti-Rusiya isterikası – İrəvandan Kremlə Bakı şərti"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="  İşğalçıdan 1 nömrəli müttəfiqinə qarşı de-marş; Təcavüzkar ölkə öz varlığına görə minnətdar olmalı olan tək dövlətə - Rusiyaya "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f-300x200.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?fit=500%2C333"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html"><img width="1514" height="1235" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?w=1514 1514w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=300%2C245 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=768%2C626 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=1024%2C835 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=495%2C404 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=110%2C90 110w" sizes="(max-width: 1514px) 100vw, 1514px" data-attachment-id="95545" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html/attachment/rr-4630" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?fit=1514%2C1235" data-orig-size="1514,1235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?fit=300%2C245" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?fit=500%2C408" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html" title="Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh" rel="bookmark">Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html"><img width="286" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="94356" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html/attachment/rr-4580" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-orig-size="286,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html" title="“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov" rel="bookmark">“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html"><img width="567" height="408" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?w=567 567w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=300%2C216 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=495%2C356 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=90%2C65 90w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="94348" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html/attachment/saatli-22" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=567%2C408" data-orig-size="567,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1246458681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saatlı" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=500%2C360" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html" title="Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır" rel="bookmark">Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html"><img width="550" height="327" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?w=550 550w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=300%2C178 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=495%2C294 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="94342" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html/attachment/rr-4576" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=550%2C327" data-orig-size="550,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=500%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html" title="Kərəm Həsənov-Fərhad Əliyev savaşı: &#8220;timsahın göz yaşları&#8221; və &#8220;qisas qiyamətə qalmaz&#8221;" rel="bookmark">Kərəm Həsənov-Fərhad Əliyev savaşı: &#8220;timsahın göz yaşları&#8221; və &#8220;qisas qiyamətə qalmaz&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html"><img width="270" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?w=270 270w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=90%2C65 90w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="94335" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html/attachment/rr-4573" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-orig-size="270,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html" title="İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO" rel="bookmark">İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html"><img width="690" height="453" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?w=690 690w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=300%2C197 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=495%2C325 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=120%2C80 120w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="94333" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html/attachment/asifesger-7" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=690%2C453" data-orig-size="690,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesger" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=500%2C328" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html" title="Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi" rel="bookmark">Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94224-f%c9%99rhad-%c9%99liyev-projesi-basgic%c9%99ll%c9%99nm%c9%99d%c9%99n-dogan-x%c9%99yan%c9%99t-yolu.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="94225" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94224-f%c9%99rhad-%c9%99liyev-projesi-basgic%c9%99ll%c9%99nm%c9%99d%c9%99n-dogan-x%c9%99yan%c9%99t-yolu.html/attachment/ferhadeli-3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ferhadeli" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94224-f%c9%99rhad-%c9%99liyev-projesi-basgic%c9%99ll%c9%99nm%c9%99d%c9%99n-dogan-x%c9%99yan%c9%99t-yolu.html" title="Fərhad Əliyev projesi: başgicəllənmədən doğan xəyanət yolu&#8230;" rel="bookmark">Fərhad Əliyev projesi: başgicəllənmədən doğan xəyanət yolu&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94233-az%c9%99rsun-holdinqd%c9%99-qul-%c9%99m%c9%99yi-ittiham.html"><img width="450" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?resize=300%2C187 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="94234" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94233-az%c9%99rsun-holdinqd%c9%99-qul-%c9%99m%c9%99yi-ittiham.html/attachment/rr-4558" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?fit=450%2C280" data-orig-size="450,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?fit=450%2C280" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94233-az%c9%99rsun-holdinqd%c9%99-qul-%c9%99m%c9%99yi-ittiham.html" title="“Azərsun Holdinq”də qul əməyi &#8211; İttiham" rel="bookmark">“Azərsun Holdinq”də qul əməyi &#8211; İttiham</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94230-94230.html"><img width="471" height="361" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?w=471 471w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?resize=300%2C230 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?resize=150%2C115 150w" sizes="(max-width: 471px) 100vw, 471px" data-attachment-id="94231" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94230-94230.html/attachment/keremhesenov1-2" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?fit=471%2C361" data-orig-size="471,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1390822254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="keremhesenov1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?fit=471%2C361" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94230-94230.html" title="Kərəm Həsənovun adı keçən işdə heyrətamiz faktlar üzə çıxır" rel="bookmark">Kərəm Həsənovun adı keçən işdə heyrətamiz faktlar üzə çıxır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94178-londonda-%c9%99r%c9%99b-seyxl%c9%99ri-il%c9%99-r%c9%99qab%c9%99t%c9%99-gir%c9%99n-kimin-ogludur.html"><img width="450" height="293" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?resize=300%2C195 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?resize=75%2C50 75w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="94179" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94178-londonda-%c9%99r%c9%99b-seyxl%c9%99ri-il%c9%99-r%c9%99qab%c9%99t%c9%99-gir%c9%99n-kimin-ogludur.html/attachment/rr-4553" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?fit=450%2C293" data-orig-size="450,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?fit=450%2C293" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94178-londonda-%c9%99r%c9%99b-seyxl%c9%99ri-il%c9%99-r%c9%99qab%c9%99t%c9%99-gir%c9%99n-kimin-ogludur.html" title="Londonda ərəb şeyxləri ilə rəqabətə girən kimin oğludur?" rel="bookmark">Londonda ərəb şeyxləri ilə rəqabətə girən kimin oğludur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94156-turkiy%c9%99-v%c9%99-abs-in-ortaq-layih%c9%99si-f%c9%99rhad-%c9%99liyevin-az%c9%99rbaycana-qayidisinin-p%c9%99rd%c9%99arxasi.html"><img width="450" height="238" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?resize=300%2C159 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="94157" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94156-turkiy%c9%99-v%c9%99-abs-in-ortaq-layih%c9%99si-f%c9%99rhad-%c9%99liyevin-az%c9%99rbaycana-qayidisinin-p%c9%99rd%c9%99arxasi.html/attachment/tt-285" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?fit=450%2C238" data-orig-size="450,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?fit=450%2C238" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94156-turkiy%c9%99-v%c9%99-abs-in-ortaq-layih%c9%99si-f%c9%99rhad-%c9%99liyevin-az%c9%99rbaycana-qayidisinin-p%c9%99rd%c9%99arxasi.html" title="Türkiyə və ABŞ-ın ortaq layihəsi: Fərhad Əliyevin Azərbaycana qayıdışının pərdəarxası" rel="bookmark">Türkiyə və ABŞ-ın ortaq layihəsi: Fərhad Əliyevin Azərbaycana qayıdışının pərdəarxası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html"><img width="500" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?w=500 500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=161%2C120 161w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="94125" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-4546" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=500%2C375" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html" title="Novxanı kəndinin keçmiş bələdiyyə sədrinin başı dərddə" rel="bookmark">Novxanı kəndinin keçmiş bələdiyyə sədrinin başı dərddə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/93642-az-tv-nin-ukraynadaki-muxbirinin-adi-qara-siyahida-alisanov-niy%c9%99-susur.html"><img width="284" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-6.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="93644" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/93642-az-tv-nin-ukraynadaki-muxbirinin-adi-qara-siyahida-alisanov-niy%c9%99-susur.html/attachment/rr-4524" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-6.jpg?fit=284%2C177" data-orig-size="284,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-6.jpg?fit=284%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-6.jpg?fit=284%2C177" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/93642-az-tv-nin-ukraynadaki-muxbirinin-adi-qara-siyahida-alisanov-niy%c9%99-susur.html" title="Az.Tv-nin Ukraynadakı müxbirinin adı qara siyahıda: Alışanov niyə susur?" rel="bookmark">Az.Tv-nin Ukraynadakı müxbirinin adı qara siyahıda: Alışanov niyə susur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/93547-tovuzda-tutun-v%c9%99-t%c9%99hsil-h%c9%99mr%c9%99yliyi-mu%c9%99lliml%c9%99r-tutun-sah%c9%99l%c9%99rind%c9%99.html"><img width="286" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-3.jpg?w=286 286w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-3.jpg?resize=268%2C300 268w" sizes="(max-width: 286px) 100vw, 286px" data-attachment-id="93548" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/93547-tovuzda-tutun-v%c9%99-t%c9%99hsil-h%c9%99mr%c9%99yliyi-mu%c9%99lliml%c9%99r-tutun-sah%c9%99l%c9%99rind%c9%99.html/attachment/rr-4521" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-3.jpg?fit=286%2C320" data-orig-size="286,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-3.jpg?fit=268%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-3.jpg?fit=286%2C320" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/93547-tovuzda-tutun-v%c9%99-t%c9%99hsil-h%c9%99mr%c9%99yliyi-mu%c9%99lliml%c9%99r-tutun-sah%c9%99l%c9%99rind%c9%99.html" title="Tovuzda tütün və təhsil &#8220;həmrəyliyi&#8221;: müəllimlər tütün sahələrində" rel="bookmark">Tovuzda tütün və təhsil &#8220;həmrəyliyi&#8221;: müəllimlər tütün sahələrində</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1514" height="1235" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?w=1514 1514w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=300%2C245 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=768%2C626 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=1024%2C835 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=495%2C404 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?resize=110%2C90 110w" sizes="(max-width: 1514px) 100vw, 1514px" data-attachment-id="95545" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html/attachment/rr-4630" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?fit=1514%2C1235" data-orig-size="1514,1235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?fit=300%2C245" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?fit=500%2C408" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html" title="Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html">Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="567" height="408" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?w=567 567w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=300%2C216 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=495%2C356 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=90%2C65 90w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="94348" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html/attachment/saatli-22" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=567%2C408" data-orig-size="567,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1246458681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saatlı" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=500%2C360" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html" title="Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html">Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="286" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="94356" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html/attachment/rr-4580" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-orig-size="286,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html" title="“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html">“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="270" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?w=270 270w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=90%2C65 90w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="94335" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html/attachment/rr-4573" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-orig-size="270,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html" title="İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html">İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="270" height="139" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="94340" data-permalink="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html/attachment/rr-4575" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" data-orig-size="270,139" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html" title="Sumqayıtda məktəbin stadionu satılıb – VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html">Sumqayıtda məktəbin stadionu satılıb – VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="259" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?w=259 259w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=161%2C120 161w" sizes="(max-width: 259px) 100vw, 259px" data-attachment-id="92989" data-permalink="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html/attachment/lenkeran1-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-orig-size="259,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lenkeran1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" title="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html">Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="500" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?w=500 500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=161%2C120 161w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="94125" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-4546" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=500%2C375" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=500%2C375" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html" title="Novxanı kəndinin keçmiş bələdiyyə sədrinin başı dərddə" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html">Novxanı kəndinin keçmiş bələdiyyə sədrinin başı dərddə</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Ermənistanda anti-Rusiya isterikası – İrəvandan Kremlə Bakı şərti</h1>
			<div class="oxunma"></div>
			<div class="zaman">30.06.2017 -  10:27</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg"><img data-attachment-id="95549" data-permalink="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html/attachment/f9c07ac01f3d0a6dbebd69c4a4b6929f" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f9c07ac01f3d0a6dbebd69c4a4b6929f" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?fit=500%2C333" class="alignright size-medium wp-image-95549" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?resize=300%2C200" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?w=1024 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/f9c07ac01f3d0a6dbebd69c4a4b6929f.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p><strong>İşğalçıdan 1 nömrəli müttəfiqinə qarşı de-marş; Təcavüzkar ölkə öz varlığına görə minnətdar olmalı olan tək dövlətə &#8211; Rusiyaya qarşı təhlükəli oyun içində; erməni ekspert: “Moskva ilə müqavilənin şərtlərinə təzədən baxmalıyıq&#8230;”</strong></p>
<p>Dağlıq Qarabağ münaqişəsi zonasında vəziyyət mürəkkəb olaraq qalır. Əksər hərbi analitiklər hesab edir ki, döyüş əməliyyatları üçün ən əlverişli sayılan yay mövsümünün girməsi və sülh danışıqlarında davam edən durğunluq təmas bölgəsində yeni müharibə ehtimalını heç vaxt olmadığı qədər artırıb.<br />
Sözsüz ki, ərazisinin 20%-i illərdir işğal altında olan Azərbaycan işğal rejiminin daha bir neçə il uzanması ilə barışa bilməz. O üzdən Bakı ən radikal variantı &#8211; hərbi güc yolu ilə işğalçını ərazilərimizdən çıxarmaq variantını daim gündəmdə saxlayır; bu varianta maksimum hazırlaşmaq üçün bütün resursları səfərbər edir.<br />
Söhbət ən əvvəl ordumuzun müasir hərbi sistemlərlə təchiz edilməsi və onun döyüş qabiliyyətini artırmağa hesablanmış hərbi təlimlərdən gedir. Ötən həftə Bakıya Rusiya istehsalı olan yeni növ hərbi texnika və silahların gətirilməsi də təbii ki, eyni məqsədə xidmət edir.<br />
Bu arada “Global Firepower” analitik mərkəzi dünya ölkələrinin hərbi qüvvələrinin 2017-ci ilə olan reytinqini açıqlayıb. 132 ölkənin daxil edildiyi reytinq sıralamasında Azərbaycan ordusu 59-cu yerdə qərarlaşıb. Gürcüstan ordusu 80, Ermənistan ordusu isə 95-ci yeri tutub.<br />
İlk beşliyə ABŞ, Rusiya, Çin, Hindistan və Fransa düşüb. Siyahıda qardaş Türkiyə ordusu 8-ci, İran isə 20-ci yerdə göstərilib. Reytinq sırası ölkənin havada, quruda və suda olan potensial imkanları nəzərə alınmaqla, 50 faktor əsasında tərtib olunub.<br />
Bu hesabatdan da göründüyü kimi, Rusiya nə qədər öz forpostu Ermənistanı illərdir silahlandırmağa çalışsa da, fakt budur ki, Azərbaycan regionda ən güclü orduya malikdir və işğalçı üzərində təqribən ikiqat hərbi üstünlüyünü saxlayır. Bu da o anlama gəlir ki, silahlı qüvvələrimiz istənilən an torpaqlarımızı işğalçılardan təmizləyə bilər &#8211; yetər ki, üçüncü qüvvə, ilk növbədə də Rusiya buna qarışmasın.<br />
İndi qalır bu reallıqları düşmən tərəfin ciddiyə alıb doğru nəticə çıxarması. Düşmən isə deyəsən, nəticə çıxarmaq əvəzinə növbəti dəfə öz ağası Rusiyaya qarşı de-marş eləmək istəyir. Xəbər verdiyimiz kimi, öncə Ermənistanın müdafiə naziri Vigen Sərkisyan Azərbaycana Rusiya silahlarının növbəti partiyasının çatdırılması ilə bağlı keçirdiyi mətbuat konfransında bundan narahatlığını dilə gətirib.<br />
Dünən isə Ermənistanın xarici işlər nazirinin müavini Şavarş Köçəryan Rusiyadan giley-güzar ovqatında bildirib ki, heç bir başqa qüvvəyə ümid bağlamağa lüzum yoxdur. <a class="vglnk" href="http://musavat.com/" rel="nofollow">Musavat.com</a> erməni qaynağına istinadən xəbər verir ki, Köçəryan deyib ki, Ermənistan öz təhlükəsizliyini təmin eləmək məsələsində ən əvvəl özünə güvənməlidir. “Kiməsə başqasına həddən artıq güvənmək bizi yanlış istiqamətdə çox uzağa apara bilər. Rusiya bizim müttəfiqimizdir, biz buna böyük əhəmiyyət veririk. Ancaq ona izafi ümidlər də bağlamamalıyıq” &#8211; Ermənistan XİN başçısının müavini əlavə edib.<br />
Məsələ də elə ondadır ki, Rusiya yalnızca Ermənistanın hərbi-siyasi müttəfiqi deyil, hər şeydən öncə Ermənistan adlı saxta erməni dövlətinin əsas varlıq qarantıdır. Belədirsə, İrəvanın Moskva ilə şərt dilində, təhdidlə danışmaq cəhdi absurd olmaqla yanaşı, həm də siyasi abırsızlıq nümunəsidir.<br />
Aydındır ki, işğalçı tərəfi qəzəbləndirən həm də Bakıya növbəti partiya Rusiya hərbi texnikasının cəbhədə 6 erməni hərbçisinin öldürülməsindən cəmi bir neçə gün sonra çatdırılmasıdır. Yəni əslində bununla İrəvana bir daha əyan olmalı idi ki, rəsmi Kreml üçün Qarabağ münaqişəsi zonasında nə qədər erməni hərbçisinin məhv edilməsi yox, öz maraqları önəm kəsb edir.<br />
Daha dəqiqi, Rusiya heç vaxt öz regional maraqlarını Ermənistanın cari maraqlarına qurban verməyəcək. Belədirsə, o zaman məntiqlə, Ermənistanın daha böyük itkilərdən qaçması üçün Azərbaycanla dil tapması ən məqbul yol olmazdımı? Bununla Kremlin konfliktdən yararlanıb Azərbaycanla Ermənistanı silahlandırması və onları qarşı-qarşıya qoyması da gündəmdən çıxmış olardı.<br />
Təəssüf ki, işğalçı ölkə hələ də Qarabağdakı mifik “qələbə”nin mənasız eyforiyası içindədir və Rusiyanın ondan ötrü hər şeyə gedəcəyinə inanır. Eyni zamanda ara-sıra Rusiyanın başı üzərindən Qərbə doğru təhlükəli gedişlər etməyə çalışır, Kremlin bostanına “daş” atır. Yenə İrəvanda Kremli qıcıqlandıran anti-Rusiya isterikası baş qaldırıb. Hətta absurd təkliflər səslənir.<br />
“Ermənistan qüvvələr balansını və öz təhlükəsizliyini qorumaq üçün (?!-red.) Rusiya ilə müqavilələrə yenidən baxmalıdır”. Erməni portalına istinadən verdiyimiz xəbərə görə, bu barədə erməni politoloq Manvel Sərkisyan deyib. “Moskva Azərbaycana təsirini saxlamaq üçün Baklıya silahlar satır. Ancaq Rusiyanı bunun mümkün nəticələri maraqlandırmır”, &#8211; deyə Sərkisyan qeyd edib. Onun sözlərinə görə, yaranmış vəziyyətdə Ermənistan müstəqil siyasət yürütməlidir.<br />
“Rusiya-Ermənistan müqavilələri imzalananda orada nəzərdə tutulmamışdı ki, Rusiya Azərbaycanı da silahlandıracaq. Madam, Moskvanın siyasəti dəyişib və o, bizi təhdid edən ölkəni silahlandırır, o zaman Ermənistan hakimiyyəti müqavilədəki şərtlərə təzədən baxmalıdır” &#8211; erməni analitik bildirib.<br />
O, bu xüsusda İrəvanın üçüncü ölkədən silah almaqla bağlı məhdudiyyəti götürməyi də təklif edib. “Ermənistan özü, Rusiyanın iştirakı olmadan öz təhlükəsizliyini təmin eləmək məsələsini həll eləməli, alternativlər axtarmalıdır”, &#8211; deyə Sərkisyan əlavə edib.<br />
Ancaq Ermənistan Rusiya xaric, bu alternativləri harda axtarıb tapacaq, necə müstəqil siyasət yürüdəcək və kimdən və hansı vəsait hesabına müasir silahlar alacaq, ki, Azərbaycan torpaqlarının işğalını da davam etdirsin? Yəni doğrudanmı İrəvanda sadəlövhcəsinə ümid edirlər ki, Kreml arxadan çəkiləndən sonra da Azərbaycan işğalçıya qarşı dözüm göstərəcək?<br />
Sual əlbəttə ki, ritorikdir. Ötən ilin aprel döyüşləri də gərək düşmənə dərs olsun: Moskvanın bitərəf qalması yetər ki, Azərbaycan ərazilərimizdəki çağırılmamış qonağı öz evinədək qovsun. &#8220;musavat.com&#8221;</p>
<p><strong>cumhuriyyet.net</strong></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F95548-erm%25c9%2599nistanda-anti-rusiya-isterikasi-ir%25c9%2599vandan-kreml%25c9%2599-baki-s%25c9%2599rti.html&amp;title=Erm%C9%99nistanda+anti-Rusiya+isterikas%C4%B1+%E2%80%93+%C4%B0r%C9%99vandan+Kreml%C9%99+Bak%C4%B1+%C5%9F%C9%99rti" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F95548-erm%25c9%2599nistanda-anti-rusiya-isterikasi-ir%25c9%2599vandan-kreml%25c9%2599-baki-s%25c9%2599rti.html?p=Erm%C9%99nistanda+anti-Rusiya+isterikas%C4%B1+%E2%80%93+%C4%B0r%C9%99vandan+Kreml%C9%99+Bak%C4%B1+%C5%9F%C9%99rti" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F95548-erm%25c9%2599nistanda-anti-rusiya-isterikasi-ir%25c9%2599vandan-kreml%25c9%2599-baki-s%25c9%2599rti.html&amp;submitHeadline=Erm%C9%99nistanda+anti-Rusiya+isterikas%C4%B1+%E2%80%93+%C4%B0r%C9%99vandan+Kreml%C9%99+Bak%C4%B1+%C5%9F%C9%99rti" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F95548-erm%25c9%2599nistanda-anti-rusiya-isterikasi-ir%25c9%2599vandan-kreml%25c9%2599-baki-s%25c9%2599rti.html&amp;title=Erm%C9%99nistanda+anti-Rusiya+isterikas%C4%B1+%E2%80%93+%C4%B0r%C9%99vandan+Kreml%C9%99+Bak%C4%B1+%C5%9F%C9%99rti" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-95548" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-95548" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-95548" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-95548" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-95548" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=95548</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html">“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html" title="“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94356" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html/attachment/rr-4580" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-orig-size="286,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html">Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html" title="Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94348" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html/attachment/saatli-22" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=567%2C408" data-orig-size="567,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1246458681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saatlı" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=500%2C360" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html">Kərəm Həsənov-Fərhad Əliyev savaşı: &#8220;timsahın göz yaşları&#8221; və &#8220;qisas qiyamətə qalmaz&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html" title="Kərəm Həsənov-Fərhad Əliyev savaşı: &#8220;timsahın göz yaşları&#8221; və &#8220;qisas qiyamətə qalmaz&#8221;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94342" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html/attachment/rr-4576" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=550%2C327" data-orig-size="550,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=500%2C297" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html">Sumqayıtda məktəbin stadionu satılıb – VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html" title="Sumqayıtda məktəbin stadionu satılıb – VİDEO" >

<img width="150" height="139" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?resize=150%2C139" class="ikilisekil3 wp-post-image" alt="" data-attachment-id="94340" data-permalink="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html/attachment/rr-4575" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" data-orig-size="270,139" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html">İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html" title="İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94335" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html/attachment/rr-4573" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-orig-size="270,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html">Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html" title="Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94333" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html/attachment/asifesger-7" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=690%2C453" data-orig-size="690,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesger" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=500%2C328" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-partner="jetpack" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/95552-bakida-qadin-surucu-kisil%c9%99ri-bel%c9%99-soydu-s%c9%99nin-var-yoxunu-video.html" title="Bakıda qadın sürücü kişiləri belə söydü - Sənin var-yoxunu... - VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/5366d6.jpg?fit=1024%2C608&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bakıda qadın sürücü kişiləri belə söydü - Sənin var-yoxunu... - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/95552-bakida-qadin-surucu-kisil%c9%99ri-bel%c9%99-soydu-s%c9%99nin-var-yoxunu-video.html" class="bump-view" data-bump-view="tp">
								Bakıda qadın sürücü kişiləri belə söydü - Sənin var-yoxunu... - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html" title="Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/rr-32.jpg?fit=1200%2C979&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html" class="bump-view" data-bump-view="tp">
								Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/95521-xanim-dekan-muavini-t%c9%99l%c9%99b%c9%99nin-h%c9%99bsini-ist%c9%99yir-ora-dus%c9%99nd%c9%99n-sonra.html" title="Xanım dekan müavini tələbənin həbsini istəyir: &quot;Ora düşəndən sonra...&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/d7fb2e19f254f8afb89b45d2f9e22fa0.jpg?fit=1024%2C683&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Xanım dekan müavini tələbənin həbsini istəyir: &quot;Ora düşəndən sonra...&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/95521-xanim-dekan-muavini-t%c9%99l%c9%99b%c9%99nin-h%c9%99bsini-ist%c9%99yir-ora-dus%c9%99nd%c9%99n-sonra.html" class="bump-view" data-bump-view="tp">
								Xanım dekan müavini tələbənin həbsini istəyir: &quot;Ora düşəndən sonra...&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" title="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" class="bump-view" data-bump-view="tp">
								Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/olay/95512-az%c9%99rbaycanli-idmancinin-olum-ani-video.html" title="Azərbaycanlı idmançının ÖLÜM ANI - VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/2017-06-29-14-15-181498728261_19225717_10155470507370742_6389895614076105334_n.jpg?fit=1024%2C734&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Azərbaycanlı idmançının ÖLÜM ANI - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/olay/95512-az%c9%99rbaycanli-idmancinin-olum-ani-video.html" class="bump-view" data-bump-view="tp">
								Azərbaycanlı idmançının ÖLÜM ANI - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/gundem/95429-baki-lift-idar%c9%99sinin-bas-direktorunun-qizi-leyla-%c9%99liyeva-il%c9%99-bir-arada.html" title="Bakı Lift İdarəsinin baş direktorunun qızı Leyla Əliyeva ilə bir arada" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/1498282626_1498281220_19379462_648631842002987_8014601960101511168_n.jpg?fit=793%2C768&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bakı Lift İdarəsinin baş direktorunun qızı Leyla Əliyeva ilə bir arada" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/gundem/95429-baki-lift-idar%c9%99sinin-bas-direktorunun-qizi-leyla-%c9%99liyeva-il%c9%99-bir-arada.html" class="bump-view" data-bump-view="tp">
								Bakı Lift İdarəsinin baş direktorunun qızı Leyla Əliyeva ilə bir arada							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/95445-sabiq-icra-bascisi-yeni-biznes%c9%99-basladi.html" title="Sabiq icra başçısı yeni biznesə başladı" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/c46cafef24a8f5054a0c8b543b705c30.jpg?fit=1024%2C683&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sabiq icra başçısı yeni biznesə başladı" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/95445-sabiq-icra-bascisi-yeni-biznes%c9%99-basladi.html" class="bump-view" data-bump-view="tp">
								Sabiq icra başçısı yeni biznesə başladı							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/95525-baglanan-mcdonalds-s%c9%99b%c9%99k%c9%99si-haqda-yeni-x%c9%99b%c9%99r-v%c9%99-maraqli-faktlar.html" title="Bağlanan McDonalds şəbəkəsi haqda yeni xəbər və maraqlı faktlar..." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/c5ea40d3023ec7a3c1a85eff8face9f9.jpg?fit=1024%2C683&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bağlanan McDonalds şəbəkəsi haqda yeni xəbər və maraqlı faktlar..." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/95525-baglanan-mcdonalds-s%c9%99b%c9%99k%c9%99si-haqda-yeni-x%c9%99b%c9%99r-v%c9%99-maraqli-faktlar.html" class="bump-view" data-bump-view="tp">
								Bağlanan McDonalds şəbəkəsi haqda yeni xəbər və maraqlı faktlar...							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html" title="Kərəm Həsənov-Fərhad Əliyev savaşı: &quot;timsahın göz yaşları&quot; və &quot;qisas qiyamətə qalmaz&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=550%2C327&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Kərəm Həsənov-Fərhad Əliyev savaşı: &quot;timsahın göz yaşları&quot; və &quot;qisas qiyamətə qalmaz&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html" class="bump-view" data-bump-view="tp">
								Kərəm Həsənov-Fərhad Əliyev savaşı: &quot;timsahın göz yaşları&quot; və &quot;qisas qiyamətə qalmaz&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/95540-nazir-iscil%c9%99rin-isd%c9%99ncixarma-muavin%c9%99tinin-artirilmasi-n%c9%99z%c9%99rd%c9%99-tutulur.html" title="Nazir: İşçilərin işdənçıxarma müavinətinin artırılması nəzərdə tutulur" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/06/8-2.jpg?fit=1024%2C682&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nazir: İşçilərin işdənçıxarma müavinətinin artırılması nəzərdə tutulur" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/95540-nazir-iscil%c9%99rin-isd%c9%99ncixarma-muavin%c9%99tinin-artirilmasi-n%c9%99z%c9%99rd%c9%99-tutulur.html" class="bump-view" data-bump-view="tp">
								Nazir: İşçilərin işdənçıxarma müavinətinin artırılması nəzərdə tutulur							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/maraq/95566-taekvondocumuz-dunya-cempionatinin-finalina-yuks%c9%99ldi.html">Taekvondoçumuz dünya çempionatının finalına yüksəldi</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/95564-rabit%c9%99bank-24-yasini-qeyd-edir.html">“Rabitəbank” 24 yaşını qeyd edir</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95562-oqtay-%c9%99s%c9%99dovdan-hakiml%c9%99r%c9%99-t%c9%99r%c9%99ziniz-h%c9%99mis%c9%99-duz-olsun.html">Oqtay Əsədovdan hakimlərə: “Tərəziniz həmişə düz olsun”</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/95560-%c9%99m%c9%99kdar-artist-qonorarimi-verm%c9%99s%c9%99-onu-biabir-ed%c9%99c%c9%99y%c9%99m.html">Əməkdar artist: Qonorarımı verməsə, onu biabır edəcəyəm</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95558-viruslarin-sayi-durmadan-artir.html">Virusların sayı durmadan artır</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/gundem/94314-narinci-qalstuklunun-qayidis-sirri-f%c9%99rhad-%c9%99liyev-vasinqtonun-milyarderl%c9%99r-ittifaqinda.html">Narıncı qalstuklunun qayıdış sirri: Fərhad Əliyev Vaşinqtonun “Milyarderlər İttifaqı”nda?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95556-nar-il%c9%99-gurcustanda-rominq-daha-s%c9%99rf%c9%99lidir-t%c9%99til-paketl%c9%99rind%c9%99n-birini-sifaris-et-s%c9%99yah%c9%99tin-dadini-cixar.html">“Nar” ilə Gürcüstanda rominq daha sərfəlidir: “Tətil” paketlərindən birini sifariş et, səyahətin dadını çıxar</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95552-bakida-qadin-surucu-kisil%c9%99ri-bel%c9%99-soydu-s%c9%99nin-var-yoxunu-video.html">Bakıda qadın sürücü kişiləri belə söydü &#8211; Sənin var-yoxunu&#8230; &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/95550-flo-ayaqqabi-magazasinda-biabirciliq-h%c9%99r-gun-bu-erm%c9%99ni-mahnisi-s%c9%99sl%c9%99nir-video.html">FLO ayaqqabı mağazasında biabırçılıq – Hər gün bu erməni mahnısı səslənir -VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html">Ermənistanda anti-Rusiya isterikası – İrəvandan Kremlə Bakı şərti</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95543-b%c9%99rd%c9%99d%c9%99-hakim-partiyaya-qarsi-t%c9%99xribat-yap-r%c9%99hb%c9%99rliyind%c9%99n-icra-bascisina-t%c9%99nbeh.html">Bərdədə hakim partiyaya qarşı təxribat: YAP rəhbərliyindən icra başçısına tənbeh</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/95540-nazir-iscil%c9%99rin-isd%c9%99ncixarma-muavin%c9%99tinin-artirilmasi-n%c9%99z%c9%99rd%c9%99-tutulur.html">Nazir: İşçilərin işdənçıxarma müavinətinin artırılması nəzərdə tutulur</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95538-prezident-milli-m%c9%99clis%c9%99-layih%c9%99-gond%c9%99rdi-cinay%c9%99t-qanunvericiliyi-humanistl%c9%99sdirilir.html">Prezident Milli Məclisə layihə göndərdi &#8211; Cinayət qanunvericiliyi humanistləşdirilir</a></div>


					

<div class="xeberlenti"><strong class="saat">30.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/95536-arif-r%c9%99himov-biz-indi-qazanmadigimiz-pullari-qazana-bil%c9%99c%c9%99yik.html">Arif Rəhimov: Biz indi qazanmadığımız pulları qazana biləcəyik</a></div>


					

<div class="xeberlenti"><strong class="saat">29.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/95534-palata-s%c9%99dri-budc%c9%99-v%c9%99saitl%c9%99rinin-istifad%c9%99sind%c9%99-825-halda-noqsana-yol-verilib.html">Palata sədri: Büdcə vəsaitlərinin istifadəsində 825 halda nöqsana yol verilib</a></div>


					

<div class="xeberlenti"><strong class="saat">29.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/95531-beytulla-huseynov-mtn-generallarinin-m%c9%99hk%c9%99m%c9%99sind%c9%99-ifad%c9%99-verdi.html">Beytulla Hüseynov MTN generallarının məhkəməsində ifadə verdi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/94224-f%c9%99rhad-%c9%99liyev-projesi-basgic%c9%99ll%c9%99nm%c9%99d%c9%99n-dogan-x%c9%99yan%c9%99t-yolu.html">Fərhad Əliyev projesi: başgicəllənmədən doğan xəyanət yolu&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">29.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95528-20-yanvar-dair%c9%99si-l%c9%99gv-edil%c9%99c%c9%99k-video.html">“20 Yanvar dairəsi” ləğv ediləcək &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">29.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95525-baglanan-mcdonalds-s%c9%99b%c9%99k%c9%99si-haqda-yeni-x%c9%99b%c9%99r-v%c9%99-maraqli-faktlar.html">Bağlanan McDonalds şəbəkəsi haqda yeni xəbər və maraqlı faktlar&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">29.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95521-xanim-dekan-muavini-t%c9%99l%c9%99b%c9%99nin-h%c9%99bsini-ist%c9%99yir-ora-dus%c9%99nd%c9%99n-sonra.html">Xanım dekan müavini tələbənin həbsini istəyir: &#8220;Ora düşəndən sonra&#8230;&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">29.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95519-n%c9%99l%c9%99r-halal-n%c9%99l%c9%99r-haramdir-feysbukla-bagli-f%c9%99tva-video.html">Nələr halal, nələr haramdır? &#8211; Feysbukla bağlı FƏTVA &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">29.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/95514-95514.html">Bakı-İstanbul sərnişin avtobusu yük maşını ilə TOQQUŞDU &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">29.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95512-az%c9%99rbaycanli-idmancinin-olum-ani-video.html">Azərbaycanlı idmançının ÖLÜM ANI &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">28.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/95510-taninmis-b%c9%99st%c9%99kar-sevinc-tofiqqizi-s%c9%99n%c9%99t-incil%c9%99rinin-qonagi-olub-foto.html">Tanınmış bəstəkar Sevinc Tofiqqızı &#8220;Sənət İnciləri&#8221;nin qonağı olub-FOTO</a></div>


<div class="xeberlenti"><strong class="saat">26.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/95495-fuzulid%c9%99-iftar-sufr%c9%99l%c9%99ri-t%c9%99skil-olunmusdur.html">Füzulidə iftar süfrələri təşkil olunmuşdur</a></div>


<div class="xeberlenti"><strong class="saat">26.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/video/95492-h%c9%99yatinin-son-anini-lent%c9%99-alanlar-video.html">Həyatının son anını lentə alanlar – Video</a></div>


<div class="xeberlenti"><strong class="saat">26.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95490-bakida-avtoq%c9%99za-yaralananlar-var-video.html">Bakıda avtoqəza, yaralananlar var &#8211; VİDEO</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/94233-az%c9%99rsun-holdinqd%c9%99-qul-%c9%99m%c9%99yi-ittiham.html">“Azərsun Holdinq”də qul əməyi &#8211; İttiham</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">26.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95488-silahli-quvv%c9%99l%c9%99r-99-il.html">Silahlı Qüvvələr &#8211; 99 İL</a></div>

<div class="xeberlenti"><strong class="saat">26.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/95484-milyoncuda-sonuncu-sual-1-milyon-video.html">&#8220;Milyonçu&#8221;da sonuncu sual 1 milyon&#8230; &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">26.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/95482-fransada-yangin-dord-olu.html">Fransada yanğın: dörd ölü</a></div>

<div class="xeberlenti"><strong class="saat">26.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/95471-heyd%c9%99r-%c9%99liyev-m%c9%99rk%c9%99zinin-parkinda-taekvondo-uzr%c9%99-master-klass-t%c9%99skil-edilib-foto.html">Heydər Əliyev Mərkəzinin parkında taekvondo üzrə master-klass təşkil edilib – FOTO</a></div>

<div class="xeberlenti"><strong class="saat">25.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/95462-general-leytenant-huseyn-r%c9%99sulb%c9%99yov-100.html">General-leytenant Hüseyn Rəsulbəyov-100</a></div>

<div class="xeberlenti"><strong class="saat">25.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95460-az%c9%99rbaycan-prezidenti-formula-1-az%c9%99rbaycan-qran-prisinin-qalibin%c9%99-kuboku-t%c9%99qdim-edib.html">Azərbaycan prezidenti Formula-1 Azərbaycan Qran-Prisinin qalibinə kuboku təqdim edib</a></div>

<div class="xeberlenti"><strong class="saat">25.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95454-prezident-ilham-%c9%99liyev-formula-1-yarisini-izl%c9%99m%c9%99k-ucun-pit-stopa-g%c9%99ldi-foto.html">Prezident İlham Əliyev “Formula 1” yarışını izləmək üçün &#8220;Pit-stop&#8221;a gəldi &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">25.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95450-bakida-isiqfora-m%c9%99h%c9%99l-qoymayan-surucu-q%c9%99za-tor%c9%99tdi-foto-video.html">Bakıda işıqfora məhəl qoymayan sürücü qəza törətdi – FOTO + VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">25.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/95448-bu-gun-ramazanin-son-gunudur.html">Bu gün Ramazanın son günüdür</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95445-sabiq-icra-bascisi-yeni-biznes%c9%99-basladi.html">Sabiq icra başçısı yeni biznesə başladı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/94230-94230.html">Kərəm Həsənovun adı keçən işdə heyrətamiz faktlar üzə çıxır</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/maraq/95443-bokscumuz-avropa-cempionatini-gumus-medalla-bitirdi.html">Boksçumuz Avropa çempionatını gümüş medalla bitirdi</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/maraq/95441-az%c9%99rbaycanli-reperin-olumunun-t%c9%99f%c9%99rruatlari-video.html">Azərbaycanlı reperin ölümünün TƏFƏRRÜATLARI: &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95438-bakida-yeni-dogmus-anaya-s%c9%99hv-qan-kocurdul%c9%99r-foto.html">Bakıda yeni doğmuş anaya səhv qan köçürdülər – FOTO</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95436-bakida-gec%c9%99-saatlarinda-gizli-gorus%c9%99n-sevgilil%c9%99rin-d%c9%99hs%c9%99tli-sonu.html">Bakıda gecə saatlarında gizli görüşən sevgililərin – DƏHŞƏTLİ SONU</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95431-ilham-%c9%99liyev-terrorizmin-butun-t%c9%99zahurl%c9%99rin%c9%99-qarsi-mubariz%c9%99-aparilmasini-vacib-hesab-edirik.html">İlham Əliyev: Terrorizmin bütün təzahürlərinə qarşı mübarizə aparılmasını vacib hesab edirik</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/95429-baki-lift-idar%c9%99sinin-bas-direktorunun-qizi-leyla-%c9%99liyeva-il%c9%99-bir-arada.html">Bakı Lift İdarəsinin baş direktorunun qızı Leyla Əliyeva ilə bir arada</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/95427-dado-v%c9%99-natavan-nisanlandi.html">Dado və Natavan nişanlandı</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/95425-erm%c9%99ni-abs-h%c9%99rbcil%c9%99rin%c9%99-narkotik-satirmis-video.html">Erməni ABŞ hərbçilərinə narkotik satırmış &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95423-whatsappdan-daha-bir-yenilik-2.html">“WhatsApp”dan daha bir yenilik</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/maraq/95420-qalatasaray-azarkesl%c9%99rin%c9%99-sad-x%c9%99b%c9%99r.html">“Qalatasaray” azarkeşlərinə şad xəbər</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/94178-londonda-%c9%99r%c9%99b-seyxl%c9%99ri-il%c9%99-r%c9%99qab%c9%99t%c9%99-gir%c9%99n-kimin-ogludur.html">Londonda ərəb şeyxləri ilə rəqabətə girən kimin oğludur?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95418-z%c9%99f%c9%99ran-hospitalin-ambulansi-q%c9%99za-tor%c9%99tdi-video.html">&#8220;Zəfəran hospital&#8221;ın ambulansı qəza törətdi &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95414-abutalibovdan-sonra-g%c9%99l%c9%99c%c9%99k-bsih-r%c9%99hb%c9%99ri-n%c9%99yi-v%c9%99-nec%c9%99-d%c9%99yis%c9%99c%c9%99k.html">Abutalıbovdan sonra gələcək BŞİH rəhbəri nəyi və necə dəyişəcək?</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/95411-rusiyadan-az%c9%99rbaycana-yeni-h%c9%99rbi-texnika-g%c9%99tirildi-video.html">Rusiyadan Azərbaycana yeni hərbi texnika gətirildi – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95409-imislid%c9%99-yol-q%c9%99zasi-olub-1-n%c9%99f%c9%99r-olub-3-n%c9%99f%c9%99r-yaralanib.html">İmişlidə yol qəzası olub, 1 nəfər ölub, 3 nəfər yaralanıb</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/95407-neft-bahalasdi-2.html">Neft bahalaşdı</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95405-%c9%99rdogan-qarabag-m%c9%99s%c9%99l%c9%99sind%c9%99-az%c9%99rbaycanla-eyni-movqed%c9%99n-cixis-edirik.html">Ərdoğan: Qarabağ məsələsində Azərbaycanla eyni mövqedən çıxış edirik</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95403-zakir-h%c9%99s%c9%99nov-ordumuz-%c9%99b%c9%99di-torpaqlarimizin-azad-edilm%c9%99sin%c9%99-nail-olacaq.html">Zakir Həsənov: Ordumuz əbədi torpaqlarımızın azad edilməsinə nail olacaq</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95400-31-yasli-az%c9%99rbaycanli-gurcustan-dovl%c9%99t-nazirinin-musaviri-t%c9%99yin-olunub.html">31 yaşlı azərbaycanlı Gürcüstan dövlət nazirinin müşaviri təyin olunub</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/95398-fuzulid%c9%99-torpaqlardan-s%c9%99m%c9%99r%c9%99li-istifad%c9%99-olunmasina-h%c9%99sr-olunan-musavir%c9%99-kecirilib.html">Füzulidə torpaqlardan səmərəli istifadə olunmasına həsr olunan müşavirə keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">24.06.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95394-turist-diplomatlarin-az%c9%99rbaycana-qarsi-novb%c9%99ti-m%c9%99krli-plani.html">“Turist diplomatlar”ın Azərbaycana qarşı növbəti məkrli planı</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>İyun 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/05">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/06/01" aria-label="Yazılar June 1, 2017 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/02" aria-label="Yazılar June 2, 2017 tarixində yayımlandı">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://www.cumhuriyyet.net/date/2017/06/06" aria-label="Yazılar June 6, 2017 tarixində yayımlandı">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/06/12" aria-label="Yazılar June 12, 2017 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/13" aria-label="Yazılar June 13, 2017 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/14" aria-label="Yazılar June 14, 2017 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/15" aria-label="Yazılar June 15, 2017 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/16" aria-label="Yazılar June 16, 2017 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/17" aria-label="Yazılar June 17, 2017 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/18" aria-label="Yazılar June 18, 2017 tarixində yayımlandı">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/06/19" aria-label="Yazılar June 19, 2017 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/20" aria-label="Yazılar June 20, 2017 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/21" aria-label="Yazılar June 21, 2017 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/22" aria-label="Yazılar June 22, 2017 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/23" aria-label="Yazılar June 23, 2017 tarixində yayımlandı">23</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/24" aria-label="Yazılar June 24, 2017 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/25" aria-label="Yazılar June 25, 2017 tarixində yayımlandı">25</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/06/26" aria-label="Yazılar June 26, 2017 tarixində yayımlandı">26</a></td><td>27</td><td><a href="http://www.cumhuriyyet.net/date/2017/06/28" aria-label="Yazılar June 28, 2017 tarixində yayımlandı">28</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/06/29" aria-label="Yazılar June 29, 2017 tarixində yayımlandı">29</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2017/06/30" aria-label="Yazılar June 30, 2017 tarixində yayımlandı">30</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/95548-erm%c9%99nistanda-anti-rusiya-isterikasi-ir%c9%99vandan-kreml%c9%99-baki-s%c9%99rti.html":95548};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"c8069492e1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F95548-erm%25c9%2599nistanda-anti-rusiya-isterikasi-ir%25c9%2599vandan-kreml%25c9%2599-baki-s%25c9%2599rti.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'109579543',post:'95548',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '95548' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F95548-erm%25c9%2599nistanda-anti-rusiya-isterikasi-ir%25c9%2599vandan-kreml%25c9%2599-baki-s%25c9%2599rti.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
