<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Qarabağda Ermənistan hərbçisi yaralanıb | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Azərbaycanın işğal altında olan Dağlıq Qarabağ bölgəsində Ermənistan ordusunun hərbçisi Hayk Xaçatryan odlu silahdan açılan atəş nəticəsində yaralanıb. &quot;Report&quot;" />

<link rel="canonical" href="http://www.cumhuriyyet.net/olay/133411-qarabagda-ermənistan-hərbcisi-yaralanib.html" />
<meta property="og:title" content="Qarabağda Ermənistan hərbçisi yaralanıb | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/olay/133411-qarabagda-ermənistan-hərbcisi-yaralanib.html" />
<meta property="og:image" content="http://cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Azərbaycanın işğal altında olan Dağlıq Qarabağ bölgəsində Ermənistan ordusunun hərbçisi Hayk Xaçatryan odlu silahdan açılan atəş nəticəsində yaralanıb. &quot;Report&quot; &quot;RİA Novosti&quot;yə istinadən xəbər verir ki, hadisə Dağlıq Qarabağın şimal-şərqində baş verib. Hərbçinin hansı şəraitdə yaralandığı məlum deyil. Hospitala yerləşdirilən hərbçinin vəziyyətinin ağır olduğu bildirilib. Məlumata görə, H.Xaçatryanın görməsində problem var." />
<meta property="article:tag" content="olay" />
<meta property="article:published_time" content="2019-09-23T06:14:49Z" />
<meta property="article:modified_time" content="2019-09-23T06:14:49Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Qarabağda Ermənistan hərbçisi yaralanıb | Cumhuriyyət" />
<meta name="twitter:description" content="Azərbaycanın işğal altında olan Dağlıq Qarabağ bölgəsində Ermənistan ordusunun hərbçisi Hayk Xaçatryan odlu silahdan açılan atəş nəticəsində yaralanıb. &quot;Report&quot; &quot;RİA Novosti&quot;yə istinadən xəbər verir ki, hadisə Dağlıq Qarabağın şimal-şərqində baş verib. Hərbçinin hansı şəraitdə yaralandığı məlum deyil. Hospitala yerləşdirilən hərbçinin vəziyyətinin ağır olduğu bildirilib. Məlumata görə, H.Xaçatryanın görməsində problem var." />
<meta name="twitter:image" content="http://cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg" />
<meta itemprop="image" content="http://cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Qarabağda Ermənistan hərbçisi yaralanıb Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/olay/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.2.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bu ərazilərdə qaz təchizatı dayandırılacaq' href='http://www.cumhuriyyet.net/cemiyyet/133410-bu-%c9%99razil%c9%99rd%c9%99-qaz-t%c9%99chizati-dayandirilacaq.html' />
<link rel='next' title='Vurğun Əyyubun səhhəti ilə bağlı ailə üzvü DANIŞDI' href='http://www.cumhuriyyet.net/redaktorun-secimi/133412-vurgun-%c9%99yyubun-s%c9%99hh%c9%99ti-il%c9%99-bagli-ail%c9%99-uzvu-danisdi.html' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-yHN' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F133411-qarabagda-erm%25c9%2599nistan-h%25c9%2599rbcisi-yaralanib.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F133411-qarabagda-erm%25c9%2599nistan-h%25c9%2599rbcisi-yaralanib.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/olay/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html"/>
<meta property="og:title" content="Qarabağda Ermənistan hərbçisi yaralanıb"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Azərbaycanın işğal altında olan Dağlıq Qarabağ bölgəsində Ermənistan ordusunun hərbçisi Hayk Xaçatryan odlu silahdan açılan atəş nəticəsind"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://azpolitika.info/wp-content/uploads/2019/09/ee8ba59a-5e3c-460a-94fb-20cc964a0be0-300x225.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html"><img width="300" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=50%2C35 50w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="133330" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html/attachment/rr-5802" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" data-orig-size="300,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html" title="Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi" rel="bookmark">Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html"><img width="450" height="262" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?resize=300%2C175 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="133277" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html/attachment/rr-1-709" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=450%2C262" data-orig-size="450,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=450%2C262" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html" title="Kərəm Həsənov Əliyevlərə qarşı: “Cənab prezident, var-yoxumuz söyülür” &#8211; Video" rel="bookmark">Kərəm Həsənov Əliyevlərə qarşı: “Cənab prezident, var-yoxumuz söyülür” &#8211; Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html"><img width="750" height="411" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?w=750 750w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=300%2C164 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=495%2C271 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133204" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html/attachment/rr-1-701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=750%2C411" data-orig-size="750,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=500%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html" title="Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO" rel="bookmark">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html"><img width="450" height="432" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?resize=300%2C288 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="133134" data-permalink="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html/attachment/rr-1-697" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=450%2C432" data-orig-size="450,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=300%2C288" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=450%2C432" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html" title="Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO" rel="bookmark">Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html"><img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=161%2C120 161w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="133090" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html/attachment/1413962383_sevindik-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=400%2C300" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1413962383_sevindik" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=400%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html" title="Sevindik Hətəmovun Qaradağ arzuları: &#8220;karyer müdiri&#8221; Bakı intizarındadı" rel="bookmark">Sevindik Hətəmovun Qaradağ arzuları: &#8220;karyer müdiri&#8221; Bakı intizarındadı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/133070-n%c9%99sib-m%c9%99h%c9%99m%c9%99liyevin-balak%c9%99nd%c9%99-bazar-%c9%99m%c9%99liyyati-v%c9%99-qaynana-idar%c9%99ciliyi-fotolar.html"><img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?resize=75%2C50 75w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="133073" data-permalink="http://www.cumhuriyyet.net/cemiyyet/133070-n%c9%99sib-m%c9%99h%c9%99m%c9%99liyevin-balak%c9%99nd%c9%99-bazar-%c9%99m%c9%99liyyati-v%c9%99-qaynana-idar%c9%99ciliyi-fotolar.html/attachment/rr-1-694" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?fit=300%2C196" data-orig-size="300,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-8.jpg?fit=300%2C196" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/133070-n%c9%99sib-m%c9%99h%c9%99m%c9%99liyevin-balak%c9%99nd%c9%99-bazar-%c9%99m%c9%99liyyati-v%c9%99-qaynana-idar%c9%99ciliyi-fotolar.html" title="Nəsib Məhəməliyevin Balakəndə bazar əməliyyatı və qaynana idarəçiliyi &#8211; FOTOLAR" rel="bookmark">Nəsib Məhəməliyevin Balakəndə bazar əməliyyatı və qaynana idarəçiliyi &#8211; FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/132811-qazaxda-boyukl%c9%99rin-usaq-baxcasi-oyunu-r%c9%99c%c9%99b-babasovun-kadr-siyas%c9%99ti.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-7.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="132812" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/132811-qazaxda-boyukl%c9%99rin-usaq-baxcasi-oyunu-r%c9%99c%c9%99b-babasovun-kadr-siyas%c9%99ti.html/attachment/rr-1-693" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-7.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-7.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-7.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/132811-qazaxda-boyukl%c9%99rin-usaq-baxcasi-oyunu-r%c9%99c%c9%99b-babasovun-kadr-siyas%c9%99ti.html" title="Qazaxda böyüklərin &#8220;uşaq baxçası&#8221; oyunu: Rəcəb Babaşovun kadr siyasəti" rel="bookmark">Qazaxda böyüklərin &#8220;uşaq baxçası&#8221; oyunu: Rəcəb Babaşovun kadr siyasəti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/132149-s%c9%99f%c9%99r-mehdiyev-cur%c9%99ti-kimd%c9%99n-alib-ki-prezidenti-aldadib.html"><img width="400" height="242" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/08/1525427825_sefe.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/08/1525427825_sefe.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/08/1525427825_sefe.jpg?resize=300%2C182 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="132150" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/132149-s%c9%99f%c9%99r-mehdiyev-cur%c9%99ti-kimd%c9%99n-alib-ki-prezidenti-aldadib.html/attachment/1525427825_sefe" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/08/1525427825_sefe.jpg?fit=400%2C242" data-orig-size="400,242" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1525427825_sefe" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/08/1525427825_sefe.jpg?fit=300%2C182" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/08/1525427825_sefe.jpg?fit=400%2C242" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/132149-s%c9%99f%c9%99r-mehdiyev-cur%c9%99ti-kimd%c9%99n-alib-ki-prezidenti-aldadib.html" title="Səfər Mehdiyev curəti kimdən alıb ki, prezidenti aldadıb?" rel="bookmark">Səfər Mehdiyev curəti kimdən alıb ki, prezidenti aldadıb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/130947-cavid-qurbanovun-biznes-imperiyasi-bas-d%c9%99miryolcunun-biznesi-s%c9%99rq-q%c9%99rb-d%c9%99hlizi-boyunca-uzanir-arasdirma.html"><img width="660" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/cavid-1-660x330.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/cavid-1-660x330.jpg?resize=660%2C330 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/cavid-1-660x330.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/cavid-1-660x330.jpg?resize=495%2C248 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="130948" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/130947-cavid-qurbanovun-biznes-imperiyasi-bas-d%c9%99miryolcunun-biznesi-s%c9%99rq-q%c9%99rb-d%c9%99hlizi-boyunca-uzanir-arasdirma.html/attachment/cavid-1-660x330" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/cavid-1-660x330.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cavid-1-660&#215;330" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/cavid-1-660x330.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/cavid-1-660x330.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/130947-cavid-qurbanovun-biznes-imperiyasi-bas-d%c9%99miryolcunun-biznesi-s%c9%99rq-q%c9%99rb-d%c9%99hlizi-boyunca-uzanir-arasdirma.html" title="Cavid Qurbanovun biznes imperiyası: Baş dəmiryolçunun biznesi Şərq-Qərb dəhlizi boyunca uzanır (ARAŞDIRMA)" rel="bookmark">Cavid Qurbanovun biznes imperiyası: Baş dəmiryolçunun biznesi Şərq-Qərb dəhlizi boyunca uzanır (ARAŞDIRMA)</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/olk%c9%99/130257-m%c9%99shur-restoranda-sumlama-%c9%99m%c9%99liyyati-qurdlar-sufr%c9%99sind%c9%99ki-bolgud%c9%99-kiml%c9%99rin-adi-var.html"><img width="300" height="185" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/icrabakı.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="130258" data-permalink="http://www.cumhuriyyet.net/olk%c9%99/130257-m%c9%99shur-restoranda-sumlama-%c9%99m%c9%99liyyati-qurdlar-sufr%c9%99sind%c9%99ki-bolgud%c9%99-kiml%c9%99rin-adi-var.html/attachment/icrabaki-38" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/icrabakı.jpg?fit=300%2C185" data-orig-size="300,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="icrabakı" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/icrabakı.jpg?fit=300%2C185" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/icrabakı.jpg?fit=300%2C185" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/olk%c9%99/130257-m%c9%99shur-restoranda-sumlama-%c9%99m%c9%99liyyati-qurdlar-sufr%c9%99sind%c9%99ki-bolgud%c9%99-kiml%c9%99rin-adi-var.html" title="Məşhur restoranda “şumlama əməliyyatı”: Qurdlar süfrəsindəki bölgüdə kimlərin adı var?" rel="bookmark">Məşhur restoranda “şumlama əməliyyatı”: Qurdlar süfrəsindəki bölgüdə kimlərin adı var?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html"><img width="250" height="202" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?w=250 250w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?resize=110%2C90 110w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="130109" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html/attachment/rr-1-671" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" data-orig-size="250,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-18.jpg?fit=250%2C202" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html" title="YAP-ın Neftçala təşkilatının “91-ləri” üsyan edir: Təşkilatına sədrinə ağır ittihamlar&#8230;" rel="bookmark">YAP-ın Neftçala təşkilatının “91-ləri” üsyan edir: Təşkilatına sədrinə ağır ittihamlar&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/130049-s%c9%99f%c9%99r-mehdiyevin-baldizi-oglunun-qanunsuzluqlari-faktlarda-monopoliya-yaradir.html"><img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?w=750 750w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?resize=300%2C160 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="130053" data-permalink="http://www.cumhuriyyet.net/ekskluziv/130049-s%c9%99f%c9%99r-mehdiyevin-baldizi-oglunun-qanunsuzluqlari-faktlarda-monopoliya-yaradir.html/attachment/resizer-12" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resizer" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/resizer.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/130049-s%c9%99f%c9%99r-mehdiyevin-baldizi-oglunun-qanunsuzluqlari-faktlarda-monopoliya-yaradir.html" title="Səfər Mehdiyevin baldızı oğlunun qanunsuzluqları faktlarda &#8211; Monopoliya yaradır&#8230;" rel="bookmark">Səfər Mehdiyevin baldızı oğlunun qanunsuzluqları faktlarda &#8211; Monopoliya yaradır&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/129757-sobsan-boya-sirk%c9%99tinin-r%c9%99ngl%c9%99rin%c9%99-boyanan-kardiologiya-institutu.html"><img width="529" height="397" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?w=529 529w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?resize=161%2C120 161w" sizes="(max-width: 529px) 100vw, 529px" data-attachment-id="129758" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/129757-sobsan-boya-sirk%c9%99tinin-r%c9%99ngl%c9%99rin%c9%99-boyanan-kardiologiya-institutu.html/attachment/1562660958_kardiologiya" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?fit=529%2C397" data-orig-size="529,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1562660958_kardiologiya" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/1562660958_kardiologiya.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/129757-sobsan-boya-sirk%c9%99tinin-r%c9%99ngl%c9%99rin%c9%99-boyanan-kardiologiya-institutu.html" title="“Sobsan Boya” şirkətinin rənglərinə boyanan Kardiologiya İnstitutu" rel="bookmark">“Sobsan Boya” şirkətinin rənglərinə boyanan Kardiologiya İnstitutu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html"><img width="450" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=300%2C300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=50%2C50 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="129236" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html/attachment/rr-1-662" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=450%2C450" data-orig-size="450,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=450%2C450" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html" title="Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı" rel="bookmark">Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="432" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?resize=300%2C288 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="133134" data-permalink="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html/attachment/rr-1-697" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=450%2C432" data-orig-size="450,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=300%2C288" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=450%2C432" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html" title="Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html">Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?resize=161%2C120 161w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="133090" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html/attachment/1413962383_sevindik-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=400%2C300" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1413962383_sevindik" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/1413962383_sevindik.jpg?fit=400%2C300" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html" title="Sevindik Hətəmovun Qaradağ arzuları: &#8220;karyer müdiri&#8221; Bakı intizarındadı" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/133088-sevindik-h%c9%99t%c9%99movun-qaradag-arzulari-karyer-mudiri-baki-intizarindadi.html">Sevindik Hətəmovun Qaradağ arzuları: &#8220;karyer müdiri&#8221; Bakı intizarındadı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="750" height="411" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?w=750 750w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=300%2C164 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=495%2C271 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133204" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html/attachment/rr-1-701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=750%2C411" data-orig-size="750,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=500%2C274" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html" title="Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="450" height="262" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?resize=300%2C175 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="133277" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html/attachment/rr-1-709" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=450%2C262" data-orig-size="450,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=450%2C262" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html" title="Kərəm Həsənov Əliyevlərə qarşı: “Cənab prezident, var-yoxumuz söyülür” &#8211; Video" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html">Kərəm Həsənov Əliyevlərə qarşı: “Cənab prezident, var-yoxumuz söyülür” &#8211; Video</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=300%2C300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?resize=50%2C50 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="129236" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html/attachment/rr-1-662" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=450%2C450" data-orig-size="450,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/07/rr-1-9.jpg?fit=450%2C450" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html" title="Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html">Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="640" height="372" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?w=640 640w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?resize=300%2C174 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?resize=495%2C288 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="133207" data-permalink="http://www.cumhuriyyet.net/manset-2/133206-korrupsiyanin-gomruk-rekordu-16-gun%c9%99-2-milyon-27-min-800-manat.html/attachment/rr-1-703" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?fit=640%2C372" data-orig-size="640,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?fit=300%2C174" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?fit=500%2C291" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/133206-korrupsiyanin-gomruk-rekordu-16-gun%c9%99-2-milyon-27-min-800-manat.html" title="Korrupsiyanın gömrük rekordu: 16 günə 2 milyon 27 min 800 manat!" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/133206-korrupsiyanin-gomruk-rekordu-16-gun%c9%99-2-milyon-27-min-800-manat.html">Korrupsiyanın gömrük rekordu: 16 günə 2 milyon 27 min 800 manat!</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="300" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=50%2C35 50w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="133330" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html/attachment/rr-5802" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" data-orig-size="300,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html" title="Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html">Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Qarabağda Ermənistan hərbçisi yaralanıb</h1>
			<div class="oxunma"></div>
			<div class="zaman">23.09.2019 -  10:14</div>
	</div>
	
			<p><strong><a href="https://i1.wp.com/azpolitika.info/wp-content/uploads/2019/09/ee8ba59a-5e3c-460a-94fb-20cc964a0be0.jpg"><img class="alignleft size-medium wp-image-553583" src="https://i1.wp.com/azpolitika.info/wp-content/uploads/2019/09/ee8ba59a-5e3c-460a-94fb-20cc964a0be0-300x225.jpg?resize=300%2C225" alt="ee8ba59a-5e3c-460a-94fb-20cc964a0be0" width="300" height="225" data-recalc-dims="1" /></a>Azərbaycanın işğal altında olan Dağlıq Qarabağ bölgəsində Ermənistan ordusunun hərbçisi Hayk Xaçatryan odlu silahdan açılan atəş nəticəsində yaralanıb.</strong></p>
<p>“Report” “RİA Novosti”yə istinadən xəbər verir ki, hadisə Dağlıq Qarabağın şimal-şərqində baş verib.</p>
<p>Hərbçinin hansı şəraitdə yaralandığı məlum deyil.</p>
<p>Hospitala yerləşdirilən hərbçinin vəziyyətinin ağır olduğu bildirilib. Məlumata görə, H.Xaçatryanın görməsində problem var.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F133411-qarabagda-erm%25c9%2599nistan-h%25c9%2599rbcisi-yaralanib.html&amp;title=Qaraba%C4%9Fda+Erm%C9%99nistan+h%C9%99rb%C3%A7isi+yaralan%C4%B1b" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F133411-qarabagda-erm%25c9%2599nistan-h%25c9%2599rbcisi-yaralanib.html?p=Qaraba%C4%9Fda+Erm%C9%99nistan+h%C9%99rb%C3%A7isi+yaralan%C4%B1b" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F133411-qarabagda-erm%25c9%2599nistan-h%25c9%2599rbcisi-yaralanib.html&amp;submitHeadline=Qaraba%C4%9Fda+Erm%C9%99nistan+h%C9%99rb%C3%A7isi+yaralan%C4%B1b" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F133411-qarabagda-erm%25c9%2599nistan-h%25c9%2599rbcisi-yaralanib.html&amp;title=Qaraba%C4%9Fda+Erm%C9%99nistan+h%C9%99rb%C3%A7isi+yaralan%C4%B1b" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-133411" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/olay/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-133411" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/olay/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-133411" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/olay/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-133411" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/olay/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/olay/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=133411</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html">Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html" title="Biznesmen deputat Əsabil Qasımovun sanatoriya sevgisi" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133330" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/133329-biznesmen-deputat-%c9%99sabil-qasimovun-sanatoriya-sevgisi.html/attachment/rr-5802" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" data-orig-size="300,205" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-3.jpg?fit=300%2C205" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html">Kərəm Həsənov Əliyevlərə qarşı: “Cənab prezident, var-yoxumuz söyülür” &#8211; Video</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html" title="Kərəm Həsənov Əliyevlərə qarşı: “Cənab prezident, var-yoxumuz söyülür” &#8211; Video" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133277" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/133276-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-%c9%99liyevl%c9%99r%c9%99-qarsi-c%c9%99nab-prezident-var-yoxumuz-soyulur-video.html/attachment/rr-1-709" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=450%2C262" data-orig-size="450,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-23.jpg?fit=450%2C262" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html" title="Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133204" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html/attachment/rr-1-701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=750%2C411" data-orig-size="750,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=500%2C274" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/133206-korrupsiyanin-gomruk-rekordu-16-gun%c9%99-2-milyon-27-min-800-manat.html">Korrupsiyanın gömrük rekordu: 16 günə 2 milyon 27 min 800 manat!</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/133206-korrupsiyanin-gomruk-rekordu-16-gun%c9%99-2-milyon-27-min-800-manat.html" title="Korrupsiyanın gömrük rekordu: 16 günə 2 milyon 27 min 800 manat!" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133207" data-permalink="http://www.cumhuriyyet.net/manset-2/133206-korrupsiyanin-gomruk-rekordu-16-gun%c9%99-2-milyon-27-min-800-manat.html/attachment/rr-1-703" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?fit=640%2C372" data-orig-size="640,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?fit=300%2C174" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-17.jpg?fit=500%2C291" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html">Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html" title="Baba Rzayevin falçı sevdası: &#8220;Azərenerji&#8221;ni ektrasenslər idarə edir? &#8211; VİDEO" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133134" data-permalink="http://www.cumhuriyyet.net/sonxeber/133132-baba-rzayevin-falci-sevdasi-az%c9%99renerjini-ektrasensl%c9%99r-idar%c9%99-edir-video.html/attachment/rr-1-697" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=450%2C432" data-orig-size="450,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=300%2C288" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-11.jpg?fit=450%2C432" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gunun-ichinden/133118-isd%c9%99n-cixarilan-dosent-od-puskurdu-pes%c9%99karlari-cixarib-%c9%99rinin-qohumlarini-r%c9%99fiq%c9%99l%c9%99rini-g%c9%99tirdi.html">İşdən çıxarılan dosent “od püskürdü”: “Peşəkarları çıxarıb, ərinin qohumlarını, rəfiqələrini gətirdi”</a>
</div>

<a href="http://www.cumhuriyyet.net/gunun-ichinden/133118-isd%c9%99n-cixarilan-dosent-od-puskurdu-pes%c9%99karlari-cixarib-%c9%99rinin-qohumlarini-r%c9%99fiq%c9%99l%c9%99rini-g%c9%99tirdi.html" title="İşdən çıxarılan dosent “od püskürdü”: “Peşəkarları çıxarıb, ərinin qohumlarını, rəfiqələrini gətirdi”" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/ince.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/ince.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/ince.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/ince.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="133114" data-permalink="http://www.cumhuriyyet.net/cemiyyet/133113-inc%c9%99s%c9%99n%c9%99t-universitetind%c9%99-sok-30-dan-cox-mu%c9%99llim-isd%c9%99n-cixarildi-adlar.html/attachment/ince" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/ince.jpg?fit=400%2C181" data-orig-size="400,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ince" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/ince.jpg?fit=300%2C136" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/ince.jpg?fit=400%2C181" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133419-bu-%c9%99razi-r%c9%99ngl%c9%99n%c9%99c%c9%99k-diqq%c9%99t.html">Bu ərazi rənglənəcək &#8211; DİQQƏT</a></div>


					

<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133417-ceyhun-s%c9%99limov-kuc%c9%99sind%c9%99-7-ild%c9%99n-sonra-h%c9%99r%c9%99k%c9%99t-b%c9%99rpa-olunub.html">Ceyhun Səlimov küçəsində 7 ildən sonra hərəkət bərpa olunub</a></div>


					

<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133416-iran-erm%c9%99nistan-elektrik-x%c9%99ttinin-tikintisi-t%c9%99xir%c9%99-salinib.html">İran-Ermənistan elektrik xəttinin tikintisi təxirə salınıb</a></div>


					

<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/133415-bu-gun%c9%99-olan-m%c9%99z%c9%99nn%c9%99l%c9%99r-2.html">Bu günə olan məzənnələr</a></div>


					

<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133414-bu-gun-payiz-az%c9%99rbaycana-daxil-olur.html">Bu gün payız Azərbaycana daxil olur</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/131089-zaqatala-s%c9%99hiyy%c9%99sind%c9%99-r%c9%99na-sultanova-qanunlari.html">Zaqatala səhiyyəsində Rəna Sultanova qanunları</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/133412-vurgun-%c9%99yyubun-s%c9%99hh%c9%99ti-il%c9%99-bagli-ail%c9%99-uzvu-danisdi.html">Vurğun Əyyubun səhhəti ilə bağlı ailə üzvü DANIŞDI</a></div>


					

<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html">Qarabağda Ermənistan hərbçisi yaralanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133410-bu-%c9%99razil%c9%99rd%c9%99-qaz-t%c9%99chizati-dayandirilacaq.html">Bu ərazilərdə qaz təchizatı dayandırılacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/133409-at%c9%99sk%c9%99s-rejimi-22-d%c9%99f%c9%99-pozulub-3.html">Atəşkəs rejimi 22 dəfə pozulub</a></div>


					

<div class="xeberlenti"><strong class="saat">23.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133407-az%c9%99rbaycan-universitetl%c9%99rind%c9%99-must%c9%99qillik-catismir-ekspertl%c9%99rd%c9%99n-parlament%c9%99-v%c9%99-hokum%c9%99t%c9%99-distant-t%c9%99hsil-cagirisi.html">“Azərbaycan universitetlərində müstəqillik çatışmır” – Ekspertlərdən parlamentə və hökumətə distant təhsil çağırışı</a></div>


					

<div class="xeberlenti"><strong class="saat">22.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133404-bakida-5-ci-d%c9%99f%c9%99-business-networking-night-kecirilib.html">Bakıda 5-ci dəfə “Business Networking Night” keçirilib</a></div>


					

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/133400-g%c9%99l%c9%99n-il-az%c9%99rbaycanda-inflyasiya-33-olacaq.html">Gələn il Azərbaycanda inflyasiya 3,3% olacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/133398-yaxin-s%c9%99rqd%c9%99-elan-olunmamis-muharib%c9%99.html">Yaxın Şərqdə elan olunmamış müharibə</a></div>


					

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133397-b%c9%99zi-seyl%c9%99r-var-ki-onlari-girov-qoymaq-olmaz-intizam-komissiyasinin-uzvu.html">“Bəzi şeylər var ki, onları girov qoymaq olmaz…” – İntizam Komissiyasının üzvü</a></div>


					

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133396-sirk%c9%99t-mudiri-bar%c9%99sind%c9%99-protokol-t%c9%99rtib-edilib.html">Şirkət müdiri barəsində protokol tərtib edilib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/130108-yap-in-neftcala-t%c9%99skilatinin-91-l%c9%99ri-usyan-edir-t%c9%99skilatina-s%c9%99drin%c9%99-agir-ittihamlar.html">YAP-ın Neftçala təşkilatının “91-ləri” üsyan edir: Təşkilatına sədrinə ağır ittihamlar&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133394-%c9%99t-satisi-il%c9%99-bagli-ciddi-d%c9%99yisiklik-diqq%c9%99t.html">Ət satışı ilə bağlı ciddi dəyişiklik &#8211; DİQQƏT</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133393-surucunun-t%c9%99hqir-etdiyi-polis-isd%c9%99n-cixarildi-2.html">Sürücünün təhqir etdiyi polis işdən çıxarıldı</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133391-surucunun-t%c9%99hqir-etdiyi-polis-isd%c9%99n-cixarildi.html">Sürücünün təhqir etdiyi polis işdən çıxarıldı</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133390-imtahan-n%c9%99tic%c9%99l%c9%99ri-z%c9%99if-olan-regionlarda-arasdirma-aparilib-r%c9%99smi.html">İmtahan nəticələri zəif olan regionlarda araşdırma aparılıb &#8211; RƏSMİ</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/133389-az%c9%99rbaycan-ordusunun-genismiqyasli-t%c9%99liml%c9%99ri-basa-catib.html">Azərbaycan Ordusunun genişmiqyaslı təlimləri başa çatıb</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133388-istirah%c9%99t-gunl%c9%99ri-hava-bel%c9%99-olacaq-proqnoz.html">İstirahət günləri hava belə olacaq &#8211; PROQNOZ</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133387-mill%c9%99t-v%c9%99kilinin-girovda-olan-v%c9%99siq%c9%99si-fotolar.html">Millət vəkilinin girovda olan vəsiqəsi – FOTOLAR</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133385-az%c9%99rbaycanlilar-rusiyada-q%c9%99zaya-dusdu-yaralilar-var.html">Azərbaycanlılar Rusiyada qəzaya düşdü: Yaralılar var</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/133384-az%c9%99rbaycanin-qadin-cudocusu-qran-prid%c9%99-finala-yuks%c9%99lib.html">Azərbaycanın qadın cüdoçusu Qran-pridə finala yüksəlib</a></div>


<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133382-sosial-s%c9%99b%c9%99k%c9%99l%c9%99rd%c9%99-soyus-t%c9%99hqir-v%c9%99-bohtana-yox-dey%c9%99k-movzusunda-d%c9%99yirmi-masa-kecirilib.html">“Sosial şəbəkələrdə söyüş, təhqir və böhtana YOX deyək” mövzusunda dəyirmi masa keçirilib</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/129814-zaqatala-rayon-bas-h%c9%99kimi-m%c9%99cid-%c9%99liyevin-qaranliq-kecmisi.html">Zaqatala rayon Baş Həkimi Məcid Əliyevin qaranlıq keçmişi</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/133381-ssri-nin-xalq-artisti-v%c9%99fat-edib.html">SSRİ-nin Xalq artisti vəfat edib</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133379-bu-h%c9%99rbi-qulluqcularin-pensiyalari-artirilacaq.html">Bu hərbi qulluqçuların pensiyaları artırılacaq</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133377-ady-h%c9%99r%c9%99k%c9%99tin-t%c9%99hluk%c9%99sizliyin%c9%99-z%c9%99man%c9%99ti-gucl%c9%99ndirir.html">ADY hərəkətin təhlükəsizliyinə zəmanəti gücləndirir</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/133374-prezident-neft-g%c9%99lirl%c9%99rini-ilk-novb%c9%99d%c9%99-xalqin-rifahinin-yaxsilasmasina-yon%c9%99ltm%c9%99k-kimi-%c9%99sas-m%c9%99qs%c9%99d%c9%99-nail-olunub.html">Prezident: &#8220;Neft gəlirlərini ilk növbədə, xalqın rifahının yaxşılaşmasına yönəltmək kimi əsas məqsədə nail olunub&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/133373-gurcustanda-mikro-h%c9%99bsxanalar-yaradilacaq.html">Gürcüstanda mikro həbsxanalar yaradılacaq</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/133372-erm%c9%99nistan-israild%c9%99n-silah-da-dil%c9%99nib-yevda-abramov.html">“Ermənistan İsraildən silah da dilənib” – Yevda Abramov</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133371-az%c9%99rbaycanin-daha-4-gul%c9%99scisi-dunya-cempionatinda-m%c9%99glub-olub.html">Azərbaycanın daha 4 güləşçisi dünya çempionatında məğlub olub</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133369-bu-yolda-h%c9%99r%c9%99k%c9%99t-m%c9%99hdudlasir-diqq%c9%99t.html">Bu yolda hərəkət məhdudlaşır &#8211; DİQQƏT</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133365-hava-k%c9%99skin-d%c9%99yisir-qar-yagacaq-proqnoz.html">Hava kəskin dəyişir: Qar yağacaq &#8211; PROQNOZ</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/133363-ot%c9%99n-gun-yol-q%c9%99zalarinda-3-n%c9%99f%c9%99r-olub.html">Ötən gün yol qəzalarında 3 nəfər ölüb</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/129812-s%c9%99kid%c9%99-s%c9%99hiyy%c9%99-korrupsiyasi.html">Şəkidə səhiyyə korrupsiyası</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/133361-1920-91-ci-ill%c9%99r-arasinda-olk%c9%99miz%c9%99-r%c9%99hb%c9%99rlik-ed%c9%99n-14-s%c9%99xs-t%c9%99n-yarisi-gull%c9%99l%c9%99nib.html">1920-91-ci illər arasında ölkəmizə rəhbərlik edən 14 şəxs – tən yarısı güllələnib</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133360-bakida-uc-n%c9%99f%c9%99r%c9%99-qarsi-39-500-manatliq-d%c9%99l%c9%99duzluq-edilib.html">Bakıda üç nəfərə qarşı 39 500 manatlıq dələduzluq edilib</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/133359-socar-in-turkiy%c9%99y%c9%99-investisiyalarinin-m%c9%99bl%c9%99gi-15-mlrd-dollari-otub-zaur-q%c9%99hr%c9%99manov.html">“SOCAR-ın Türkiyəyə investisiyalarının məbləği 15 mlrd. dolları ötüb” &#8211; Zaur Qəhrəmanov</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133358-yasamalda-binanin-fasadina-vurulan-daslar-tokuldu.html">Yasamalda binanın fasadına vurulan daşlar töküldü</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133357-arvadini-balkondan-atandan-sonra-art-direktorun-cinay%c9%99t-isi.html">“Arvadını balkondan atandan sonra …” – Art-direktorun cinayət işi</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133355-mind%c9%99n-cox-abonent-qazsiz-qalacaq-diqq%c9%99t.html">Mindən çox abonent qazsız qalacaq &#8211; DİQQƏT</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133353-mill%c9%99t-v%c9%99kili-deputat-v%c9%99siq%c9%99sini-girov-qoydu-300-min-dollar-borca-gor%c9%99.html">Millət vəkili deputat vəsiqəsini girov qoydu – 300  min dollar borca görə</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133352-erm%c9%99nistanli-nazir-dilq%c9%99m-v%c9%99-sahbazin-d%c9%99yisdirilm%c9%99sinin-mumkunluyunu-istisna-etm%c9%99yib.html">Ermənistanlı nazir Dilqəm və Şahbazın dəyişdirilməsinin mümkünlüyünü istisna etməyib</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133351-sumqayitda-t%c9%99k%c9%99r-istehsal-ed%c9%99c%c9%99k-zavodun-tikintisin%c9%99-hazirliq-gedir.html">Sumqayıtda təkər istehsal edəcək zavodun tikintisinə hazırlıq gedir</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133349-8-n%c9%99f%c9%99r-qidadan-z%c9%99h%c9%99rl%c9%99nib.html">8 nəfər qidadan zəhərlənib</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/maxinasiya/129235-az%c9%99rbaycan-t%c9%99hsilind%c9%99-avropa-standartlari-m%c9%99shur-liseyd%c9%99-apelyasiya-firildagi.html">Azərbaycan təhsilində “Avropa standartları” &#8211; Məşhur liseydə apelyasiya fırıldağı</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133347-eldar-mahmudovun-sag-%c9%99li-danisdi-s%c9%99rb%c9%99st-h%c9%99r%c9%99k%c9%99t-edir%c9%99m.html">Eldar Mahmudovun &#8220;sağ əli&#8221; DANIŞDI &#8211; “Sərbəst hərəkət edirəm”</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133345-olk%c9%99d%c9%99-8-min%c9%99d%c9%99k-usaq-sosial-xidm%c9%99tl%c9%99rl%c9%99-t%c9%99min-olunur.html">Ölkədə 8 minədək uşaq sosial xidmətlərlə təmin olunur</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133344-mehriban-%c9%99liyeva-neftcil%c9%99ri-t%c9%99brik-etdi.html">Mehriban Əliyeva neftçiləri təbrik etdi</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133343-bakida-ana-iki-azyasli-ovladi-il%c9%99-birlikd%c9%99-itkin-dusub.html">Bakıda ana iki azyaşlı övladı ilə birlikdə itkin düşüb</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/133342-az%c9%99rbaycan-v%c9%99-erm%c9%99nistan-xin-bascilari-gorus%c9%99c%c9%99k.html">Azərbaycan və Ermənistan XİN başçıları görüşəcək</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/133341-paytaxtin-bir-sira-sob%c9%99-v%c9%99-bolm%c9%99l%c9%99rinin-r%c9%99is-muavinl%c9%99ri-v%c9%99zif%c9%99l%c9%99rin%c9%99-t%c9%99yinatlar-olub.html">Paytaxtın bir sıra şöbə və bölmələrinin rəis müavinləri vəzifələrinə təyinatlar olub</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133340-bu-cur-yazilar-m%c9%99hk%c9%99m%c9%99l%c9%99rin-nufuzuna-t%c9%99sir-edir.html">“Bu cür yazılar məhkəmələrin nüfuzuna təsir edir”</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133339-m%c9%99sgul-s%c9%99xsl%c9%99rin-reyestrinin-aparilmasi-v%c9%99-istifad%c9%99-qaydasi-t%c9%99sdiql%c9%99nib.html">Məşğul şəxslərin reyestrinin aparılması və istifadə qaydası təsdiqlənib</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/133338-bakida-kafe-sahibi-itkin-dusub.html">Bakıda kafe sahibi itkin düşüb</a></div>

<div class="xeberlenti"><strong class="saat">20.09.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/133336-ali-aliyev-kurd%c9%99mir-rayonunda-m%c9%99skunlasan-fuzuli-rayonundan-olan-m%c9%99cburi-kockunl%c9%99rl%c9%99-gorusdu.html">Alı Alıyev Kürdəmir rayonunda məskunlaşan Füzuli rayonundan olan məcburi köçkünlərlə görüşdü</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Sentyabr 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/08">&laquo; Avq</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2019/09/01" aria-label="Yazılar September 1, 2019 tarixində yayımlandı">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/09/02" aria-label="Yazılar September 2, 2019 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/03" aria-label="Yazılar September 3, 2019 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/04" aria-label="Yazılar September 4, 2019 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/05" aria-label="Yazılar September 5, 2019 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/06" aria-label="Yazılar September 6, 2019 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/07" aria-label="Yazılar September 7, 2019 tarixində yayımlandı">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/09/09" aria-label="Yazılar September 9, 2019 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/10" aria-label="Yazılar September 10, 2019 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/11" aria-label="Yazılar September 11, 2019 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/12" aria-label="Yazılar September 12, 2019 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/13" aria-label="Yazılar September 13, 2019 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/14" aria-label="Yazılar September 14, 2019 tarixində yayımlandı">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/09/16" aria-label="Yazılar September 16, 2019 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/17" aria-label="Yazılar September 17, 2019 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/18" aria-label="Yazılar September 18, 2019 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/19" aria-label="Yazılar September 19, 2019 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/09/20" aria-label="Yazılar September 20, 2019 tarixində yayımlandı">20</a></td><td>21</td><td><a href="http://www.cumhuriyyet.net/date/2019/09/22" aria-label="Yazılar September 22, 2019 tarixində yayımlandı">22</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2019/09/23" aria-label="Yazılar September 23, 2019 tarixində yayımlandı">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/olay\/133411-qarabagda-erm%c9%99nistan-h%c9%99rbcisi-yaralanib.html":133411};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"9dbeb2ca96","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F133411-qarabagda-erm%25c9%2599nistan-h%25c9%2599rbcisi-yaralanib.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'109579543',post:'133411',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '133411' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F133411-qarabagda-erm%25c9%2599nistan-h%25c9%2599rbcisi-yaralanib.html'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
