<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>İki avtomobil toqquşdu, ölən və xəsarət alanlar var – FOTO – YENİLƏNİB | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Gəncədə baş verən yol qəzasında ölən şəxsin kimliyi məlum olub. APA -nın yerli bürosunun verdiyi xəbərə görə, qəza nəticəsində 1991-ci il təvəllüdlü Sənan" />

<link rel="canonical" href="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-olən-və-xəsarət-alanlar-var-foto-yenilənib.html" />
<meta property="og:title" content="İki avtomobil toqquşdu, ölən və xəsarət alanlar var – FOTO – YENİLƏNİB | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-olən-və-xəsarət-alanlar-var-foto-yenilənib.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?fit=500%2C333" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Gəncədə baş verən yol qəzasında ölən şəxsin kimliyi məlum olub. APA -nın yerli bürosunun verdiyi xəbərə görə, qəza nəticəsində 1991-ci il təvəllüdlü Sənan Qurbanov aldığı xəsarətdən hadisə yerindəcə keçinib. *** Saat 16:38 Gəncədə ölümlə nəticələnən yol qəzası baş verib. APA -nın yerli bürosunun məlumatına görə, hadisə Gəncə-Şəmkir yolunda qeydə alınıb. &quot;Mazda&quot; markalı avtomobil &quot;Ford&quot; markalı maşınla toqquşub. Zərbənin təsirindən &quot;Mazda&quot; aşıb. Nəticədə bir nəfər ölüb, bir neçə nəfər xəsarət alıb. Faktla bağlı araşdırma aparılır." />
<meta property="article:tag" content="olay" />
<meta property="article:published_time" content="2019-11-14T13:51:42Z" />
<meta property="article:modified_time" content="2019-11-14T13:51:42Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="İki avtomobil toqquşdu, ölən və xəsarət alanlar var – FOTO – YENİLƏNİB | Cumhuriyyət" />
<meta name="twitter:description" content="Gəncədə baş verən yol qəzasında ölən şəxsin kimliyi məlum olub. APA -nın yerli bürosunun verdiyi xəbərə görə, qəza nəticəsində 1991-ci il təvəllüdlü Sənan Qurbanov aldığı xəsarətdən hadisə yerindəcə keçinib. *** Saat 16:38 Gəncədə ölümlə nəticələnən yol qəzası baş verib. APA -nın yerli bürosunun məlumatına görə, hadisə Gəncə-Şəmkir yolunda qeydə alınıb. &quot;Mazda&quot; markalı avtomobil &quot;Ford&quot; markalı maşınla toqquşub. Zərbənin təsirindən &quot;Mazda&quot; aşıb. Nəticədə bir nəfər ölüb, bir neçə nəfər xəsarət alıb. Faktla bağlı araşdırma aparılır." />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?fit=500%2C333" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?fit=500%2C333" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; İki avtomobil toqquşdu, ölən və xəsarət alanlar var &#8211; FOTO &#8211; YENİLƏNİB Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.2.4' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prezident İlham Əliyev Fələstin Dövlətinin Prezidentini təbrik edib' href='http://www.cumhuriyyet.net/olk%c9%99/136506-prezident-ilham-%c9%99liyev-f%c9%99l%c9%99stin-dovl%c9%99tinin-prezidentini-t%c9%99brik-edib.html' />
<link rel='next' title='Şamaxıda qaz xətti bir gündə 2 dəfə zədələnib' href='http://www.cumhuriyyet.net/olay/136504-samaxida-qaz-x%c9%99tti-bir-gund%c9%99-2-d%c9%99f%c9%99-z%c9%99d%c9%99l%c9%99nib.html' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-zvE' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F136502-iki-avtomobil-toqqusdu-ol%25c9%2599n-v%25c9%2599-x%25c9%2599sar%25c9%2599t-alanlar-var-foto-yenil%25c9%2599nib.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F136502-iki-avtomobil-toqqusdu-ol%25c9%2599n-v%25c9%2599-x%25c9%2599sar%25c9%2599t-alanlar-var-foto-yenil%25c9%2599nib.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%C9%99n-v%C9%99-x%C9%99sar%C9%99t-alanlar-var-foto-yenil%C9%99nib.html"/>
<meta property="og:title" content="İki avtomobil toqquşdu, ölən və xəsarət alanlar var &#8211; FOTO &#8211; YENİLƏNİB"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Gəncədə baş verən yol qəzasında ölən şəxsin kimliyi məlum olub.   APA -nın yerli bürosunun verdiyi xəbərə görə, qəza nəticəsində 1991"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="https://ww.lent.az/upload/images/news/2019/november/14/big/1573739324473_68JQ2rmu.jpeg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN-300x200.jpeg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?fit=500%2C333"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html"><img width="550" height="263" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?w=550 550w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?resize=300%2C143 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?resize=495%2C237 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="135493" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html/attachment/rr-5807" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=550%2C263" data-orig-size="550,263" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=500%2C239" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html" title="Deputat Eldar Quliyevin elm və təhzil bazarı: Kooperasiya Universiteti" rel="bookmark">Deputat Eldar Quliyevin elm və təhzil bazarı: Kooperasiya Universiteti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html"><img width="280" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?w=280 280w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=120%2C80 120w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="135392" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html/attachment/tt2-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-orig-size="280,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html" title="Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT" rel="bookmark">Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html"><img width="407" height="222" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?w=407 407w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?resize=300%2C164 300w" sizes="(max-width: 407px) 100vw, 407px" data-attachment-id="134639" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html/attachment/rr-1-748" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" data-orig-size="407,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html" title="Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO" rel="bookmark">Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/134563-dovl%c9%99t-statsitika-komit%c9%99sinin-siyahiyaalma-oyunu-iddia.html"><img width="319" height="158" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?w=319 319w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?resize=300%2C149 300w" sizes="(max-width: 319px) 100vw, 319px" data-attachment-id="134564" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/134563-dovl%c9%99t-statsitika-komit%c9%99sinin-siyahiyaalma-oyunu-iddia.html/attachment/rr-1-745" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?fit=319%2C158" data-orig-size="319,158" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?fit=300%2C149" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?fit=319%2C158" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/134563-dovl%c9%99t-statsitika-komit%c9%99sinin-siyahiyaalma-oyunu-iddia.html" title="Dövlət Statistika Komitəsinin “siyahıyaalma oyunu”… (İDDİA)" rel="bookmark">Dövlət Statistika Komitəsinin “siyahıyaalma oyunu”… (İDDİA)</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html"><img width="300" height="164" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="134561" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html/attachment/rr-1-744" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" data-orig-size="300,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html" title="Cavid Qurbanov Heydər Əliyev dönəmini açıq tənqid etdi: &#8220;son əlli ildə&#8230;&#8221;" rel="bookmark">Cavid Qurbanov Heydər Əliyev dönəmini açıq tənqid etdi: &#8220;son əlli ildə&#8230;&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/134558-insaat-konstruksiyalari-mmc-ohd%c9%99likl%c9%99rin%c9%99-%c9%99m%c9%99l-etmir-h%c9%99r-sakind%c9%99n-min-manat-rusv%c9%99t.html"><img width="225" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?w=225 225w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?resize=50%2C50 50w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="134559" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/134558-insaat-konstruksiyalari-mmc-ohd%c9%99likl%c9%99rin%c9%99-%c9%99m%c9%99l-etmir-h%c9%99r-sakind%c9%99n-min-manat-rusv%c9%99t.html/attachment/rr-1-743" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?fit=225%2C225" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?fit=225%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?fit=225%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/134558-insaat-konstruksiyalari-mmc-ohd%c9%99likl%c9%99rin%c9%99-%c9%99m%c9%99l-etmir-h%c9%99r-sakind%c9%99n-min-manat-rusv%c9%99t.html" title="“İnşaat konstruksiyaları” MMC öhdəliklərinə əməl etmir: hər sakindən min manat rüşvət" rel="bookmark">“İnşaat konstruksiyaları” MMC öhdəliklərinə əməl etmir: hər sakindən min manat rüşvət</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html"><img width="750" height="411" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?w=750 750w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=300%2C164 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=495%2C271 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133204" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html/attachment/rr-1-701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=750%2C411" data-orig-size="750,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=500%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html" title="Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO" rel="bookmark">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?resize=300%2C186 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="133779" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html/attachment/rr-1-734" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html" title="&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək" rel="bookmark">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html"><img width="587" height="390" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?w=587 587w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=300%2C199 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=495%2C329 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?resize=120%2C80 120w" sizes="(max-width: 587px) 100vw, 587px" data-attachment-id="133781" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html/attachment/rr-1-735" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=587%2C390" data-orig-size="587,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-48.jpg?fit=500%2C332" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html" title="“Bank Standard”ı talayıb milyard qazanan dəstə: kim nə qədər qazanıb?" rel="bookmark">“Bank Standard”ı talayıb milyard qazanan dəstə: kim nə qədər qazanıb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?w=1500 1500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="133935" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html/attachment/sahilbabayev-9" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/sahilbabayev.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html" title="Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT" rel="bookmark">Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html"><img width="696" height="464" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?w=696 696w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?resize=120%2C80 120w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="133860" data-permalink="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html/attachment/rr-1-736" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=696%2C464" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html" title="Ramin Quluzadənin idarəsində innovativ “oğurluq”" rel="bookmark">Ramin Quluzadənin idarəsində innovativ “oğurluq”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/133862-133862.html"><img width="440" height="331" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?w=440 440w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?resize=300%2C226 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="133866" data-permalink="http://www.cumhuriyyet.net/sonxeber/133862-133862.html/attachment/mehkeme-24" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?fit=440%2C331" data-orig-size="440,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mehkeme" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?fit=300%2C226" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/10/mehkeme.jpg?fit=440%2C331" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/133862-133862.html" title="Bir ananın fəryadı: &#8220;Gəncə Apelyasiya Məhkəməsininin hakimi Salman Hüseynov qatili azad etmək istəyir, pul haqqı yuyur&#8221;" rel="bookmark">Bir ananın fəryadı: &#8220;Gəncə Apelyasiya Məhkəməsininin hakimi Salman Hüseynov qatili azad etmək istəyir, pul haqqı yuyur&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html"><img width="750" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?resize=300%2C160 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?resize=495%2C264 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133554" data-permalink="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html/attachment/rr-1-729" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=750%2C400" data-orig-size="750,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-42.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/133553-gomruyun-qara-kassasinin-cexiyadaki-biznesi-%c9%99bulf%c9%99z-m%c9%99likovun-n%c9%99l%c9%99ri-var.html" title="Gömrüyün “qara kassası”nın Çexiyadakı biznesi: Əbülfəz Məlikovun nələri var?" rel="bookmark">Gömrüyün “qara kassası”nın Çexiyadakı biznesi: Əbülfəz Məlikovun nələri var?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html"><img width="660" height="441" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?w=660 660w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=495%2C331 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=120%2C80 120w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="133546" data-permalink="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html/attachment/rr-1-725" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=660%2C441" data-orig-size="660,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=500%2C334" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html" title="“Semaşko”da narazılıq baş qaldırıb – İşçilər baş həkimlə bağlı şok faktlar açıqladı" rel="bookmark">“Semaşko”da narazılıq baş qaldırıb – İşçilər baş həkimlə bağlı şok faktlar açıqladı</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="164" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="134561" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html/attachment/rr-1-744" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" data-orig-size="300,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html" title="Cavid Qurbanov Heydər Əliyev dönəmini açıq tənqid etdi: &#8220;son əlli ildə&#8230;&#8221;" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html">Cavid Qurbanov Heydər Əliyev dönəmini açıq tənqid etdi: &#8220;son əlli ildə&#8230;&#8221;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?resize=300%2C186 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="133779" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html/attachment/rr-1-734" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html" title="&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="750" height="411" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?w=750 750w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=300%2C164 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=495%2C271 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133204" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html/attachment/rr-1-701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=750%2C411" data-orig-size="750,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=500%2C274" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html" title="Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="407" height="222" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?w=407 407w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?resize=300%2C164 300w" sizes="(max-width: 407px) 100vw, 407px" data-attachment-id="134639" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html/attachment/rr-1-748" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" data-orig-size="407,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html" title="Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html">Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="660" height="441" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?w=660 660w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=495%2C331 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?resize=120%2C80 120w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="133546" data-permalink="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html/attachment/rr-1-725" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=660%2C441" data-orig-size="660,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-39.jpg?fit=500%2C334" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html" title="“Semaşko”da narazılıq baş qaldırıb – İşçilər baş həkimlə bağlı şok faktlar açıqladı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/133545-semaskoda-naraziliq-bas-qaldirib-iscil%c9%99r-bas-h%c9%99kiml%c9%99-bagli-sok-faktlar-aciqladi.html">“Semaşko”da narazılıq baş qaldırıb – İşçilər baş həkimlə bağlı şok faktlar açıqladı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="373" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16.jpg?w=373 373w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16.jpg?resize=161%2C120 161w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="135961" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/135957-s%c9%99ki-icra-hakimiyy%c9%99tind%c9%99-v%c9%99t%c9%99ndasa-sigorta-t%c9%99l%c9%99si.html/attachment/rr-16-6" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16.jpg?fit=373%2C280" data-orig-size="373,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16.jpg?fit=373%2C280" /></div>
<a href="http://www.cumhuriyyet.net/kunc/problem1/135957-s%c9%99ki-icra-hakimiyy%c9%99tind%c9%99-v%c9%99t%c9%99ndasa-sigorta-t%c9%99l%c9%99si.html" title="Şəki İcra Hakimiyyətində vətəndaşa sığorta tələsi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/problem1/135957-s%c9%99ki-icra-hakimiyy%c9%99tind%c9%99-v%c9%99t%c9%99ndasa-sigorta-t%c9%99l%c9%99si.html">Şəki İcra Hakimiyyətində vətəndaşa sığorta tələsi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-17.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-17.jpg?w=275 275w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-17.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-17.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="135491" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/135486-zaqatalada-dyp-nin-numun%c9%99vi-xidm%c9%99ti-%c9%99hali-raziliq-edir.html/attachment/rr-1-753" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-17.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-17.jpg?fit=275%2C183" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-17.jpg?fit=275%2C183" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/135486-zaqatalada-dyp-nin-numun%c9%99vi-xidm%c9%99ti-%c9%99hali-raziliq-edir.html" title="Zaqatalada DYP-nin nümunəvi xidməti: əhali razılıq edir" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/135486-zaqatalada-dyp-nin-numun%c9%99vi-xidm%c9%99ti-%c9%99hali-raziliq-edir.html">Zaqatalada DYP-nin nümunəvi xidməti: əhali razılıq edir</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">İki avtomobil toqquşdu, ölən və xəsarət alanlar var &#8211; FOTO &#8211; YENİLƏNİB</h1>
			<div class="oxunma"></div>
			<div class="zaman">14.11.2019 -  17:51</div>
	</div>
	
			<h1 class="inner-title"><span style="font-size: 16px;"><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg"><img data-attachment-id="136503" data-permalink="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html/attachment/1573739326907_pukywien" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1573739326907_pUKYwIEN" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?fit=500%2C333" class="alignleft size-medium wp-image-136503" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/1573739326907_pUKYwIEN.jpeg?w=750 750w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Gəncədə baş verən yol qəzasında ölən şəxsin kimliyi məlum olub.</span></h1>
<div class="inner-content-text">
<p><a href="https://apa.az/" target="_blank" rel="noopener noreferrer">APA </a>-nın yerli bürosunun verdiyi xəbərə görə, qəza nəticəsində 1991-ci il təvəllüdlü Sənan Qurbanov aldığı xəsarətdən hadisə yerindəcə keçinib.</p>
<div id="AdviadNativeVideo0" class="AdviadNativeVideo"></div>
<p>***</p>
<p><strong>Saat 16:38</strong></p>
<p>Gəncədə ölümlə nəticələnən yol qəzası baş verib.</p>
<p><a href="https://apa.az/" target="_blank" rel="noopener noreferrer">APA </a>-nın yerli bürosunun məlumatına görə, hadisə Gəncə-Şəmkir yolunda qeydə alınıb. &#8220;Mazda&#8221; markalı avtomobil &#8220;Ford&#8221; markalı maşınla toqquşub. Zərbənin təsirindən &#8220;Mazda&#8221; aşıb. Nəticədə bir nəfər ölüb, bir neçə nəfər xəsarət alıb.</p>
<p>Faktla bağlı araşdırma aparılır.</p>
</div>
<div data-image-gallery=""><a href="https://i1.wp.com/ww.lent.az/upload/images/news/2019/november/14/big/1573739323209_cbyORYli.jpeg?ssl=1"><img src="https://i1.wp.com/ww.lent.az/upload/images/news/2019/november/14/big/1573739323209_cbyORYli.jpeg?w=500&#038;ssl=1" title="" alt="" data-recalc-dims="1" /></a><a href="https://i0.wp.com/ww.lent.az/upload/images/news/2019/november/14/big/1573739324473_68JQ2rmu.jpeg?ssl=1"><img src="https://i0.wp.com/ww.lent.az/upload/images/news/2019/november/14/big/1573739324473_68JQ2rmu.jpeg?w=500&#038;ssl=1" title="" alt="" data-recalc-dims="1" /></a></div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F136502-iki-avtomobil-toqqusdu-ol%25c9%2599n-v%25c9%2599-x%25c9%2599sar%25c9%2599t-alanlar-var-foto-yenil%25c9%2599nib.html&amp;title=%C4%B0ki+avtomobil+toqqu%C5%9Fdu%2C+%C3%B6l%C9%99n+v%C9%99+x%C9%99sar%C9%99t+alanlar+var+%26%238211%3B%C2%A0FOTO%C2%A0%26%238211%3B%C2%A0YEN%C4%B0L%C6%8FN%C4%B0B" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F136502-iki-avtomobil-toqqusdu-ol%25c9%2599n-v%25c9%2599-x%25c9%2599sar%25c9%2599t-alanlar-var-foto-yenil%25c9%2599nib.html?p=%C4%B0ki+avtomobil+toqqu%C5%9Fdu%2C+%C3%B6l%C9%99n+v%C9%99+x%C9%99sar%C9%99t+alanlar+var+%26%238211%3B%C2%A0FOTO%C2%A0%26%238211%3B%C2%A0YEN%C4%B0L%C6%8FN%C4%B0B" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F136502-iki-avtomobil-toqqusdu-ol%25c9%2599n-v%25c9%2599-x%25c9%2599sar%25c9%2599t-alanlar-var-foto-yenil%25c9%2599nib.html&amp;submitHeadline=%C4%B0ki+avtomobil+toqqu%C5%9Fdu%2C+%C3%B6l%C9%99n+v%C9%99+x%C9%99sar%C9%99t+alanlar+var+%26%238211%3B%C2%A0FOTO%C2%A0%26%238211%3B%C2%A0YEN%C4%B0L%C6%8FN%C4%B0B" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F136502-iki-avtomobil-toqqusdu-ol%25c9%2599n-v%25c9%2599-x%25c9%2599sar%25c9%2599t-alanlar-var-foto-yenil%25c9%2599nib.html&amp;title=%C4%B0ki+avtomobil+toqqu%C5%9Fdu%2C+%C3%B6l%C9%99n+v%C9%99+x%C9%99sar%C9%99t+alanlar+var+%26%238211%3B%C2%A0FOTO%C2%A0%26%238211%3B%C2%A0YEN%C4%B0L%C6%8FN%C4%B0B" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-136502" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-136502" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-136502" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-136502" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=136502</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html">Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html" title="Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="135392" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html/attachment/tt2-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-orig-size="280,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/135075-%c9%99rdogan-irani-x%c9%99yan%c9%99td%c9%99-ittiham-edib.html">Ərdoğan İranı xəyanətdə ittiham edib</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/135075-%c9%99rdogan-irani-x%c9%99yan%c9%99td%c9%99-ittiham-edib.html" title="Ərdoğan İranı xəyanətdə ittiham edib" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/recep_erdogan_1003171.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/recep_erdogan_1003171.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/recep_erdogan_1003171.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/recep_erdogan_1003171.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/recep_erdogan_1003171.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="134891" data-permalink="http://www.cumhuriyyet.net/siyas%c9%99t/134890-%c9%99rdogan-abs-la-razilasmadan-danisdi.html/attachment/recep_erdogan_1003171" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/recep_erdogan_1003171.jpg?fit=587%2C440" data-orig-size="587,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recep_erdogan_1003171" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/recep_erdogan_1003171.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/recep_erdogan_1003171.jpg?fit=500%2C375" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/135054-m%c9%99nd%c9%99n-hec-n%c9%99-sorusmayin-bas-nazirin-74-yasli-1-ci-muavini.html">“MƏNDƏN HEÇ NƏ SORUŞMAYIN” – Baş Nazirin 74 yaşlı 1-ci müavini</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/135054-m%c9%99nd%c9%99n-hec-n%c9%99-sorusmayin-bas-nazirin-74-yasli-1-ci-muavini.html" title="“MƏNDƏN HEÇ NƏ SORUŞMAYIN” – Baş Nazirin 74 yaşlı 1-ci müavini" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/nazir-muavi.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/nazir-muavi.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/nazir-muavi.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/nazir-muavi.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/nazir-muavi.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="135055" data-permalink="http://www.cumhuriyyet.net/cemiyyet/135054-m%c9%99nd%c9%99n-hec-n%c9%99-sorusmayin-bas-nazirin-74-yasli-1-ci-muavini.html/attachment/nazir-muavi" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/nazir-muavi.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nazir muavi" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/nazir-muavi.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/nazir-muavi.jpg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/iqtisadiyyat/135045-fazil-m%c9%99mm%c9%99dov-labirintd%c9%99-holdinqinin-r%c9%99hb%c9%99ri-d%c9%99yisdi.html">Fazil Məmmədov labirintdə &#8211; holdinqinin rəhbəri dəyişdi</a>
</div>

<a href="http://www.cumhuriyyet.net/iqtisadiyyat/135045-fazil-m%c9%99mm%c9%99dov-labirintd%c9%99-holdinqinin-r%c9%99hb%c9%99ri-d%c9%99yisdi.html" title="Fazil Məmmədov labirintdə &#8211; holdinqinin rəhbəri dəyişdi" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/FAZİL.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/FAZİL.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/FAZİL.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/FAZİL.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/FAZİL.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="135046" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/135045-fazil-m%c9%99mm%c9%99dov-labirintd%c9%99-holdinqinin-r%c9%99hb%c9%99ri-d%c9%99yisdi.html/attachment/fazil-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/FAZİL.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FAZİL" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/FAZİL.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/FAZİL.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/135040-ramiz-mehdiyev-v%c9%99-daha-kiml%c9%99r-prezident-yasi-70-i-kec%c9%99nl%c9%99ri-istefaya-d%c9%99v%c9%99t-etdi.html">RAMİZ MEHDİYEV VƏ DAHA KİMLƏR?… – Prezident yaşı 70-i keçənləri istefaya dəvət etdi!</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/135040-ramiz-mehdiyev-v%c9%99-daha-kiml%c9%99r-prezident-yasi-70-i-kec%c9%99nl%c9%99ri-istefaya-d%c9%99v%c9%99t-etdi.html" title="RAMİZ MEHDİYEV VƏ DAHA KİMLƏR?… – Prezident yaşı 70-i keçənləri istefaya dəvət etdi!" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/ilhammmm.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/ilhammmm.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/ilhammmm.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/ilhammmm.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/ilhammmm.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="135041" data-permalink="http://www.cumhuriyyet.net/cemiyyet/135040-ramiz-mehdiyev-v%c9%99-daha-kiml%c9%99r-prezident-yasi-70-i-kec%c9%99nl%c9%99ri-istefaya-d%c9%99v%c9%99t-etdi.html/attachment/ilhammmm" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/ilhammmm.jpg?fit=750%2C493" data-orig-size="750,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ilhammmm" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/ilhammmm.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/ilhammmm.jpg?fit=500%2C329" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/134832-q%c9%99s%c9%99b%c9%99daxili-yollara-da-mutl%c9%99q-fikir-verm%c9%99k-lazimdir-prezident.html">&#8220;Qəsəbədaxili yollara da mütləq fikir vermək lazımdır&#8230;&#8221; &#8211; PREZİDENT</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/134832-q%c9%99s%c9%99b%c9%99daxili-yollara-da-mutl%c9%99q-fikir-verm%c9%99k-lazimdir-prezident.html" title="&#8220;Qəsəbədaxili yollara da mütləq fikir vermək lazımdır&#8230;&#8221; &#8211; PREZİDENT" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/yol.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/yol.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/yol.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/yol.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/yol.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="134833" data-permalink="http://www.cumhuriyyet.net/cemiyyet/134832-q%c9%99s%c9%99b%c9%99daxili-yollara-da-mutl%c9%99q-fikir-verm%c9%99k-lazimdir-prezident.html/attachment/yol-21" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/yol.jpg?fit=525%2C396" data-orig-size="525,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yol" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/yol.jpg?fit=300%2C226" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/yol.jpg?fit=500%2C377" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136507-bakida-qanunsuz-f%c9%99aliyy%c9%99t-gost%c9%99r%c9%99n-dini-t%c9%99dris-kursu-askarlanib.html">Bakıda qanunsuz fəaliyyət göstərən dini tədris kursu aşkarlanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136504-samaxida-qaz-x%c9%99tti-bir-gund%c9%99-2-d%c9%99f%c9%99-z%c9%99d%c9%99l%c9%99nib.html">Şamaxıda qaz xətti bir gündə 2 dəfə zədələnib</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html">İki avtomobil toqquşdu, ölən və xəsarət alanlar var &#8211; FOTO &#8211; YENİLƏNİB</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/136506-prezident-ilham-%c9%99liyev-f%c9%99l%c9%99stin-dovl%c9%99tinin-prezidentini-t%c9%99brik-edib.html">Prezident İlham Əliyev Fələstin Dövlətinin Prezidentini təbrik edib</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/136500-prezident-uc-n%c9%99f%c9%99r%c9%99-f%c9%99xri-ad-verib.html">Prezident üç nəfərə fəxri ad verib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136498-bakida-erm%c9%99ni-kils%c9%99si-dovl%c9%99t-t%c9%99r%c9%99find%c9%99n-muhafiz%c9%99-olunur-komit%c9%99-s%c9%99dri.html">Bakıda erməni kilsəsi dövlət tərəfindən mühafizə olunur &#8211; Komitə sədri</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/136495-bu-problemi-yaradan-s%c9%99b%c9%99bl%c9%99ri-aradan-qaldirin-kecmis-deputat.html">“Bu problemi yaradan səbəbləri aradan qaldırın…” – Keçmiş deputat</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/136494-prezident-ilham-%c9%99liyev-bilal-%c9%99rdogani-q%c9%99bul-edib.html">Prezident İlham Əliyev Bilal Ərdoğanı qəbul edib</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/136497-abs-qosunlarini-kobanid%c9%99n-tam-cixarib.html">ABŞ qoşunlarını Kobanidən tam çıxarıb</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136491-metrodaki-qatar-gecikm%c9%99l%c9%99rinin-s%c9%99b%c9%99bi-nec%c9%99-n%c9%99f%c9%99r-c%c9%99rim%c9%99-olunub.html">Metrodakı qatar gecikmələrinin SƏBƏBİ: Neçə nəfər cərimə olunub?</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136493-prokuror-zaminbankin-sabiq-filial-mudiri-v%c9%99-iscil%c9%99rin%c9%99-c%c9%99za-ist%c9%99yib.html">Prokuror “Zaminbank”ın sabiq filial müdiri və işçilərinə cəza istəyib</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136490-baki-x%c9%99st%c9%99xanasinda-yeniyetm%c9%99-qiz-dogus-edib.html">Bakı xəstəxanasında yeniyetmə qız doğuş edib</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136496-mehdi-x%c9%99lilb%c9%99yli-musavatin-uzvudur-amma-musavat-basqani-danisdi.html">“Mehdi Xəlilbəyli MÜSAVATIN ÜZVÜDÜR, amma…” – Müsavat başqanı danışdı</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136489-qarabag-adli-ayrica-telekanal-yaratmaga-ehtiyac-yoxdur-mtrs-s%c9%99dri.html">“”Qarabağ” adlı ayrıca telekanal yaratmağa ehtiyac yoxdur” – MTRŞ sədri</a></div>


					

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/136488-narin-sosial-layih%c9%99si-nufuzlu-beyn%c9%99lxalq-musabiq%c9%99d%c9%99-qalib-oldu.html">“Nar”ın sosial layihəsi nüfuzlu beynəlxalq müsabiqədə qalib oldu</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/136487-gurcustan-muxalif%c9%99ti-genismiqyasli-mitinql%c9%99rin-keciril%c9%99c%c9%99yini-b%c9%99yan-edib.html">Gürcüstan müxalifəti genişmiqyaslı mitinqlərin keçiriləcəyini bəyan edib</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136486-cabbarov-ali-m%c9%99kt%c9%99b-d%c9%99rslikl%c9%99rinin-%c9%99dv-d%c9%99n-azad-edilm%c9%99si-il%c9%99-bagli-t%c9%99klif%c9%99-cavab-verib.html">Cabbarov ali məktəb dərsliklərinin ƏDV-dən azad edilməsi ilə bağlı təklifə cavab verib</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136485-vladimir-putin-allahsukur-pasazad%c9%99ni-t%c9%99ltif-edib.html">Vladimir Putin Allahşükür Paşazadəni təltif edib</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/136484-budc%c9%99d%c9%99n-qrantlar-niy%c9%99-artib-ekspert-s%c9%99b%c9%99bini-aciqladi.html">Büdcədən qrantlar niyə artıb? – Ekspert səbəbini açıqladı</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136483-ilham-h%c9%99s%c9%99n-h%c9%99bs-olunmayib-qardasindan-aciqlama.html">“İlham Həsən həbs olunmayıb” – Qardaşından açıqlama</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/136482-qarsisini-almaga-calisirdiq-yadigar-sadiqli-siyasi-muhacir-alveri-bar%c9%99d%c9%99.html">“Qarşısını almağa çalışırdıq” – Yadigar Sadıqlı siyasi mühacir alveri barədə</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136480-bakida-aksiz-markasi-olmayan-spirtli-ickil%c9%99r-askarlandi.html">Bakıda aksiz markası olmayan spirtli içkilər aşkarlandı</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136478-z%c9%99rdab-sakinind%c9%99n-4-kiloqram-marixuana-goturulub.html">Zərdab sakinindən 4 kiloqram marixuana götürülüb</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136477-az%c9%99riqazdan-basqa-hec-bir-quruma-borcumuz-yoxdur-az%c9%99ristilikt%c9%99chizat.html">““Azəriqaz”dan başqa heç bir quruma borcumuz yoxdur” – “Azəristiliktəchizat”</a></div>


<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136476-biz-soz-azadliginin-v%c9%99-demokratiyanin-%c9%99leyhin%c9%99-hec-vaxt-olmamisiq-allahsukur-pasazad%c9%99.html">“Biz söz azadlığının və demokratiyanın əleyhinə heç vaxt olmamışıq” – Allahşükür Paşazadə</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/133780-bank-standardi-kiml%c9%99r-talayib-milyard-qazanan-d%c9%99st%c9%99-kim-n%c9%99-q%c9%99d%c9%99r-qazanibi.html">“Bank Standard”ı talayıb milyard qazanan dəstə: kim nə qədər qazanıb?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136474-ot%c9%99n-ay-noqsanlara-yol-vermis-bir-m%c9%99sul-s%c9%99xs%c9%99-x%c9%99b%c9%99rdarliq-7-n%c9%99f%c9%99r%c9%99-is%c9%99-tohm%c9%99t-verilib.html">Ötən ay nöqsanlara yol vermiş bir məsul şəxsə xəbərdarlıq, 7 nəfərə isə töhmət verilib</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136472-deputat-bahali-toy-mug%c9%99nnil%c9%99rini-daha-cox-vergiy%c9%99-c%c9%99lb-etm%c9%99y%c9%99-cagirdi.html">Deputat “bahalı toy müğənniləri”ni daha çox vergiyə cəlb etməyə ÇAĞIRDI</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136468-sabahin-havasi-8.html">Sabahın HAVASI</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136471-%c9%99m%c9%99liyyat-t%c9%99limind%c9%99-qosunlar-yerd%c9%99yism%c9%99-tapsiriqlarini-icra-edib-video.html">Əməliyyat təlimində qoşunlar yerdəyişmə tapşırıqlarını icra edib – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/136466-istilik-maya-d%c9%99y%c9%99rind%c9%99n-ucuz-satilir-az%c9%99ristilikt%c9%99chizat.html">“İstilik maya dəyərindən ucuz satılır” – “Azəristiliktəchizat”</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136467-vergi-m%c9%99c%c9%99ll%c9%99sin%c9%99-162-d%c9%99yisiklik-n%c9%99z%c9%99rd%c9%99-tutulub-ziyad-s%c9%99m%c9%99dzad%c9%99.html">“Vergi Məcəlləsinə 162 dəyişiklik nəzərdə tutulub” – Ziyad Səmədzadə</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136461-bu-ilin-9-ayinda-az%c9%99rbaycanda-bas-ver%c9%99n-yol-q%c9%99zalarinda-557-olub.html">Bu ilin 9 ayında Azərbaycanda baş verən yol qəzalarında 557 ölüb</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/136463-qudr%c9%99t-h%c9%99s%c9%99nquliyev-lavrovun-b%c9%99yanatini-s%c9%99rh-etdi.html">Qüdrət Həsənquliyev Lavrovun bəyanatını şərh etdi</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136465-ukraynadan-g%c9%99tiril%c9%99n-qus-%c9%99tinin-21-34-faizi-sudan-ibar%c9%99tdir-is-adamindan-ilginc-aciqlamalar.html">“Ukraynadan gətirilən quş ətinin 21-34 faizi sudan ibarətdir” – İş adamından ilginc açıqlamalar</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136459-bakida-c%c9%99zalandirilan-m%c9%99kt%c9%99b-direktorlarinin-sayi-aciqlandi.html">Bakıda cəzalandırılan məktəb direktorlarının sayı AÇIQLANDI</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/133934-sahil-babayevin-nazirliyi-%c9%99lill%c9%99r-klubuna-cevrilir-fotofakt.html">Sahil Babayevin Nazirliyi &#8220;əlillər klubu&#8221;na çevrilir &#8211; FOTOFAKT</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/132198-fuzulid%c9%99-yas-m%c9%99rasiml%c9%99ri-sad%c9%99-t%c9%99mt%c9%99raqdan-uzaq-islami-qaydalara-uygun-2.html">Füzulidə yas mərasimləri: Sadə, təmtəraqdan uzaq, islami qaydalara uyğun</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136458-sabahdan-az%c9%99rbaycanda-istiliyin-verilm%c9%99sin%c9%99-baslanacaq.html">Sabahdan Azərbaycanda istiliyin verilməsinə başlanacaq</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136457-az%c9%99ristilikt%c9%99chizat-asc-3-%c9%99sas-strategiyasini-aciqlayib.html">“Azəristiliktəchizat” ASC 3 əsas strategiyasını açıqlayıb</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136455-prezident-ilham-%c9%99liyev-allahsukur-pasazad%c9%99y%c9%99-heyd%c9%99r-%c9%99liyev-ordenini-t%c9%99qdim-edib.html">Prezident İlham Əliyev Allahşükür Paşazadəyə “Heydər Əliyev” ordenini təqdim edib</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136454-dsmf-nin-iki-rayon-sob%c9%99sinin-mudirl%c9%99ri-bar%c9%99sind%c9%99-cinay%c9%99t-isi-baslanib.html">DSMF-nin iki rayon şöbəsinin müdirləri barəsində cinayət işi başlanıb</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136453-39-yasli-kisi-yuks%c9%99k-dozada-narkotikin-t%c9%99sirind%c9%99n-olub.html">39 yaşlı kişi yüksək dozada narkotikin təsirindən ölüb</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/136447-gurcustanda-mes%c9%99-yangininin-miqyasi-genisl%c9%99nib.html">Gürcüstanda meşə yanğınının miqyası genişlənib</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136446-b%c9%99l%c9%99diyy%c9%99-iscisi-bar%c9%99sind%c9%99-cinay%c9%99t-isi-baslanib-rusv%c9%99t-alib.html">Bələdiyyə işçisi barəsində cinayət işi başlanıb – “Rüşvət alıb”</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136449-fransa-polisi-soyus-rafaeli-h%c9%99bs-etdi.html">Fransa polisi &#8220;Söyüş Rafael&#8221;i HƏBS ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136444-qazax-dyp-y%c9%99-yeni-r%c9%99is-t%c9%99yin-olunub.html">Qazax DYP-yə yeni rəis təyin olunub</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/133859-ramin-quluzad%c9%99nin-idar%c9%99sind%c9%99-innovativ-ogurluq.html">Ramin Quluzadənin idarəsində innovativ “oğurluq”</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136443-yerli-seriallar-g%c9%99nc-n%c9%99slin-t%c9%99rbiy%c9%99sini-pozur-mtrs-s%c9%99dri.html">“Yerli seriallar gənc nəslin tərbiyəsini pozur” – MTRŞ sədri</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136439-astarada-s%c9%99rh%c9%99dcil%c9%99r-mes%c9%99d%c9%99-25-kiloqram-narkotik-askarlayiblar.html">Astarada sərhədçilər meşədə 25 kiloqram narkotik aşkarlayıblar</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136438-bird%c9%99f%c9%99lik-sprisl%c9%99rl%c9%99-bagli-yeni-standart-t%c9%99sdiql%c9%99nib.html">Birdəfəlik şprislərlə bağlı yeni standart təsdiqlənib</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/136436-sabir-rust%c9%99mxanli-almaniya-hokum%c9%99ti-%c9%99lovs%c9%99t-%c9%99liyevd%c9%99n-v%c9%99t%c9%99ndaslarin-qanunsuz-dasinmasi-s%c9%99b%c9%99bi-il%c9%99-subh%c9%99l%c9%99nib.html">“Əlövsət Əliyev qanunsuz heç bir işlə məşğul olmayıb” – Sabir Rüstəmxanlı</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/136442-az%c9%99rbaycanli-muhacir-fransada-saxlanilib.html">Azərbaycanlı mühacir Fransada saxlanılıb</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136435-az%c9%99rbaycanda-doktoranturaya-q%c9%99bul-qaydalari-d%c9%99yisib.html">Azərbaycanda doktoranturaya qəbul qaydaları dəyişib</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/136431-at%c9%99sk%c9%99s-rejimi-21-d%c9%99f%c9%99-pozulub-10.html">Atəşkəs rejimi 21 dəfə pozulub</a></div>

<div class="xeberlenti"><strong class="saat">14.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/136433-alman-polisi-siyasi-muhacir-alverind%c9%99-v%c9%99-saxta-s%c9%99n%c9%99d-t%c9%99skil-etm%c9%99kd%c9%99-subh%c9%99li-bilin%c9%99n-az%c9%99rbaycanlilari-saxlayib-siyahi.html">Alman polisi siyasi mühacir alverində və saxta sənəd təşkil etməkdə şübhəli bilinən azərbaycanlıları saxlayıb &#8211; SİYAHI</a></div>

<div class="xeberlenti"><strong class="saat">13.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/136429-oqtay-%c9%99s%c9%99dov-nazir%c9%99-bel%c9%99-dedi-yerlibazliq-edib-s%c9%99n%c9%99-imkan-yaratdiq-ki.html">Oqtay Əsədov nazirə belə DEDİ: “Yerlibazlıq edib, sənə imkan yaratdıq ki&#8230;”</a></div>

<div class="xeberlenti"><strong class="saat">13.11.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/136427-sahil-babayev-issizlikd%c9%99n-sigorta-haqqi-almagin-s%c9%99rtl%c9%99rini-aciqlayib.html">Sahil Babayev işsizlikdən sığorta haqqı almağın şərtlərini açıqlayıb</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Noyabr 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/10">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2019/11/01" aria-label="Yazılar November 1, 2019 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/02" aria-label="Yazılar November 2, 2019 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/03" aria-label="Yazılar November 3, 2019 tarixində yayımlandı">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/11/04" aria-label="Yazılar November 4, 2019 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/05" aria-label="Yazılar November 5, 2019 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/06" aria-label="Yazılar November 6, 2019 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/07" aria-label="Yazılar November 7, 2019 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/08" aria-label="Yazılar November 8, 2019 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/09" aria-label="Yazılar November 9, 2019 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/10" aria-label="Yazılar November 10, 2019 tarixində yayımlandı">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/11/11" aria-label="Yazılar November 11, 2019 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/12" aria-label="Yazılar November 12, 2019 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/11/13" aria-label="Yazılar November 13, 2019 tarixində yayımlandı">13</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2019/11/14" aria-label="Yazılar November 14, 2019 tarixində yayımlandı">14</a></td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/olay\/136502-iki-avtomobil-toqqusdu-ol%c9%99n-v%c9%99-x%c9%99sar%c9%99t-alanlar-var-foto-yenil%c9%99nib.html":136502};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"1ab6f1dcb2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F136502-iki-avtomobil-toqqusdu-ol%25c9%2599n-v%25c9%2599-x%25c9%2599sar%25c9%2599t-alanlar-var-foto-yenil%25c9%2599nib.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'109579543',post:'136502',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '136502' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F136502-iki-avtomobil-toqqusdu-ol%25C9%2599n-v%25C9%2599-x%25C9%2599sar%25C9%2599t-alanlar-var-foto-yenil%25C9%2599nib.html'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
