<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Xızıdakı partlayış haqda son açıqlama | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Xızı rayonu ərazisində yerləşən Müdafiə Nazirliyin N saylı hərbi hissəsinin sursat anbarında baş vermiş partlayışla əlaqədar Azərbaycan Respublikası" />

<link rel="canonical" href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html" />
<meta property="og:title" content="Xızıdakı partlayış haqda son açıqlama | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?fit=500%2C314" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Xızı rayonu ərazisində yerləşən Müdafiə Nazirliyin N saylı hərbi hissəsinin sursat anbarında baş vermiş partlayışla əlaqədar Azərbaycan Respublikası Ərazilərinin Minalardan Təmizlənməsi üzrə Milli Agentliyin (ANAMA), Fövqəladə Hallar Nazirliyinin və Daxili İşlər Nazirliyinın birgə keçirdiyi təmizləmə əməliyyatları barədə növbəti açıqlama yayılıb. &quot;Qafqazinfo&quot; xəbər verir ki, hadisədən sonra nəticə etibarilə 628 000 kv.m (62.8 ha) ərazi yoxlanılıb. 9 gün ərzində 12 ev, 40 evin həyətyanı sahəsinə, 7 ferma ərazisinə, 8 əkin sahəsinə, 8 otlaq sahəsinə, 2 məktəb ərazisinə, 3 dəmiryolu xətininə, 1 rabitə qovşağına, 1 telestudio ərazisinə, 1 kənd qəbirstanlığına, 1 su kanalına, 1 istixanaya, 1 hərbi şəhərciyə, 1 kənd məscidinin yaxınlığına, su stansiyasına, balıqçılıq və zeytunçuluq təsərrüfatına, eko-turizmin həyətyanı sahəsinə, taxıl anbarının yaxınlığına yol kənarına, Samur-Abşeron kanalı istismar idarəsinin Taxta körpü-Ceyranbatan kanalının içərisinə, ətrafına, dunkerlərinə baxış" />
<meta property="article:tag" content="günün xəbəri" />
<meta property="article:tag" content="olay" />
<meta property="article:tag" content="ÖlkƏ" />
<meta property="article:published_time" content="2017-09-05T09:47:43Z" />
<meta property="article:modified_time" content="2017-09-05T09:47:43Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Xızıdakı partlayış haqda son açıqlama | Cumhuriyyət" />
<meta name="twitter:description" content="Xızı rayonu ərazisində yerləşən Müdafiə Nazirliyin N saylı hərbi hissəsinin sursat anbarında baş vermiş partlayışla əlaqədar Azərbaycan Respublikası Ərazilərinin Minalardan Təmizlənməsi üzrə Milli Agentliyin (ANAMA), Fövqəladə Hallar Nazirliyinin və Daxili İşlər Nazirliyinın birgə keçirdiyi təmizləmə əməliyyatları barədə növbəti açıqlama yayılıb. &quot;Qafqazinfo&quot; xəbər verir ki, hadisədən sonra nəticə etibarilə 628 000 kv.m (62.8 ha) ərazi yoxlanılıb. 9 gün ərzində 12 ev, 40 evin həyətyanı sahəsinə, 7 ferma ərazisinə, 8 əkin sahəsinə, 8 otlaq sahəsinə, 2 məktəb ərazisinə, 3 dəmiryolu xətininə, 1 rabitə qovşağına, 1 telestudio ərazisinə, 1 kənd qəbirstanlığına, 1 su kanalına, 1 istixanaya, 1 hərbi şəhərciyə, 1 kənd məscidinin yaxınlığına, su stansiyasına, balıqçılıq və zeytunçuluq təsərrüfatına, eko-turizmin həyətyanı sahəsinə, taxıl anbarının yaxınlığına yol kənarına, Samur-Abşeron kanalı istismar idarəsinin Taxta körpü-Ceyranbatan kanalının içərisinə, ətrafına, dunkerlərinə baxış" />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?fit=500%2C314" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?fit=500%2C314" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Xızıdakı partlayış haqda son açıqlama Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Özbəkistan kəskin devalvasiyaya getdi' href='http://www.cumhuriyyet.net/dunya/99024-ozb%c9%99kistan-k%c9%99skin-devalvasiyaya-getdi.html' />
<link rel='next' title='Masallıda mikroavtobus qəza törətdi – Xəsarət alanlar var' href='http://www.cumhuriyyet.net/olay/99028-masallida-mikroavtobus-q%c9%99za-tor%c9%99tdi-x%c9%99sar%c9%99t-alanlar-var.html' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-pLc' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F99026-xizidaki-partlayis-haqda-son-aciqlama.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F99026-xizidaki-partlayis-haqda-son-aciqlama.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html"/>
<meta property="og:title" content="Xızıdakı partlayış haqda son açıqlama"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Xızı rayonu ərazisində yerləşən Müdafiə Nazirliyin N saylı hərbi hissəsinin sursat anbarında baş vermiş partlayışla əlaqədar Azərbaycan Resp"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия-300x188.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?fit=500%2C314"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html"><img width="720" height="540" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?w=720 720w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=495%2C371 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=161%2C120 161w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="99004" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html/attachment/rr-4728" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html" title="Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri" rel="bookmark">Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html"><img width="447" height="283" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?w=447 447w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?resize=300%2C190 300w" sizes="(max-width: 447px) 100vw, 447px" data-attachment-id="98335" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html/attachment/kamal-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=447%2C283" data-orig-size="447,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=300%2C190" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=447%2C283" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html" title="Bədrəddin Quliyevdən Heydər Əliyevə qarşı təbliğat: 2003-cü ildə &#8220;fövqəlnazir&#8221;in vasitəçisi kim olub?" rel="bookmark">Bədrəddin Quliyevdən Heydər Əliyevə qarşı təbliğat: 2003-cü ildə &#8220;fövqəlnazir&#8221;in vasitəçisi kim olub?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html"><img width="541" height="467" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?w=541 541w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=300%2C259 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=495%2C427 495w" sizes="(max-width: 541px) 100vw, 541px" data-attachment-id="98883" data-permalink="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html/attachment/rr-4724" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=541%2C467" data-orig-size="541,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=300%2C259" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=500%2C432" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html" title="Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL" rel="bookmark">Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html"><img width="441" height="243" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?w=441 441w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=300%2C165 300w" sizes="(max-width: 441px) 100vw, 441px" data-attachment-id="98885" data-permalink="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html/attachment/yy-126" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" data-orig-size="441,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" title="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" rel="bookmark">Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html"><img width="600" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=495%2C248 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="98816" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html/attachment/rr-4722" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html" title="“Ayan” MMC –də  nə baş verir?" rel="bookmark">“Ayan” MMC –də  nə baş verir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html"><img width="350" height="182" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=300%2C156 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="98772" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html/attachment/qorxmazh-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" data-orig-size="350,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qorxmazh" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html" title="Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes" rel="bookmark">Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html"><img width="540" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?w=540 540w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=300%2C208 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=495%2C344 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=50%2C35 50w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="98766" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html/attachment/mikayilcabbarov-11" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=540%2C375" data-orig-size="540,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mikayilcabbarov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=500%2C347" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html" title="Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv" rel="bookmark">Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html"><img width="448" height="281" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?w=448 448w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?resize=300%2C188 300w" sizes="(max-width: 448px) 100vw, 448px" data-attachment-id="98527" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html/attachment/fq" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=448%2C281" data-orig-size="448,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1450346287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fq" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=448%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html" title="Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası" rel="bookmark">Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/98458-maliyy%c9%99-bazarlarina-n%c9%99zar%c9%99t-palatasinin-r%c9%99hb%c9%99ri-haqda-ilginc-iddialar-ruf%c9%99t-aslanlinin-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-t%c9%99rzi.html"><img width="750" height="499" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?resize=495%2C329 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?resize=120%2C80 120w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="98459" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/98458-maliyy%c9%99-bazarlarina-n%c9%99zar%c9%99t-palatasinin-r%c9%99hb%c9%99ri-haqda-ilginc-iddialar-ruf%c9%99t-aslanlinin-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-t%c9%99rzi.html/attachment/rr-4711" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?fit=750%2C499" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-48.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/98458-maliyy%c9%99-bazarlarina-n%c9%99zar%c9%99t-palatasinin-r%c9%99hb%c9%99ri-haqda-ilginc-iddialar-ruf%c9%99t-aslanlinin-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-t%c9%99rzi.html" title="Maliyyə Bazarlarına Nəzarət palatasının rəhbəri haqda ilginc iddialar: Rüfət Aslanlının dəbdəbəli həyat tərzi" rel="bookmark">Maliyyə Bazarlarına Nəzarət palatasının rəhbəri haqda ilginc iddialar: Rüfət Aslanlının dəbdəbəli həyat tərzi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98448-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-b%c9%99dr%c9%99ddin-quliyev-fiaskosu-yaxud-bir-qasinma-olayi.html"><img width="248" height="166" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-46.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-46.jpg?w=248 248w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-46.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-46.jpg?resize=120%2C80 120w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="98449" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98448-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-b%c9%99dr%c9%99ddin-quliyev-fiaskosu-yaxud-bir-qasinma-olayi.html/attachment/rr-4708" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-46.jpg?fit=248%2C166" data-orig-size="248,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-46.jpg?fit=248%2C166" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-46.jpg?fit=248%2C166" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/98448-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-b%c9%99dr%c9%99ddin-quliyev-fiaskosu-yaxud-bir-qasinma-olayi.html" title="Kəmaləddin Heydərovun Bədrəddin Quliyev fiaskosu: Yaxud bir qaşınma olayı&#8230;" rel="bookmark">Kəmaləddin Heydərovun Bədrəddin Quliyev fiaskosu: Yaxud bir qaşınma olayı&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html"><img width="296" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="98330" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html/attachment/ezizezizov1-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" data-orig-size="296,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezizezizov1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/ezizezizov1-1.jpg?fit=296%2C170" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html" title="ŞOK İTTİHAM: Cəlilabadda məmur oğlu bayrağımızı təhqir etdi: &#8220;O cındırı yığışdır&#8221;" rel="bookmark">ŞOK İTTİHAM: Cəlilabadda məmur oğlu bayrağımızı təhqir etdi: &#8220;O cındırı yığışdır&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/98163-yasamal-ugrunda-m%c9%99mur-savasi-nazir-qudasi-ming%c9%99cevir-sefi-%c9%99h%c9%99d-abiyev%c9%99-qalib-g%c9%99lir.html"><img width="151" height="90" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?w=151 151w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?resize=150%2C90 150w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="98164" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/98163-yasamal-ugrunda-m%c9%99mur-savasi-nazir-qudasi-ming%c9%99cevir-sefi-%c9%99h%c9%99d-abiyev%c9%99-qalib-g%c9%99lir.html/attachment/rr-4707" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?fit=151%2C90" data-orig-size="151,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?fit=151%2C90" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-45.jpg?fit=151%2C90" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/98163-yasamal-ugrunda-m%c9%99mur-savasi-nazir-qudasi-ming%c9%99cevir-sefi-%c9%99h%c9%99d-abiyev%c9%99-qalib-g%c9%99lir.html" title="Yasamal uğrunda məmur &#8220;savaşı&#8221;: nazir qudası &#8211; Mingəçevir şefi Əhəd Abıyevə qalib gəlir" rel="bookmark">Yasamal uğrunda məmur &#8220;savaşı&#8221;: nazir qudası &#8211; Mingəçevir şefi Əhəd Abıyevə qalib gəlir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/97205-baki-meriyasinin-tender-krali-vidadi-zeynalovla-gizli-is-birliyind%c9%99-rabit%c9%99-isi-il%c9%99-bagli-ilginc-detallar.html"><img width="350" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?w=350 350w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?resize=263%2C300 263w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="97206" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/97205-baki-meriyasinin-tender-krali-vidadi-zeynalovla-gizli-is-birliyind%c9%99-rabit%c9%99-isi-il%c9%99-bagli-ilginc-detallar.html/attachment/tt-297" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?fit=350%2C400" data-orig-size="350,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?fit=263%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/tt-1.jpg?fit=350%2C400" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/97205-baki-meriyasinin-tender-krali-vidadi-zeynalovla-gizli-is-birliyind%c9%99-rabit%c9%99-isi-il%c9%99-bagli-ilginc-detallar.html" title="Bakı Meriyasının &#8220;tender kralı&#8221; Vidadi Zeynalovla gizli iş birliyində: &#8220;Rabitə işi&#8221; ilə bağlı ilginc detallar" rel="bookmark">Bakı Meriyasının &#8220;tender kralı&#8221; Vidadi Zeynalovla gizli iş birliyində: &#8220;Rabitə işi&#8221; ilə bağlı ilginc detallar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html"><img width="600" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?resize=300%2C160 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?resize=495%2C264 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="98149" data-permalink="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html/attachment/rr-4702" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=600%2C320" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=500%2C267" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html" title="“Halal nemət min bərəkət” sosislərinin içindən siçan nəcisi çıxdı &#8211; FOTO" rel="bookmark">“Halal nemət min bərəkət” sosislərinin içindən siçan nəcisi çıxdı &#8211; FOTO</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="447" height="283" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?w=447 447w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?resize=300%2C190 300w" sizes="(max-width: 447px) 100vw, 447px" data-attachment-id="98335" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html/attachment/kamal-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=447%2C283" data-orig-size="447,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=300%2C190" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=447%2C283" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html" title="Bədrəddin Quliyevdən Heydər Əliyevə qarşı təbliğat: 2003-cü ildə &#8220;fövqəlnazir&#8221;in vasitəçisi kim olub?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html">Bədrəddin Quliyevdən Heydər Əliyevə qarşı təbliğat: 2003-cü ildə &#8220;fövqəlnazir&#8221;in vasitəçisi kim olub?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="720" height="540" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?w=720 720w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=495%2C371 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=161%2C120 161w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="99004" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html/attachment/rr-4728" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=500%2C375" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html" title="Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html">Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="540" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?w=540 540w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=300%2C208 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=495%2C344 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?resize=50%2C35 50w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="98766" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html/attachment/mikayilcabbarov-11" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=540%2C375" data-orig-size="540,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mikayilcabbarov" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/mikayilcabbarov.jpg?fit=500%2C347" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html" title="Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/98765-mikayil-cabbarovun-d%c9%99rslik-biabirciligi-120-s%c9%99hif%c9%99lik-kitabda-30-s%c9%99hif%c9%99lik-s%c9%99hv.html">Mikayıl Cabbarovun dərslik biabırçılığı: 120 səhifəlik kitabda 30 səhifəlik səhv</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="350" height="182" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=300%2C156 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="98772" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html/attachment/qorxmazh-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" data-orig-size="350,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qorxmazh" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html" title="Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html">Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="600" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?resize=300%2C160 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?resize=495%2C264 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="98149" data-permalink="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html/attachment/rr-4702" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=600%2C320" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-40.jpg?fit=500%2C267" /></div>
<a href="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html" title="“Halal nemət min bərəkət” sosislərinin içindən siçan nəcisi çıxdı &#8211; FOTO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/olk%c9%99/98148-halal-nem%c9%99t-min-b%c9%99r%c9%99k%c9%99t-sosisl%c9%99rinin-icind%c9%99n-sican-n%c9%99cisi-cixdi-foto.html">“Halal nemət min bərəkət” sosislərinin içindən siçan nəcisi çıxdı &#8211; FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="960" height="818" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?w=960 960w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=300%2C256 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=768%2C654 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=495%2C422 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?resize=234%2C200 234w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="98374" data-permalink="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html/attachment/1503317136_77" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=960%2C818" data-orig-size="960,818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1503317136_77" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=300%2C256" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/1503317136_77.jpg?fit=500%2C426" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html" title="Ölkəni silkələyən yarım milyonluq “Dadaşev işi” haqda polisə sensasion &#8211; Faktlar" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html">Ölkəni silkələyən yarım milyonluq “Dadaşev işi” haqda polisə sensasion &#8211; Faktlar</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="448" height="281" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?w=448 448w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?resize=300%2C188 300w" sizes="(max-width: 448px) 100vw, 448px" data-attachment-id="98527" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html/attachment/fq" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=448%2C281" data-orig-size="448,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1450346287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fq" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/fq.jpg?fit=448%2C281" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html" title="Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html">Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Xızıdakı partlayış haqda son açıqlama</h1>
			<div class="oxunma"></div>
			<div class="zaman">05.09.2017 -  09:47</div>
	</div>
	
			<p><strong><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg"><img data-attachment-id="99027" data-permalink="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html/attachment/%d0%b1%d0%b5%d0%b7-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-45" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?fit=637%2C400" data-orig-size="637,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Без названия" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?fit=500%2C314" class="alignright size-medium wp-image-99027" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?resize=300%2C188" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?resize=300%2C188 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?resize=495%2C311 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/Без-названия.jpg?w=637 637w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Xızı rayonu ərazisində yerləşən Müdafiə Nazirliyin N saylı hərbi hissəsinin sursat anbarında baş vermiş partlayışla əlaqədar Azərbaycan Respublikası Ərazilərinin Minalardan Təmizlənməsi üzrə Milli Agentliyin (ANAMA), Fövqəladə Hallar Nazirliyinin və Daxili İşlər Nazirliyinın birgə keçirdiyi təmizləmə əməliyyatları barədə növbəti açıqlama yayılıb.</strong></p>
<p>“Qafqazinfo” xəbər verir ki, hadisədən sonra nəticə etibarilə 628 000 kv.m (62.8 ha) ərazi yoxlanılıb. 9 gün ərzində 12 ev, 40 evin həyətyanı sahəsinə, 7 ferma ərazisinə, 8 əkin sahəsinə, 8 otlaq sahəsinə, 2 məktəb ərazisinə, 3 dəmiryolu xətininə, 1 rabitə qovşağına, 1 telestudio ərazisinə, 1 kənd qəbirstanlığına, 1 su kanalına, 1 istixanaya, 1 hərbi şəhərciyə, 1 kənd məscidinin yaxınlığına, su stansiyasına, balıqçılıq və zeytunçuluq təsərrüfatına, eko-turizmin həyətyanı sahəsinə, taxıl anbarının yaxınlığına yol kənarına, Samur-Abşeron kanalı istismar idarəsinin Taxta körpü-Ceyranbatan kanalının içərisinə, ətrafına, dunkerlərinə baxış keçirilib, 2 747 ədəd partlamamış hərbi sursat, 2 130 ədəd partlamış-yanmış sursat qalıqları və 2 107 kq yandırma aşkar edilərək götürülüb, nəticə etibarilə 10 485 672 kv.m (1 048.57 ha) ərazi yoxlanılıb.</p>
<p>Bununla yanaşı, Xızı rayonun Giləzi qəsəbəsi, Stalçay və Şurabad kəndləri ərazisində 3441 nəfər yerli sakin arasında mina təhlukəsizliyinə dair maarifləndirmə təbliğatı aparılıb.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F99026-xizidaki-partlayis-haqda-son-aciqlama.html&amp;title=X%C4%B1z%C4%B1dak%C4%B1+partlay%C4%B1%C5%9F+haqda+son+a%C3%A7%C4%B1qlama" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F99026-xizidaki-partlayis-haqda-son-aciqlama.html?p=X%C4%B1z%C4%B1dak%C4%B1+partlay%C4%B1%C5%9F+haqda+son+a%C3%A7%C4%B1qlama" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F99026-xizidaki-partlayis-haqda-son-aciqlama.html&amp;submitHeadline=X%C4%B1z%C4%B1dak%C4%B1+partlay%C4%B1%C5%9F+haqda+son+a%C3%A7%C4%B1qlama" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F99026-xizidaki-partlayis-haqda-son-aciqlama.html&amp;title=X%C4%B1z%C4%B1dak%C4%B1+partlay%C4%B1%C5%9F+haqda+son+a%C3%A7%C4%B1qlama" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-99026" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-99026" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-99026" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-99026" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-99026" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=99026</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html">Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html" title="Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="99004" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html/attachment/rr-4728" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=720%2C540" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=500%2C375" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html">Bədrəddin Quliyevdən Heydər Əliyevə qarşı təbliğat: 2003-cü ildə &#8220;fövqəlnazir&#8221;in vasitəçisi kim olub?</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html" title="Bədrəddin Quliyevdən Heydər Əliyevə qarşı təbliğat: 2003-cü ildə &#8220;fövqəlnazir&#8221;in vasitəçisi kim olub?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98335" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html/attachment/kamal-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=447%2C283" data-orig-size="447,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=300%2C190" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/kamal.jpeg?fit=447%2C283" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html">Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html" title="Prezidentə iqtisadi sabotaj: Rüfət Aslanlı-Natiq Əmirov ittifaqı &#8211; TƏHLİL" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98883" data-permalink="http://www.cumhuriyyet.net/sonxeber/98882-prezident%c9%99-iqtisadi-sabotaj-ruf%c9%99t-aslanli-natiq-%c9%99mirov-ittifaqi-t%c9%99hlil.html/attachment/rr-4724" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=541%2C467" data-orig-size="541,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=300%2C259" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-60.jpg?fit=500%2C432" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html">Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" title="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98885" data-permalink="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html/attachment/yy-126" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" data-orig-size="441,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yy" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=300%2C165" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html">“Ayan” MMC –də  nə baş verir?</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html" title="“Ayan” MMC –də  nə baş verir?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98816" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98815-ayan-mmc-d%c9%99-n%c9%99-bas-verir.html/attachment/rr-4722" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/rr-58.jpg?fit=500%2C250" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html">Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html" title="Qorxmaz Hüseynovun gizli bağlantıları: Eldar Həsənov-Abbas Abbasovla ortaq biznes" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="98772" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/98771-qorxmaz-huseynovun-gizli-baglantilari-eldar-h%c9%99s%c9%99nov-abbas-abbasovla-ortaq-biznes.html/attachment/qorxmazh-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" data-orig-size="350,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qorxmazh" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=300%2C156" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/qorxmazh.jpg?fit=350%2C182" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-partner="jetpack" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/98959-t%c9%99hsil-naziri-%c9%99mr-imzaladi-sabahdan-etibar%c9%99n.html" title="Təhsil naziri əmr imzaladı: Sabahdan etibarən.." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/MTU5YWNmYThmNmE0Mzg_1.jpg?fit=610%2C295&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Təhsil naziri əmr imzaladı: Sabahdan etibarən.." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/98959-t%c9%99hsil-naziri-%c9%99mr-imzaladi-sabahdan-etibar%c9%99n.html" class="bump-view" data-bump-view="tp">
								Təhsil naziri əmr imzaladı: Sabahdan etibarən..							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/98977-m%c9%99n-siz%c9%99-zabit-kimi-muraci%c9%99t-edir%c9%99m-bu-partlayislarin-arxasinda-rusiya-dayanir.html" title="“Mən sizə zabit kimi müraciət edirəm, bu partlayışların arxasında Rusiya dayanır...”" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/d4ca38fbc9b62f9c98915a4be735a389.jpg?fit=450%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Mən sizə zabit kimi müraciət edirəm, bu partlayışların arxasında Rusiya dayanır...”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/98977-m%c9%99n-siz%c9%99-zabit-kimi-muraci%c9%99t-edir%c9%99m-bu-partlayislarin-arxasinda-rusiya-dayanir.html" class="bump-view" data-bump-view="tp">
								“Mən sizə zabit kimi müraciət edirəm, bu partlayışların arxasında Rusiya dayanır...”							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/98980-astara-sakinl%c9%99ri-qorxuya-salan-d%c9%99hs%c9%99tli-s%c9%99sl%c9%99rin-sirri-m%c9%99lum-oldu-video.html" title="Astara sakinləri qorxuya salan dəhşətli səslərin sirri məlum oldu - VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/photo_184852.jpg?fit=750%2C421&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Astara sakinləri qorxuya salan dəhşətli səslərin sirri məlum oldu - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/98980-astara-sakinl%c9%99ri-qorxuya-salan-d%c9%99hs%c9%99tli-s%c9%99sl%c9%99rin-sirri-m%c9%99lum-oldu-video.html" class="bump-view" data-bump-view="tp">
								Astara sakinləri qorxuya salan dəhşətli səslərin sirri məlum oldu - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/99001-iflic-olan-ibrahim-tatlises-yenid%c9%99n-evl%c9%99nir-ozu-d%c9%99-gorun-kiminl%c9%99-foto.html" title="İflic olan İbrahim Tatlıses YENiDƏN EVLƏNİR - ÖZÜ DƏ GÖRÜN KİMİNLƏ... - FOTO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr.jpg?fit=650%2C344&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="İflic olan İbrahim Tatlıses YENiDƏN EVLƏNİR - ÖZÜ DƏ GÖRÜN KİMİNLƏ... - FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/99001-iflic-olan-ibrahim-tatlises-yenid%c9%99n-evl%c9%99nir-ozu-d%c9%99-gorun-kiminl%c9%99-foto.html" class="bump-view" data-bump-view="tp">
								İflic olan İbrahim Tatlıses YENiDƏN EVLƏNİR - ÖZÜ DƏ GÖRÜN KİMİNLƏ... - FOTO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/rakurs/98969-dunyanin-%c9%99n-guclu-gizli-xususi-xidm%c9%99t-orqanlari-fotolar.html" title="Dünyanın ən güclü gizli xüsusi xidmət orqanları - FOTOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/PGQktkpTURBXy8yYzc5MmRlOTgwMDk1MjM5ZTM4OTRkNGQ3NWEwYmM0OC5qcGeRkwIAzQHk-651x369.jpg?fit=651%2C369&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Dünyanın ən güclü gizli xüsusi xidmət orqanları - FOTOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/rakurs/98969-dunyanin-%c9%99n-guclu-gizli-xususi-xidm%c9%99t-orqanlari-fotolar.html" class="bump-view" data-bump-view="tp">
								Dünyanın ən güclü gizli xüsusi xidmət orqanları - FOTOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html" title="Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/rr-1.jpg?fit=720%2C540&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html" class="bump-view" data-bump-view="tp">
								Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98947-m%c9%99shur-ongoru-2017-ci-ild%c9%99-n%c9%99l%c9%99r-olacaq.html" title="Məşhur öngörü: 2017-ci ildə nələr olacaq?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/f9c6afae59f3347b850e4f67aa180ba3.jpg?fit=450%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Məşhur öngörü: 2017-ci ildə nələr olacaq?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98947-m%c9%99shur-ongoru-2017-ci-ild%c9%99-n%c9%99l%c9%99r-olacaq.html" class="bump-view" data-bump-view="tp">
								Məşhur öngörü: 2017-ci ildə nələr olacaq?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/99037-iphone-8-in-yeni-fotolari-sizdi-fotolar.html" title="İphone 8-in yeni fotoları sızdı - FOTOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/578135_11.jpg?fit=1200%2C929&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="İphone 8-in yeni fotoları sızdı - FOTOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/99037-iphone-8-in-yeni-fotolari-sizdi-fotolar.html" class="bump-view" data-bump-view="tp">
								İphone 8-in yeni fotoları sızdı - FOTOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" title="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/08/yy-1.jpg?fit=441%2C243&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/sonxeber/98884-jurnalisti-t%c9%99hqir-ed%c9%99n-direktorun-qardasi-haqda-ilginc-ittihamlar.html" class="bump-view" data-bump-view="tp">
								Jurnalisti təhqir edən direktorun qardaşı haqda ilginc ittihamlar							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/99018-bes-qol-r%c9%99qib-qapisina-nec%c9%99-vuruldu-video.html" title="Beş qol rəqib qapısına necə vuruldu? - Video" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/09/1111.jpg?fit=637%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Beş qol rəqib qapısına necə vuruldu? - Video" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/99018-bes-qol-r%c9%99qib-qapisina-nec%c9%99-vuruldu-video.html" class="bump-view" data-bump-view="tp">
								Beş qol rəqib qapısına necə vuruldu? - Video							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/99064-erm%c9%99ni-bayragi-cixarildi-yerin%c9%99-az%c9%99rbaycan-bayragi-qoyuldu-foto.html">Erməni bayrağı çıxarıldı, yerinə Azərbaycan bayrağı qoyuldu – FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/99062-bunlarin-arxasinda-d%c9%99l%c9%99duz-saxtakar-az%c9%99rbaycan-prezidentinin-m%c9%99tbuat-xidm%c9%99ti.html">“Bunların arxasında dələduz, saxtakar…” – Azərbaycan Prezidentinin mətbuat xidməti</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/99037-iphone-8-in-yeni-fotolari-sizdi-fotolar.html">İphone 8-in yeni fotoları sızdı &#8211; FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/99034-ogul-hamil%c9%99-anasini-oldurub-c%c9%99s%c9%99dini-binadan-atdi-d%c9%99hs%c9%99t.html">Oğul hamilə anasını öldürüb, cəsədini binadan atdı &#8211; DƏHŞƏT</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/99031-manat-dollara-nisb%c9%99t%c9%99n-bahalasib-4-faiz.html">Manat dollara nisbətən bahalaşıb &#8211; 4 faiz</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/98526-qudr%c9%99t-qurbanovla-r%c9%99sad-m%c9%99mm%c9%99dovun-600-minlik-davasi.html">Qüdrət Qurbanovla Rəşad Məmmədovun 600 minlik davası</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/99028-masallida-mikroavtobus-q%c9%99za-tor%c9%99tdi-x%c9%99sar%c9%99t-alanlar-var.html">Masallıda mikroavtobus qəza törətdi – Xəsarət alanlar var</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/99026-xizidaki-partlayis-haqda-son-aciqlama.html">Xızıdakı partlayış haqda son açıqlama</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/99024-ozb%c9%99kistan-k%c9%99skin-devalvasiyaya-getdi.html">Özbəkistan kəskin devalvasiyaya getdi</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/99022-erm%c9%99nistan-oz-meydaninda-biabir-oldu-video.html">Ermənistan öz meydanında biabır oldu (VİDEO)</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/99020-pes%c9%99-m%c9%99kt%c9%99bl%c9%99rind%c9%99-oxumagi-sec%c9%99n-t%c9%99l%c9%99b%c9%99l%c9%99r%c9%99-sad-x%c9%99b%c9%99r.html">Peşə məktəblərində oxumağı seçən tələbələrə ŞAD XƏBƏR</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/99018-bes-qol-r%c9%99qib-qapisina-nec%c9%99-vuruldu-video.html">Beş qol rəqib qapısına necə vuruldu? &#8211; Video</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/99016-yer-kur%c9%99si-5-d%c9%99r%c9%99c%c9%99y%c9%99d%c9%99k-isin%c9%99-bil%c9%99r-arasdirma.html">Yer kürəsi 5 dərəcəyədək isinə bilər &#8211; Araşdırma</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/99014-texasda-harvi-qasirgasinin-qurbanlarinin-sayi-60-a-catib.html">Texasda “Harvi” qasırğasının qurbanlarının sayı 60-a çatıb</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/99012-movsumun-%c9%99n-yaxsi-klubunun-adini-aciqlandi.html">Mövsümün ən yaxşı klubunun adını açıqlandı</a></div>


					

<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/99010-bu-soyuducu-sahibi-cagiranda-yanina-gedir.html">Bu soyuducu sahibi çağıranda yanına gedir</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/98458-maliyy%c9%99-bazarlarina-n%c9%99zar%c9%99t-palatasinin-r%c9%99hb%c9%99ri-haqda-ilginc-iddialar-ruf%c9%99t-aslanlinin-d%c9%99bd%c9%99b%c9%99li-h%c9%99yat-t%c9%99rzi.html">Maliyyə Bazarlarına Nəzarət palatasının rəhbəri haqda ilginc iddialar: Rüfət Aslanlının dəbdəbəli həyat tərzi</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/99005-toyda-doyul%c9%99n-mug%c9%99nnil%c9%99r-elza-seyidcahandan-madonnayad%c9%99k.html">Toyda döyülən müğənnilər: Elza Seyidcahandan Madonnayadək&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/99003-yusif-yusifov-elmar-v%c9%99liyev%c9%99-qarsi-gizli-savasin-askar-goruntul%c9%99ri.html">Yusif Yusifov Elmar Vəliyevə qarşı: gizli savaşın aşkar görüntüləri</a></div>


<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/99001-iflic-olan-ibrahim-tatlises-yenid%c9%99n-evl%c9%99nir-ozu-d%c9%99-gorun-kiminl%c9%99-foto.html">İflic olan İbrahim Tatlıses YENiDƏN EVLƏNİR &#8211; ÖZÜ DƏ GÖRÜN KİMİNLƏ&#8230; &#8211; FOTO</a></div>


<div class="xeberlenti"><strong class="saat">05.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/98334-fovq%c9%99lnazir-c%c9%99bh%c9%99sind%c9%99n-heyd%c9%99r-%c9%99liyev%c9%99-qarsi-t%c9%99bligat-b%c9%99dr%c9%99ddin-quliyev-bas-rolda.html">Bədrəddin Quliyevdən Heydər Əliyevə qarşı təbliğat: 2003-cü ildə &#8220;fövqəlnazir&#8221;in vasitəçisi kim olub?</a></div>


<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/98998-abs-ordusunun-rusiya-qarsisinda-dayanacaq-gucu-yoxdur-sok-hesabat.html">ABŞ ordusunun Rusiya qarşısında dayanacaq gücü yoxdur &#8211; Şok hesabat</a></div>


<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98996-bakinin-dord-rayonuna-yeni-polis-r%c9%99isl%c9%99ri-t%c9%99yin-olunub.html">Bakının dörd rayonuna yeni polis rəisləri təyin olunub</a></div>


<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/98994-seytanla-selfie-h%c9%99ccd%c9%99n-maraqli-foto.html">Şeytanla “selfie” &#8211; Həccdən maraqlı foto</a></div>


<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98992-bakida-sevgilil%c9%99r-liftd%c9%99-2-qadini-bicaqladilar-foto.html">Bakıda sevgililər liftdə 2 qadını bıçaqladılar &#8211; Foto</a></div>


<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98990-prezident-c%c9%99lilabada-9-milyon-ayirdi.html">Prezident Cəlilabada 9 milyon ayırdı</a></div>


<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/98988-q%c9%99b%c9%99l%c9%99d%c9%99ki-mes%c9%99-yangini-q%c9%99sd%c9%99n-tor%c9%99dilib-r%c9%99smi.html">Qəbələdəki meşə yanğını qəsdən törədilib (RƏSMİ)</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/98448-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-b%c9%99dr%c9%99ddin-quliyev-fiaskosu-yaxud-bir-qasinma-olayi.html">Kəmaləddin Heydərovun Bədrəddin Quliyev fiaskosu: Yaxud bir qaşınma olayı&#8230;</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98986-sabah-kul%c9%99k-%c9%99s%c9%99c%c9%99k.html">Sabah külək əsəcək?</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98984-xizidan-coxlu-sayda-partlamamis-m%c9%99rmil%c9%99r-toplandi-fotolar.html">Xızıdan çoxlu sayda partlamamış mərmilər toplandı &#8211; Fotolar</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98982-oguzdaki-yangin-tam-sonduruldu-q%c9%99b%c9%99l%c9%99d%c9%99-is%c9%99.html">Oğuzdakı yanğın tam söndürüldü, Qəbələdə isə&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98980-astara-sakinl%c9%99ri-qorxuya-salan-d%c9%99hs%c9%99tli-s%c9%99sl%c9%99rin-sirri-m%c9%99lum-oldu-video.html">Astara sakinləri qorxuya salan dəhşətli səslərin sirri məlum oldu &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/98977-m%c9%99n-siz%c9%99-zabit-kimi-muraci%c9%99t-edir%c9%99m-bu-partlayislarin-arxasinda-rusiya-dayanir.html">“Mən sizə zabit kimi müraciət edirəm, bu partlayışların arxasında Rusiya dayanır&#8230;”</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/98975-dunya-boyuk-muharib%c9%99nin-astanasinda-hidrogen-bombasi-n%c9%99dir.html">Dünya böyük müharibənin astanasında: hidrogen bombası nədir?</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98971-sumqayitda-30-manat-borca-gor%c9%99-kisini-1-sutka-kranin-z%c9%99nbilind%c9%99-asili-saxladilar-fotolar.html">Sumqayıtda 30 manat borca görə kişini 1 sutka kranın zənbilində asılı saxladılar &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/98969-dunyanin-%c9%99n-guclu-gizli-xususi-xidm%c9%99t-orqanlari-fotolar.html">Dünyanın ən güclü gizli xüsusi xidmət orqanları &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/98967-q%c9%99b%c9%99l%c9%99d%c9%99ki-mes%c9%99-yangini-bar%c9%99d%c9%99-%c9%99m%c9%99liyyat-q%c9%99rargahinin-son-m%c9%99lumati.html">Qəbələdəki meşə yanğını barədə Əməliyyat Qərargahının SON MƏLUMATI</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98965-bakida-7-ci-m%c9%99rt%c9%99b%c9%99d%c9%99n-yer%c9%99-yixilan-korp%c9%99-sag-qaldi.html">Bakıda 7-ci mərtəbədən yerə yıxılan körpə sağ qaldı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/98373-olk%c9%99ni-silk%c9%99l%c9%99y%c9%99n-yarim-milyonluq-dadasev-isi-haqda-polis%c9%99-sensasion-faktlar.html">Ölkəni silkələyən yarım milyonluq “Dadaşev işi” haqda polisə sensasion &#8211; Faktlar</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/98963-simaldan-sonra-sira-c%c9%99nubi-koreyadadir-2-ballistik-raket-atildi.html">Şimaldan sonra sıra Cənubi Koreyadadır: 2 ballistik raket atıldı</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98961-barselona-arda-turani-qalatasaraya-gond%c9%99rir.html">&#8220;Barselona&#8221; Arda Turanı &#8220;Qalatasaray&#8221;a göndərir</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98959-t%c9%99hsil-naziri-%c9%99mr-imzaladi-sabahdan-etibar%c9%99n.html">Təhsil naziri əmr imzaladı: Sabahdan etibarən..</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98957-qacirilark%c9%99n-q%c9%99zaya-dus%c9%99n-qiz-oldu-faci%c9%99.html">Qaçırılarkən qəzaya düşən qız öldü &#8211; Faciə</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98955-tarix-mu%c9%99llimi-intihar-etdi.html">Tarix müəllimi intihar etdi</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/98953-fuzuli-rihb-ali-aliyev-qurban-bayrami-munasib%c9%99ti-il%c9%99-%c9%99sg%c9%99r-v%c9%99-zabitl%c9%99rl%c9%99-gorusub.html">Füzuli RİHB Alı Alıyev Qurban bayramı münasibəti ilə əsgər və zabitlərlə görüşüb</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/98951-ir%c9%99van-son-anda-h%c9%99rbi-t%c9%99limd%c9%99n-imtina-etdi-s%c9%99b%c9%99b.html">İrəvan son anda hərbi təlimdən imtina etdi – Səbəb</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/98949-netanyahunun-yaxin-adamlari-h%c9%99bs-edildi.html">Netanyahunun yaxın adamları həbs edildi</a></div>

<div class="xeberlenti"><strong class="saat">04.09.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98947-m%c9%99shur-ongoru-2017-ci-ild%c9%99-n%c9%99l%c9%99r-olacaq.html">Məşhur öngörü: 2017-ci ildə nələr olacaq?</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/98944-nar-qadin-voleybolcular-arasinda-avropa-cempionatinin-r%c9%99smi-telekommunikasiya-t%c9%99r%c9%99fdasi-secildi.html">“Nar” qadın voleybolçular arasında Avropa çempionatının rəsmi telekommunikasiya tərəfdaşı seçildi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/98329-sok-ittiham-%c9%99ziz-%c9%99zovun-rayonunda-bayragimiz-t%c9%99hqir-olundu-o-cindiri-yigisdir.html">ŞOK İTTİHAM: Cəlilabadda məmur oğlu bayrağımızı təhqir etdi: &#8220;O cındırı yığışdır&#8221;</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/98932-baki-tiflis-qars-isgalcini-sarsidacaq-son-tarix-aciqlandi.html">Bakı-Tiflis-Qars: işğalçını sarsıdacaq son tarix açıqlandı</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/98930-manat-yay-sinagindan-uzuag-cixdi-payizda-n%c9%99-gozl%c9%99nilir.html">Manat yay sınağından üzüağ çıxdı &#8211; payızda nə gözlənilir&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98928-qarabag-braziliyali-futbolcu-transfer-etdi.html">&#8220;Qarabağ&#8221; braziliyalı futbolçu transfer etdi</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/98926-izmird%c9%99-partlayis-yaralilar-var-foto.html">İzmirdə partlayış: yaralılar var (FOTO)</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/98921-fuzuli-rihb-ali-aliyev-novb%c9%99ti-s%c9%99yyaq-q%c9%99bul-gorus-kecirib.html">Füzuli RİHB Alı Alıyev növbəti səyyaq-qəbul görüş keçirib</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/98919-silah-anbarindaki-partlayisla-bagli-yeni-x%c9%99b%c9%99r-fotolar.html">Silah anbarındakı partlayışla bağlı yeni xəbər (FOTOLAR)</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/98917-gucun%c9%99-gor%c9%99-az%c9%99rbaycan-ordusu-dunyada-58-ci-erm%c9%99nistan-ordusu-is%c9%99-93-cudur.html">Gücünə görə Azərbaycan ordusu dünyada 58-ci, Ermənistan ordusu isə 93-cüdür</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98915-apple-yeni-m%c9%99hsullari-12-sentyabrda-gost%c9%99r%c9%99c%c9%99k.html">Apple yeni məhsulları 12 sentyabrda göstərəcək</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98913-applein-agilli-eyn%c9%99kl%c9%99ri-satis-rekordlari-%c9%99ld%c9%99-ed%c9%99c%c9%99k.html">“Apple”ın “ağıllı” eynəkləri satış rekordları əldə edəcək</a></div>

<div class="xeberlenti"><strong class="saat">31.08.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/98911-az%c9%99rbaycan-v%c9%99-ai-yeni-danisiqlar-planlasdirirlar.html">Azərbaycan və Aİ yeni danışıqlar planlaşdırırlar</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Sentyabr 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/08">&laquo; Avq</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/09/04" aria-label="Yazılar September 4, 2017 tarixində yayımlandı">4</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2017/09/05" aria-label="Yazılar September 5, 2017 tarixində yayımlandı">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/olay\/99026-xizidaki-partlayis-haqda-son-aciqlama.html":99026};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"9abbd8c2c2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F99026-xizidaki-partlayis-haqda-son-aciqlama.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'109579543',post:'99026',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '99026' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folay%2F99026-xizidaki-partlayis-haqda-son-aciqlama.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
