<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Lütfi Zadənin Bakıda dəfni Azərbaycana nə verdi… | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="2017-ci ilin 6 sentyabr tarixində dünyasını dəyişən böyük alim Lütfi Zadə 22 gündən sonra - 28 sentyabrda - uşaqlığının keçdiyi Bakıda torpağa tapşırıldı 96" />

<link rel="canonical" href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html" />
<meta property="og:title" content="Lütfi Zadənin Bakıda dəfni Azərbaycana nə verdi… | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?fit=500%2C318" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="2017-ci ilin 6 sentyabr tarixində dünyasını dəyişən böyük alim Lütfi Zadə 22 gündən sonra - 28 sentyabrda - uşaqlığının keçdiyi Bakıda torpağa tapşırıldı 96 yaşında vəfat edən Lütfi Zadə hələ dünyasını dəyişməzdən öncəki vəsiyyətində bu arzusunu bildirmişdi. Lakin həm vəsiyyət açıqlanandan, həm də Zadə Vətən torpağında dəfn ediləndən sonra onun bu jestinə birmənalı yanaşmayanlar oldu. Bəziləri Zadənin şəxsiyyətini tənqid etsi, onun Azərbaycana heç nə vermədiyini bildirdi. Təfərrüata varmamaq üçün konkret adlar və deyilənlər haqqında danışmayacağıq. Lakin bu gün də - dəfnindən bir aydan çox vaxt ötməsinə baxmayaraq - Lütfi Zadə haqqında ara-sıra bu cür münasibətlərin şahidi oluruq. Doğrudur, Zadə ilə bağlı yanaşmalar əvvəlki kimi mətbuatda geniş vüsət almasa da, sosial şəbəkələrdə müəyyən müzakirə obyektinə çevrilə bilir. Araşdırmaçı jurnalist Tahir Aydınoğlu Modern.az-a məhz bundan, Lütfi Zadə şəxsiyyəti və onun Bakıda dəfninə birmənalı yamaşmanın olmadığından nigaranlığını bildirib." />
<meta property="article:tag" content="ÖlkƏ" />
<meta property="article:published_time" content="2017-11-07T16:34:36Z" />
<meta property="article:modified_time" content="2017-11-07T16:34:36Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Lütfi Zadənin Bakıda dəfni Azərbaycana nə verdi… | Cumhuriyyət" />
<meta name="twitter:description" content="2017-ci ilin 6 sentyabr tarixində dünyasını dəyişən böyük alim Lütfi Zadə 22 gündən sonra - 28 sentyabrda - uşaqlığının keçdiyi Bakıda torpağa tapşırıldı 96 yaşında vəfat edən Lütfi Zadə hələ dünyasını dəyişməzdən öncəki vəsiyyətində bu arzusunu bildirmişdi. Lakin həm vəsiyyət açıqlanandan, həm də Zadə Vətən torpağında dəfn ediləndən sonra onun bu jestinə birmənalı yanaşmayanlar oldu. Bəziləri Zadənin şəxsiyyətini tənqid etsi, onun Azərbaycana heç nə vermədiyini bildirdi. Təfərrüata varmamaq üçün konkret adlar və deyilənlər haqqında danışmayacağıq. Lakin bu gün də - dəfnindən bir aydan çox vaxt ötməsinə baxmayaraq - Lütfi Zadə haqqında ara-sıra bu cür münasibətlərin şahidi oluruq. Doğrudur, Zadə ilə bağlı yanaşmalar əvvəlki kimi mətbuatda geniş vüsət almasa da, sosial şəbəkələrdə müəyyən müzakirə obyektinə çevrilə bilir. Araşdırmaçı jurnalist Tahir Aydınoğlu Modern.az-a məhz bundan, Lütfi Zadə şəxsiyyəti və onun Bakıda dəfninə birmənalı yamaşmanın olmadığından nigaranlığını bildirib." />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?fit=500%2C318" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?fit=500%2C318" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Lütfi Zadənin Bakıda dəfni Azərbaycana nə verdi&#8230; Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Kristal Abşeron&#8221; sakinləri bundan daha çox əziyyət çəkib&#8230; &#8211; GİLEY' href='http://www.cumhuriyyet.net/manset/103747-kristal-abseron-sakinl%c9%99ri-bundan-daha-cox-%c9%99ziyy%c9%99t-c%c9%99kib-giley.html' />
<link rel='next' title='Azərbaycanda 10 şəxsi yaxta və 38 şəxsi gəmi var &#8211; RƏSMİ' href='http://www.cumhuriyyet.net/gundem/103750-az%c9%99rbaycanda-10-s%c9%99xsi-yaxta-v%c9%99-38-s%c9%99xsi-g%c9%99mi-var-r%c9%99smi.html' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-qZn' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F103749-lutfi-zad%25c9%2599nin-bakida-d%25c9%2599fni-az%25c9%2599rbaycana-n%25c9%2599-verdi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F103749-lutfi-zad%25c9%2599nin-bakida-d%25c9%2599fni-az%25c9%2599rbaycana-n%25c9%2599-verdi.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html"/>
<meta property="og:title" content="Lütfi Zadənin Bakıda dəfni Azərbaycana nə verdi&#8230;"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="          2017-ci ilin 6 sentyabr tarixində dünyasını dəyişən böyük alim Lütfi Zadə 22 gündən sonra - 28 sentyabrda - uşaqlığının ke"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489-300x191.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?fit=500%2C318"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html"><img width="358" height="266" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?w=358 358w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=300%2C223 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=161%2C120 161w" sizes="(max-width: 358px) 100vw, 358px" data-attachment-id="103550" data-permalink="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html/attachment/hekim1-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" data-orig-size="358,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hekim1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=300%2C223" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html" title="Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı" rel="bookmark">Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html"><img width="354" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?w=354 354w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?resize=300%2C237 300w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="103527" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html/attachment/pul-korrupsiya-38" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=354%2C280" data-orig-size="354,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul-korrupsiya" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=300%2C237" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=354%2C280" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html" title="Ziya Məmmədovun Vaqif Cavadov sindromu: Beyləqanda bir oliqarxın manifesti" rel="bookmark">Ziya Məmmədovun Vaqif Cavadov sindromu: Beyləqanda bir oliqarxın manifesti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html"><img width="1136" height="640" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?w=1136 1136w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=768%2C433 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=1024%2C577 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=495%2C279 495w" sizes="(max-width: 1136px) 100vw, 1136px" data-attachment-id="103519" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html/attachment/rr-4998" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=1136%2C640" data-orig-size="1136,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=500%2C282" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html" title="Azərbaycan Texnologiya Universitetində Süleymanovlar hegemonluğu: FOTOFAKT" rel="bookmark">Azərbaycan Texnologiya Universitetində Süleymanovlar hegemonluğu: FOTOFAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="103507" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html/attachment/malik1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="malik1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html" title="Malik Həsənovu mandatdan məhrum edəcək DOSYE" rel="bookmark">Malik Həsənovu mandatdan məhrum edəcək DOSYE</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/102533-baytarliq-idar%c9%99sin%c9%99-agir-ittiham-magazalarda-at-it-%c9%99ti-satilir-video.html"><img width="360" height="314" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?w=360 360w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?resize=300%2C262 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="102534" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/102533-baytarliq-idar%c9%99sin%c9%99-agir-ittiham-magazalarda-at-it-%c9%99ti-satilir-video.html/attachment/baytar2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?fit=360%2C314" data-orig-size="360,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baytar2" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?fit=300%2C262" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?fit=360%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/102533-baytarliq-idar%c9%99sin%c9%99-agir-ittiham-magazalarda-at-it-%c9%99ti-satilir-video.html" title="Baytarlıq İdarəsinə ağır ittiham: &#8220;Mağazalarda at, it əti satılır&#8221; &#8211; VİDEO" rel="bookmark">Baytarlıq İdarəsinə ağır ittiham: &#8220;Mağazalarda at, it əti satılır&#8221; &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html"><img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="102522" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html/attachment/kamal1-7" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=400%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html" title="Kəmaləddin Heydərovun qəzəbi: FHN-də naziri kimlər aldadırmış?" rel="bookmark">Kəmaləddin Heydərovun qəzəbi: FHN-də naziri kimlər aldadırmış?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/102515-qubada-kriminal-kecmisli-muavin-icra-bascisina-qarsi-bir-dosyenin-iziyl%c9%99.html"><img width="600" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg?w=600 600w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg?resize=120%2C80 120w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="102516" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/102515-qubada-kriminal-kecmisli-muavin-icra-bascisina-qarsi-bir-dosyenin-iziyl%c9%99.html/attachment/rr-4980" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-110.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/102515-qubada-kriminal-kecmisli-muavin-icra-bascisina-qarsi-bir-dosyenin-iziyl%c9%99.html" title="Qubada kriminal keçmişli müavin icra başçısına qarşı: Bir DOSYEnin iziylə" rel="bookmark">Qubada kriminal keçmişli müavin icra başçısına qarşı: Bir DOSYEnin iziylə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/101942-az%c9%99rbaycan-%c9%99silli-y%c9%99hudi-biznesmen-haqqinda-agir-iddialar-kriminal-razborkalar-adam-ogurlugu.html"><img width="760" height="506" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?w=760 760w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?resize=495%2C330 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?resize=120%2C80 120w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="101945" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/101942-az%c9%99rbaycan-%c9%99silli-y%c9%99hudi-biznesmen-haqqinda-agir-iddialar-kriminal-razborkalar-adam-ogurlugu.html/attachment/rr-4967" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?fit=760%2C506" data-orig-size="760,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/101942-az%c9%99rbaycan-%c9%99silli-y%c9%99hudi-biznesmen-haqqinda-agir-iddialar-kriminal-razborkalar-adam-ogurlugu.html" title="Azərbaycan əsilli yəhudi biznesmen haqqında ağır iddialar &#8211; “Kriminal razborka”lar, adam oğurluğu&#8230;" rel="bookmark">Azərbaycan əsilli yəhudi biznesmen haqqında ağır iddialar &#8211; “Kriminal razborka”lar, adam oğurluğu&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html"><img width="450" height="278" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?resize=300%2C185 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="101610" data-permalink="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html/attachment/selimmuslumov1-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=450%2C278" data-orig-size="450,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="selimmuslumov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=450%2C278" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html" title="Ağdamdan Səlim Müslümova müraciət: &#8220;Gəlin özünüz yoxlayın və görün ki&#8230;&#8221;" rel="bookmark">Ağdamdan Səlim Müslümova müraciət: &#8220;Gəlin özünüz yoxlayın və görün ki&#8230;&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html"><img width="320" height="180" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?w=320 320w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?resize=300%2C169 300w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="101576" data-permalink="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html/attachment/rr-4956" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=320%2C180" data-orig-size="320,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=320%2C180" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html" title="&#8220;Oazis&#8221;də polisə hücum: bu dəfə xəsarət alanların sayı çoxdur" rel="bookmark">&#8220;Oazis&#8221;də polisə hücum: bu dəfə xəsarət alanların sayı çoxdur</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html"><img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="101370" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html/attachment/baytar1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baytar1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html" title="Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?" rel="bookmark">Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html"><img width="620" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?w=620 620w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=300%2C218 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=495%2C359 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=90%2C65 90w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="101358" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html/attachment/st4" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=620%2C450" data-orig-size="620,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="st4" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=300%2C218" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=500%2C363" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html" title="Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR" rel="bookmark">Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html"><img width="300" height="279" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png" class="alignnone wp-post-image" alt="" data-attachment-id="101350" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html/attachment/keremkollaj" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" data-orig-size="300,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremkollaj" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html" title="Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş" rel="bookmark">Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/101027-iqbal-agazad%c9%99nin-qardasi-obyektl%c9%99ri-zor-gucun%c9%99-%c9%99l%c9%99-kecirib-videofoto.html"><img width="450" height="299" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="101028" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/101027-iqbal-agazad%c9%99nin-qardasi-obyektl%c9%99ri-zor-gucun%c9%99-%c9%99l%c9%99-kecirib-videofoto.html/attachment/rr-4936" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?fit=450%2C299" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/101027-iqbal-agazad%c9%99nin-qardasi-obyektl%c9%99ri-zor-gucun%c9%99-%c9%99l%c9%99-kecirib-videofoto.html" title="İqbal Ağazadənin qardaşı obyektləri zor gücünə ələ keçirib-VİDEO/FOTO" rel="bookmark">İqbal Ağazadənin qardaşı obyektləri zor gücünə ələ keçirib-VİDEO/FOTO</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="103507" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html/attachment/malik1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="malik1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html" title="Malik Həsənovu mandatdan məhrum edəcək DOSYE" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html">Malik Həsənovu mandatdan məhrum edəcək DOSYE</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="102522" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html/attachment/kamal1-7" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=400%2C307" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html" title="Kəmaləddin Heydərovun qəzəbi: FHN-də naziri kimlər aldadırmış?" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html">Kəmaləddin Heydərovun qəzəbi: FHN-də naziri kimlər aldadırmış?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="1136" height="640" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?w=1136 1136w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=768%2C433 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=1024%2C577 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=495%2C279 495w" sizes="(max-width: 1136px) 100vw, 1136px" data-attachment-id="103519" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html/attachment/rr-4998" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=1136%2C640" data-orig-size="1136,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=500%2C282" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html" title="Azərbaycan Texnologiya Universitetində Süleymanovlar hegemonluğu: FOTOFAKT" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html">Azərbaycan Texnologiya Universitetində Süleymanovlar hegemonluğu: FOTOFAKT</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="760" height="506" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?w=760 760w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?resize=495%2C330 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?resize=120%2C80 120w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="101945" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/101942-az%c9%99rbaycan-%c9%99silli-y%c9%99hudi-biznesmen-haqqinda-agir-iddialar-kriminal-razborkalar-adam-ogurlugu.html/attachment/rr-4967" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?fit=760%2C506" data-orig-size="760,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-97.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/101942-az%c9%99rbaycan-%c9%99silli-y%c9%99hudi-biznesmen-haqqinda-agir-iddialar-kriminal-razborkalar-adam-ogurlugu.html" title="Azərbaycan əsilli yəhudi biznesmen haqqında ağır iddialar &#8211; “Kriminal razborka”lar, adam oğurluğu&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/101942-az%c9%99rbaycan-%c9%99silli-y%c9%99hudi-biznesmen-haqqinda-agir-iddialar-kriminal-razborkalar-adam-ogurlugu.html">Azərbaycan əsilli yəhudi biznesmen haqqında ağır iddialar &#8211; “Kriminal razborka”lar, adam oğurluğu&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="358" height="266" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?w=358 358w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=300%2C223 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=161%2C120 161w" sizes="(max-width: 358px) 100vw, 358px" data-attachment-id="103550" data-permalink="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html/attachment/hekim1-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" data-orig-size="358,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hekim1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=300%2C223" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html" title="Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html">Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="354" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?w=354 354w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?resize=300%2C237 300w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="103527" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html/attachment/pul-korrupsiya-38" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=354%2C280" data-orig-size="354,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul-korrupsiya" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=300%2C237" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/pul-korrupsiya.jpg?fit=354%2C280" /></div>
<a href="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html" title="Ziya Məmmədovun Vaqif Cavadov sindromu: Beyləqanda bir oliqarxın manifesti" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/problem1/103526-ziya-m%c9%99mm%c9%99dovun-vaqif-cavadov-sindromu-beyl%c9%99qanda-bir-oliqarxin-manifesti.html">Ziya Məmmədovun Vaqif Cavadov sindromu: Beyləqanda bir oliqarxın manifesti</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="313" height="207" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?w=313 313w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?resize=300%2C198 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?resize=120%2C80 120w" sizes="(max-width: 313px) 100vw, 313px" data-attachment-id="103573" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/103571-sumqayit-icra-hakimiyy%c9%99ti-aprel-qazisinin-uzun%c9%99-baxmadi-isd%c9%99n-qovuldu-sikay%c9%99t.html/attachment/rr-5009" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?fit=313%2C207" data-orig-size="313,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509963500&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-15.jpg?fit=313%2C207" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/103571-sumqayit-icra-hakimiyy%c9%99ti-aprel-qazisinin-uzun%c9%99-baxmadi-isd%c9%99n-qovuldu-sikay%c9%99t.html" title="Sumqayıt icra hakimiyyəti aprel qazisinin  &#8220;üzünə baxmadı&#8221;, işdən qovuldu &#8211; ŞİKAYƏT" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/103571-sumqayit-icra-hakimiyy%c9%99ti-aprel-qazisinin-uzun%c9%99-baxmadi-isd%c9%99n-qovuldu-sikay%c9%99t.html">Sumqayıt icra hakimiyyəti aprel qazisinin  &#8220;üzünə baxmadı&#8221;, işdən qovuldu &#8211; ŞİKAYƏT</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Lütfi Zadənin Bakıda dəfni Azərbaycana nə verdi&#8230;</h1>
			<div class="oxunma"></div>
			<div class="zaman">07.11.2017 -  16:34</div>
	</div>
	
			<div class="body_site">
<div class="wrapper">
<div class="wrapper_in">
<div class="wrapper_cont">
<div class="site_content">
<div class="content_left">
<div class="center_full">
<div class="left-content">
<div id="news_in_p" class="news-in">
<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg"><img data-attachment-id="103751" data-permalink="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html/attachment/lotfi_zadeh-bildirchin-1510047489" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?fit=640%2C407" data-orig-size="640,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lotfi_Zadeh-bildirchin-1510047489" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?fit=500%2C318" class="alignright size-medium wp-image-103751" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?resize=300%2C191" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?resize=300%2C191 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?resize=495%2C315 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/Lotfi_Zadeh-bildirchin-1510047489.jpg?w=640 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>2017-ci ilin 6 sentyabr tarixində dünyasını dəyişən böyük alim Lütfi Zadə 22 gündən sonra &#8211; 28 sentyabrda &#8211; uşaqlığının keçdiyi Bakıda torpağa tapşırıldı</p>
<p>96 yaşında vəfat edən Lütfi Zadə hələ dünyasını dəyişməzdən öncəki vəsiyyətində bu arzusunu bildirmişdi. Lakin həm vəsiyyət açıqlanandan, həm də Zadə Vətən torpağında dəfn ediləndən sonra onun bu jestinə birmənalı yanaşmayanlar oldu. Bəziləri Zadənin şəxsiyyətini tənqid etsi, onun Azərbaycana heç nə vermədiyini bildirdi. Təfərrüata varmamaq üçün konkret adlar və deyilənlər haqqında danışmayacağıq. Lakin bu gün də &#8211; dəfnindən bir aydan çox vaxt ötməsinə baxmayaraq &#8211; Lütfi Zadə haqqında ara-sıra bu cür münasibətlərin şahidi oluruq. Doğrudur, Zadə ilə bağlı yanaşmalar əvvəlki kimi mətbuatda geniş vüsət almasa da, sosial şəbəkələrdə müəyyən müzakirə obyektinə çevrilə bilir.</p>
<p>Araşdırmaçı jurnalist Tahir Aydınoğlu Modern.az-a məhz bundan, Lütfi Zadə şəxsiyyəti və onun Bakıda dəfninə birmənalı yamaşmanın olmadığından nigaranlığını bildirib. Onun fikrincə, Lütfi Zadənin Bakıda dəfn olunması hələ gələcəkdə öz sözünü deyəcək uğurlu hadisələrdən biridir:</p>
<p>“Lütfi Zadənin Bakıda dəfn olunmaq istəyi, bu barədə yazdığı vəsiyyət, həmçinin, Vətən torpağında dəfni təəssüf ki, birmənalı qarşılanmadı. Biz bunu lazımınca dəyərləndirə bilmədik. Hələ zaman keçdikcə görəcəyik kki, Lütfi Zadə necə böyük insan imiş. O, Azərbaycan torpağına qovuşmağı ilə çox söz dedi.</p>
<p>Bir müddət əvvəl müəyyən qruplar arasında bəzi söhbətlər gəzirdi: “Zadə Azərbaycan üçün nə edib?”, “Nə üçün burada dəfn olunmasını istəyir?” və s.  Amma Lütfi Zadənin məntiqi, Vətən sevgisi, nüfuzu bütün bunların fövqündə dayandı.</p>
<p>Lütfi Zadənin məzarı Azərbaycan torpağına onun özü boyda bir şöhrət möhürü oldu. Lütfi Zadə hər zaman axtarılacaq. Onun bioqrafiyası gələcəkdə dünyanın bütün ölkələrində  dönə-dönə nəzərdən keçiriləcək. Bu səbəbdən, onun həm Bakıda doğulmağı, həm də dünyanı dolaşıb Bakıda dəfn olunması Azərbaycan üçün ikiqat üstünlükdür. Zadənin Bakıda doğulması Azərbaycanı birqat şöhrətləndirirdisə, dəfni də ikiqat şöhrətləndirdi. Biz bu faktı çox yaxşı dəyərləndirməliyik”.<br />
Tahir Aydınoğlu Zadənin Bakıda dəfninin böyük hadisə olduğunu qeyd edir. O, bu hadisənin Azərbaycanda birmənalı şəkildə rəğbətlə qarşılanacağını gözləsə də, fərqli münasibətin şahidi olub. Onun fikrincə, Lütfi Zadə şəxsiyyəti və onun Vətən torpağındakı dəfninə bəzi insanların verdiyi sərt münasibətin bir əsas səbəbi var: Lütfi Zadəni tanımamaq. Tahir Aydınoğlu hətta onu da düşünür ki, bu gün yapon cəmiyyəti Zadəni Vətəni olduğu Azərbaycandan daha yaxşı tanıyır:<strong></p>
<p></strong></p>
<p>“Bu fakta &#8211; Zadənin vəsiyyəti və onun Vətəndə dəfninə heç bir əlavə yozum lazım deyil. Buna heç bir ağzıgöyçəklik edib nəsə demək mümkün deyil. Biz birmənalı olaraq bu hadisəni dəyərləndirməliydik. Birmənalı olaraq onun dəfninin Azərbaycan üçün dəyərini bilməli idik.</p>
<p>Bu ilin avqustundan başlayaraq, 96 yaşlı Lütfi Zadənin səhhəti daha da pisləşdi. Bu, təbii prosesdi. Bir gün yaranan bir gün də dünyadan köçməlidir.</p>
<p>Lütfi Zadə bizim üçün yaxın keçmiş olsa da, təəssüf ki, belə bir nüfuzda olan həmyerlimizin varlığı haqqında bilgi Azərbaycana gec gəlib çatdı. O zaman biz SSRİ-nin dəmir hasarları arasında yaşayırdıq. Onun mövcudluğundan tək-tək adamın xəbəri var idi. Şayiələr şəklində onun barəsində xəbərlər yayılırdı.</p>
<p>Biz ali təhsil aldığımız illərdə-ötən əsrin 70-ci illərdə onun barəsində ara-sıra yayılan xəbərləri eşidirdik. Uzaq Amerikada yeni nəzəriyyə yaradan azərbaycanlıdan danışırdılar. Deyilənlərə inanan da olurdu, inanmayan da&#8230; Vaxt gəldi, Azərbaycan müstəqillik qazandı. Bundan sonra Lütfi Zadə barəsində, onun 10 il Azərbaycanda yaşayıb, burada məktəbə getməsi haqqında məlumatları öyrəndik.</p>
<p>Onun barəsində məlumatlar &#8211; bioqrafiyası, elmi fəaliyyəti  getdikcə daha çox yayılmağa başladı. Bu istiqamətdə bizim görkəmli alimimiz, Lütfi Zadə yolunun birinci davamçısı olan Rafiq Əliyevin çox böyük rolu oldu. Zadə barəsində dəqiq, səhih informasiyaların yayılmasında xidmətləri danılmazdı. Rafiq müəllimin bu məlumatlarını aldıqca, bizə məlum olurdu ki, Lütfi Zadə heç zaman Azərbaycana qarşı biganə olmayıb. O doğulduğu, uşaqlığınn keçdiyi şəhəri heç zaman unutmayıb. Rafiq müəllim onun barəsində o qədər nəvaziş, səmimiyyətlə danışırdı ki, bəzən, biz özümüz təəccüb qalırdıq. Soruşurduq ki, doğrudanmı o, Azərbaycan adlı məmləkəti qəlbində yaşadır?! Deyirdi, nəinki yaşadır, bütün vağlığı ilə Azərbaycana bağlıdır.</p>
<p>Daha sonra, elə Rafiq müəllimin təşəbbüsü ilə mərhum jurnalist Möhbəddin Səməd, telejurnalist Oqtay Babazadə Berkli şəhərinə gedib onun barəsində film çəkdilər. O film Lütfi Zadəni bizə daha da doğmalaşdırdı”.</p>
<p>Araşdırmaçı jurnalist Zadə adı çəkiləndə ən çox giley edilən bir məsələyə- onun patriotluqdan uzaq olması barədəki irada da toxunub:<br />
<strong><br />
</strong></p>
<p>“Bilmirəm, müharibə dövrünün tələbi, yaxud Azərbaycanın dünyada təklənməsindən, yaxud nədənsə asılıdırsa, biz harada bir məşhur azərbaycanlı görürüksə, mütləq ondan pafoslu patriotluq, vətənpərvərlik, Qarabağ barəsində çılğın çıxışlar gözləyirik. Gur səslənən şüarlar eşitmək istəyirik. Təəssüf ki, Lütfi Zadə kimi bəşəri bir insan, alim belə məqamlara toxuna  bilməzdi. Lütfi Zadə məgər Şarl Aznaurdur ki, çox cılız millətçilik hissləri ilə özünü biabır edib bəşəri şəxs olduğunu kölgə altına qoysun?! Bunu başa düşənlər düşürdü, əksini düşünənlər isə Zadədən çılğın patriotluq tələb edirdi. Xoşbəxtlikdən Lütfi Zadə bu səviyyəyə enmədi.</p>
<p>Zadənin səhhətinin pisləşməsi, səhhətinin kritik olması xəbərlərinin fonunda Azərbaycanda diskussiyalar qızışdı. Xüsusən, sosial mediada saytlarda bir çox  fikirlər səsləndi. Hətta onun ölümü ilə bağlı yalançı şayiələr yayıldı. O zaman bu giley də əsas diqqət mərkəzində idi.</p>
<p>Amma Zadənin bundan əvvəl Azərbaycana gəlişi,  çox böyük təntənə ilə qarşılanması, ölkə başçısının onu ordenlə təltif etməsi alimi Azərbaycana tamamilə yaxınlaşdırdı. Lütfi Zadənin Azərbaycana məxsusluğunun bu cür tamamilə təsdiqindən sonra onun vəsiyyətinin mübahisələr doğurması arzuolunmaz və məntiqsiz haldır. Təəssüf ki, bu cür yanaşanların arasında nüfuzlu adamlar da var idi. Onlar deyirdi ki, Lütfi Zadə o qədər də nüfuzlu insan deyil, elmə bir o qədər də yeniıik gətirməyib. Onların  əksinə  olaraq ATU-nun professoru Şahnaz Şahbazova Lütfi Zadə haqqında çox dəyərli informasiyalar verdi. Şahnaz xanım onun ailəsinə daxil olan bir insan idi. Lütfi Zadənin evi, ailəsi, portret cizgiləri barəsində informasiyaları Azərbaycan cəmiyyətinə duydurdu.</p>
<p>Amma kimlərsə deyirdi ki, ola bilməz ki, o, Azərbaycanda dəfn olunmasını istəsin. Kimsə də deyirdi ki, “mənim tanıdığım Lütfi Zadədə bir azərbaycanlılıq da yoxdur ki, burada dəfn olunmağını istəsin”. Bu cür arzuolunmaz ağızbüzmələrin müqabilində Lütfi Zadə mötəbər şəkildə Vətəndə dəfn olundu.</p>
<p>Lütfi Zadə həyat yoldaşını həddindən çox sevirdi. Bəzi adamlar düşünürdülər ki, bu cür məhəbbətdən, bağlılıqdan sonra Lütfi öləndən sonra da ondan ayrılmaz; xanımının yanında dəfn olunar. Lakin “ən güclü məhəbbət soyuq, lal məhəbbət olur”, deyirlər. Sonda Zadənin bu cür lal məhəbbətlə sevdiyi Vətəndə dəfn olunmaq arzusu çin oldu. Ölümü bizi nə qədər kədərləndirdisə, Azərbaycanda dəfn olunmaq gerçəyi də bizi o qədər sevindirdi.</p>
<p>Bu söz-söhbətlər bir həqiqəti də ortaya qoydu- Lütfi Zadəni yaponlar tanısa da, biz o qədər də tanımırıq. Məhz buna görə bu qədər müzükirələr oldu. Əgər biz Lütfi Zadəni tanımış olsaydıq, onun vəsiyyəti bizə çatmamış güman edərdik ki, o vətəndə dəfn olunar.</p>
<p>Yayda Rafiq Əliyevlə görüşdüm. Dedi, Zadə ilə təzə danışıb. Vəsiyyəti  barədə ona heç nə deməyib. Amma o, mən tanıdğım Lütfi Zadədirsə, bu addımı atacaq. Biz də Zadəni Rafiq Əliyev kimi tanısa idik, onun vəsiyyətinə ağız büzməzdik”.</p>
<p>Bütün deyilənlərə, müzakirələrə baxmayaraq, Lütfi Zadə Bakıda- I Fəxri Xiyabanda dəfn olundu. Onun adını əbədiləşdirmək üçün bundan sonra nə kimi işlər görülməlidir?</p>
<p>T.Aydınoğlu bu istiqamətdə öz təkliflərini irəli sürür:</p>
<p>“Bundan sonra biz Lütfi Zadənin bioqrafiyasını, irsini dərindən öyrənməliyik. Azərbaycanda Lüfi Zadə muzeyi yaratmaq olar;</p>
<p>Son zamanlar onunla bağlı mediada, mətbuatda gedən yazılardan bir neçə cild kitab hazırlamaq mümkündür. Bu, əsasən də jurnalistlər üçün elmi-kütləvi məlumat kitabı çap olunamlıdır;</p>
<p>AMEA onun əsərlərini çap etməlidir. İndi Azərbaycanın haqqı çatır ki, Lütfi Zadə adına bir mükafat təsis etsin. Lütfi Zadə məzarı ilə də Azərbaycan üçün bir şöhrət möhürü oldu. Onun zəngin, misilsiz bioqrafiyası Bakıda başladı və nöqtə də onun məzarı oldu”.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F103749-lutfi-zad%25c9%2599nin-bakida-d%25c9%2599fni-az%25c9%2599rbaycana-n%25c9%2599-verdi.html&amp;title=L%C3%BCtfi+Zad%C9%99nin+Bak%C4%B1da+d%C9%99fni+Az%C9%99rbaycana+n%C9%99+verdi%26%238230%3B" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F103749-lutfi-zad%25c9%2599nin-bakida-d%25c9%2599fni-az%25c9%2599rbaycana-n%25c9%2599-verdi.html?p=L%C3%BCtfi+Zad%C9%99nin+Bak%C4%B1da+d%C9%99fni+Az%C9%99rbaycana+n%C9%99+verdi%26%238230%3B" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F103749-lutfi-zad%25c9%2599nin-bakida-d%25c9%2599fni-az%25c9%2599rbaycana-n%25c9%2599-verdi.html&amp;submitHeadline=L%C3%BCtfi+Zad%C9%99nin+Bak%C4%B1da+d%C9%99fni+Az%C9%99rbaycana+n%C9%99+verdi%26%238230%3B" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F103749-lutfi-zad%25c9%2599nin-bakida-d%25c9%2599fni-az%25c9%2599rbaycana-n%25c9%2599-verdi.html&amp;title=L%C3%BCtfi+Zad%C9%99nin+Bak%C4%B1da+d%C9%99fni+Az%C9%99rbaycana+n%C9%99+verdi%26%238230%3B" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-103749" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-103749" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-103749" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-103749" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-103749" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=103749</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html">Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html" title="Səhiyyə rüsvayçılığı: Mingəçevirdə həkimlər xəstə uğrynda davaya çıxdı" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="103550" data-permalink="http://www.cumhuriyyet.net/manset-2/103548-s%c9%99hiyy%c9%99-rusvayciligi-ming%c9%99cevird%c9%99-h%c9%99kiml%c9%99r-x%c9%99st%c9%99-ugrynda-davaya-cixdi.html/attachment/hekim1-6" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" data-orig-size="358,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hekim1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=300%2C223" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/hekim1.jpg?fit=358%2C266" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/olay/103545-nurgun-motorsun-prezidentinin-oglu-ypx-%c9%99m%c9%99kdasini-t%c9%99hqir-ed%c9%99r%c9%99k-vurub-video-foto.html">“Nurgün Motors”un prezidentinin oğlu YPX əməkdaşını təhqir edərək vurub &#8211; VİDEO + FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/olay/103545-nurgun-motorsun-prezidentinin-oglu-ypx-%c9%99m%c9%99kdasini-t%c9%99hqir-ed%c9%99r%c9%99k-vurub-video-foto.html" title="“Nurgün Motors”un prezidentinin oğlu YPX əməkdaşını təhqir edərək vurub &#8211; VİDEO + FOTO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-14.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-14.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-14.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-14.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-14.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="103546" data-permalink="http://www.cumhuriyyet.net/olay/103545-nurgun-motorsun-prezidentinin-oglu-ypx-%c9%99m%c9%99kdasini-t%c9%99hqir-ed%c9%99r%c9%99k-vurub-video-foto.html/attachment/rr-5008" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-14.jpg?fit=620%2C397" data-orig-size="620,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-14.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-14.jpg?fit=500%2C320" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html">Azərbaycan Texnologiya Universitetində Süleymanovlar hegemonluğu: FOTOFAKT</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html" title="Azərbaycan Texnologiya Universitetində Süleymanovlar hegemonluğu: FOTOFAKT" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="103519" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/103518-az%c9%99rbaycan-texnologiya-universitetind%c9%99-suleymanovlar-hegemonlugu-fotofakt.html/attachment/rr-4998" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=1136%2C640" data-orig-size="1136,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/rr-5.jpg?fit=500%2C282" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html">Malik Həsənovu mandatdan məhrum edəcək DOSYE</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html" title="Malik Həsənovu mandatdan məhrum edəcək DOSYE" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="103507" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html/attachment/malik1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="malik1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/102533-baytarliq-idar%c9%99sin%c9%99-agir-ittiham-magazalarda-at-it-%c9%99ti-satilir-video.html">Baytarlıq İdarəsinə ağır ittiham: &#8220;Mağazalarda at, it əti satılır&#8221; &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/102533-baytarliq-idar%c9%99sin%c9%99-agir-ittiham-magazalarda-at-it-%c9%99ti-satilir-video.html" title="Baytarlıq İdarəsinə ağır ittiham: &#8220;Mağazalarda at, it əti satılır&#8221; &#8211; VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="102534" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/102533-baytarliq-idar%c9%99sin%c9%99-agir-ittiham-magazalarda-at-it-%c9%99ti-satilir-video.html/attachment/baytar2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?fit=360%2C314" data-orig-size="360,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baytar2" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?fit=300%2C262" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar2.jpg?fit=360%2C314" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html">Kəmaləddin Heydərovun qəzəbi: FHN-də naziri kimlər aldadırmış?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html" title="Kəmaləddin Heydərovun qəzəbi: FHN-də naziri kimlər aldadırmış?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="102522" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/102521-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-q%c9%99z%c9%99bi-fhn-d%c9%99-naziri-kiml%c9%99r-aldadirmis.html/attachment/kamal1-7" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/kamal1.jpg?fit=400%2C307" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/103770-vidadi-zeynalovun-c%c9%99zasi-azaldildi.html">Vidadi Zeynalovun cəzası azaldıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103767-bir-qrup-neft-s%c9%99nayesi-iscisi-mukafatlandirilib-siyahi.html">Prezident neft sənayesi işçilərini təltif etdi (SİYAHI)</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/103764-emin-agalarov-sevgilisi-il%c9%99-dubayda.html">Emin Ağalarov sevgilisi ilə Dubayda</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103762-qoca-l%c9%99q%c9%99bli-kriminal-avtoritet-az%c9%99rbaycan-yazicilar-birliyinin-uzvu-olub-aciqlama.html">&#8220;Qoca&#8221; ləqəbli kriminal avtoritet Azərbaycan Yazıçılar Birliyinin üzvü olub? &#8211; AÇIQLAMA</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/103759-prezident-k%c9%99r%c9%99-yagin-qiym%c9%99ti-il%c9%99-bagli-xususi-tapsiriq-verib.html">Prezident kərə yağın qiyməti ilə bağlı xüsusi tapşırıq verib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/102515-qubada-kriminal-kecmisli-muavin-icra-bascisina-qarsi-bir-dosyenin-iziyl%c9%99.html">Qubada kriminal keçmişli müavin icra başçısına qarşı: Bir DOSYEnin iziylə</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103757-bakida-bagcada-biabirciliq-kasiblar-qrupu-yaradildi.html">Bakıda bağçada BİABIRÇILIQ &#8211; &#8220;Kasıblar qrupu&#8221; yaradıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/103755-aparici-vusal%c9%99-il%c9%99-ulviyy%c9%99-arasinda-qalmaqal.html">Aparıcı Vüsalə ilə Ülviyyə arasında QALMAQAL</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/103753-mesut-komisser-p%c9%99rvin-abiyevadan-gozunu-c%c9%99k%c9%99-bilm%c9%99di-fotolar.html">&#8220;Mesut komisser&#8221; Pərvin Abıyevadan gözünü çəkə bilmədi (FOTOLAR)</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103750-az%c9%99rbaycanda-10-s%c9%99xsi-yaxta-v%c9%99-38-s%c9%99xsi-g%c9%99mi-var-r%c9%99smi.html">Azərbaycanda 10 şəxsi yaxta və 38 şəxsi gəmi var &#8211; RƏSMİ</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html">Lütfi Zadənin Bakıda dəfni Azərbaycana nə verdi&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/103747-kristal-abseron-sakinl%c9%99ri-bundan-daha-cox-%c9%99ziyy%c9%99t-c%c9%99kib-giley.html">&#8220;Kristal Abşeron&#8221; sakinləri bundan daha çox əziyyət çəkib&#8230; &#8211; GİLEY</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/103745-eldar-mahmudov-5-saatliq-dindirilm%c9%99d%c9%99.html">Eldar Mahmudov 5 saatlıq dindirilmədə</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/103743-8-ci-sinif-qarabag-tarixi-kitabi-pul-il%c9%99-satilmalidirmi.html">8-ci sinif “Qarabağ tarixi” kitabı pul ilə satılmalıdırmı?!</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/103741-agcab%c9%99did%c9%99-d%c9%99hs%c9%99tli-q%c9%99za-2-olu-1-yarali-video.html">Ağcabədidə dəhşətli qəza: 2 ölü, 1 yaralı-VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/103739-200-300-manat-maas-alanlarin-v%c9%99ziyy%c9%99ti-pisl%c9%99sib.html">&#8220;200-300 manat maaş alanların vəziyyəti pisləşib&#8221;</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/101942-az%c9%99rbaycan-%c9%99silli-y%c9%99hudi-biznesmen-haqqinda-agir-iddialar-kriminal-razborkalar-adam-ogurlugu.html">Azərbaycan əsilli yəhudi biznesmen haqqında ağır iddialar &#8211; “Kriminal razborka”lar, adam oğurluğu&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/103737-n%c9%99y%c9%99-s%c9%99rmay%c9%99-yatirmaq-olar.html">Nəyə sərmayə yatırmaq olar?</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103735-nazirl%c9%99-deputat-arasinda-g%c9%99rginlik.html">Nazirlə deputat arasında &#8211; Gərginlik</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103733-avtoritetl%c9%99rin-qacisinda-ittiham-edil%c9%99n-polkovnikl%c9%99-bagli-q%c9%99rar.html">Avtoritetlərin qaçışında ittiham edilən polkovniklə bağlı qərar</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/103731-taninmis-az%c9%99rbaycanli-jurnalist-q%c9%99zaya-dusdu-foto.html">Tanınmış azərbaycanlı jurnalist qəzaya düşdü (FOTO)</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103729-siyavus-novruzovdan-etiraz-deputatlarin-maasi-niy%c9%99-qaldirilmir.html">Siyavuş Novruzovdan ETİRAZ: “Deputatların maaşı niyə qaldırılmır?”</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/103727-mtrs-s%c9%99dri-reytinq-asililigi-verilisl%c9%99rin-keyfiyy%c9%99tini-asagi-salir.html">MTRŞ sədri: Reytinq asılılığı verilişlərin keyfiyyətini aşağı salır</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/103725-nurgun-motorsun-r%c9%99hb%c9%99rinin-oglu-h%c9%99bs-olundu-fotolar.html">Nurgun Motors”un rəhbərinin oğlu həbs olundu &#8211; Fotolar</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/103723-ilham-%c9%99liyev-ai-s%c9%99rq-t%c9%99r%c9%99fdasligi-s%c9%99firl%c9%99rini-q%c9%99bul-edib.html">İlham Əliyev Aİ Şərq Tərəfdaşlığı səfirlərini qəbul edib</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103721-az%c9%99rbaycanin-s%c9%99n%c9%99tkarliq-gus%c9%99si-d%c9%99mirci-k%c9%99ndi-video.html">Azərbaycanın sənətkarlıq guşəsi: Dəmirçi kəndi &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103719-eldar-mahmudovun-h%c9%99bsd%c9%99-olan-%c9%99misi-oglundan-x%c9%99b%c9%99r-var-ittihamla-razilasib.html">Eldar Mahmudovun həbsdə olan əmisi oğlundan XƏBƏR VAR &#8211; İttihamla razılaşıb</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html">Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/103717-qarabag-%c9%99lilini-kim-aldadib-video.html">Qarabağ əlilini kim aldadıb? &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103714-%ef%bb%bf-nazir-polis-kapitanini-r%c9%99is-t%c9%99yin-etdi-%c9%99mr.html">﻿ Nazir polis kapitanını rəis təyin etdi &#8211; ƏMR</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/103712-az%c9%99rbaycanda-notariuslarin-isi-asanlasir.html">Azərbaycanda notariusların işi asanlaşır</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/103710-kommunistl%c9%99rin-bayrami-boyuk-oktyabr-inqilabinin-100-illiyidir.html">Kommunistlərin bayramı &#8211; “Böyük Oktyabr İnqilabı”nın 100 illiyidir</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/103708-manat-v%c9%99-dollarin-bugunku-m%c9%99z%c9%99nn%c9%99si-2.html">Manat və dolların bugünkü MƏZƏNNƏSİ</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/103706-yeni-televizor-aldi-t%c9%99xribatla-qarsilasdi-video.html">Yeni televizor aldı, təxribatla qarşılaşdı &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/103694-az%c9%99rbaycanda-%c9%99n-cox-satilan-avtomobil-aciqlanib.html">Azərbaycanda ən çox satılan avtomobil açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/103695-ismayillida-bayraq-gunun%c9%99-h%c9%99sr-olunmus-t%c9%99dbir-kecirilib-foto.html">İsmayıllıda Bayraq Gününə həsr olunmuş tədbir keçirilib-FOTO</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/103692-bakinin-m%c9%99rk%c9%99zind%c9%99-intihar-drami-yasanir-sakin-bu-yolla-ozbasinaliga-etiraz-edir.html">Bakının mərkəzində intihar dramı yaşanır: sakin bu yolla özbaşınalığa etiraz edir</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/103690-bu-h%c9%99ft%c9%99-kecmis-mtn-sefin%c9%99-ittiham-elan-edil%c9%99-bil%c9%99r-g%c9%99lism%c9%99.html">Bu həftə keçmiş MTN şefinə ittiham elan edilə bilər &#8211; GƏLİŞMƏ</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html">Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/103688-huquqsunaslar-olk%c9%99-bascisindan-kom%c9%99k-ist%c9%99dil%c9%99r-muraci%c9%99t.html">Hüquqşünaslar ölkə başçısından kömək istədilər &#8211; Müraciət</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/103686-t%c9%99hsil-nazirliyind%c9%99n-sahmat-f%c9%99nninin-t%c9%99drisi-il%c9%99-bagli-aciqlama.html">Təhsil Nazirliyindən “Şahmat” fənninin tədrisi ilə bağlı AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103684-mn-erm%c9%99nil%c9%99r-movqel%c9%99rimizi-at%c9%99s%c9%99-tutub.html">MN: Ermənilər mövqelərimizi atəşə tutub</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/103682-m%c9%99cburi-kockunun-evi-niy%c9%99-plana-dusdu-fotolar.html">Məcburi köçkünün evi niyə &#8220;plana düşdü&#8221;? &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/103680-gunun-qoroskopu-yaxinlarinizla-fikir-ayriliqlari-yaranacaq.html">Günün qoroskopu: yaxınlarınızla fikir ayrılıqları yaranacaq</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/103678-tramp-c%c9%99nubi-koreyaya-s%c9%99f%c9%99r-edib.html">Tramp Cənubi Koreyaya səfər edib</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103676-az%c9%99rbaycan-sahmat-uzr%c9%99-avropa-cempionu-oldu-yenil%c9%99nib.html">Azərbaycan şahmat üzrə Avropa çempionu oldu – YENİLƏNİB</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103674-artur-r%c9%99sizad%c9%99nin-qonsulari-ondan-sikay%c9%99t-edirl%c9%99r-s%c9%99b%c9%99b.html">Artur Rəsizadənin qonşuları ondan şikayət edirlər&#8230; &#8211; SƏBƏB</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/103672-rusiyada-s%c9%99rnisin-t%c9%99yyar%c9%99si-q%c9%99zaya-ugrayib.html">Rusiyada sərnişin təyyarəsi qəzaya uğrayıb</a></div>

<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/103670-hokum%c9%99t-bahalasma-il%c9%99-ciddi-mubariz%c9%99y%c9%99-baslamalidir.html">“Hökumət bahalaşma ilə ciddi mübarizəyə başlamalıdır”</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html">Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">07.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/103666-bsu-da-dil-media-v%c9%99-zaman-movzusunda-elmi-praktik-konfrans-kecirilib.html">BSU-da “Dil, media və zaman” mövzusunda elmi-praktik konfrans keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/103664-abs-da-prokuror-trampa-gor%c9%99-nigar-talibovanin-hesablarini-arasdirir.html">ABŞ-da prokuror Trampa görə Nigar Talıbovanın hesablarını araşdırır</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103662-metro-iscil%c9%99ri-t%c9%99ltif-olundu-siyahi.html">Metro işçiləri təltif olundu &#8211; Siyahı</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/103659-eldar-mahmudovun-istintaqa-ifad%c9%99-verdiyi-t%c9%99sdiql%c9%99ndi-fotolar.html">Eldar Mahmudovun istintaqa ifadə verdiyi təsdiqləndi &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/103657-dunyanin-%c9%99n-b%c9%99db%c9%99xt-olk%c9%99si-adlar-aciqlandi.html">Dünyanın ən bədbəxt ölkəsi &#8211; Adlar açıqlandı</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/103655-siqaretd%c9%99n-imtina-etm%c9%99k-ucun-sosial-s%c9%99b%c9%99k%c9%99-yaradildi.html">Siqaretdən imtina etmək üçün sosial şəbəkə yaradıldı</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/103653-polisl%c9%99-atismada-oldurul%c9%99n-qoca-nin-meyitinin-fotosu-yayildi.html">Polislə atışmada öldürülən &#8220;Qoca&#8221; nın meyitinin FOTOSU yayıldı</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/103651-%c9%99li-h%c9%99s%c9%99nov-az%c9%99rbaycan-hazirda-bolg%c9%99nin-aparici-olk%c9%99l%c9%99rind%c9%99n-birin%c9%99-cevrilib.html">Əli Həsənov: &#8220;Azərbaycan hazırda bölgənin aparıcı ölkələrindən birinə çevrilib&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/103649-qurban-qurbanov-aya-60-min-manat-qazanir-maaslar.html">Qurban Qurbanov aya 60 min manat qazanır &#8211; MAAŞLAR</a></div>

<div class="xeberlenti"><strong class="saat">06.11.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/103646-kontakt-homenin-problemi-yoxdur-dediyi-telefon-xarab-cixdi-v%c9%99t%c9%99ndas-sirk%c9%99tin-yalanini-uz%c9%99-cixardi-foto.html">“Kontakt Home”nin “problemi yoxdur&#8221; dediyi telefon xarab çıxdı – Vətəndaş şirkətin yalanını üzə çıxardı (FOTO)</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Noyabr 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/10">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/11/01" aria-label="Yazılar November 1, 2017 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/11/02" aria-label="Yazılar November 2, 2017 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/11/03" aria-label="Yazılar November 3, 2017 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/11/04" aria-label="Yazılar November 4, 2017 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/11/05" aria-label="Yazılar November 5, 2017 tarixində yayımlandı">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/11/06" aria-label="Yazılar November 6, 2017 tarixində yayımlandı">6</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2017/11/07" aria-label="Yazılar November 7, 2017 tarixində yayımlandı">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/olk%c9%99\/103749-lutfi-zad%c9%99nin-bakida-d%c9%99fni-az%c9%99rbaycana-n%c9%99-verdi.html":103749};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"c633dca6e0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F103749-lutfi-zad%25c9%2599nin-bakida-d%25c9%2599fni-az%25c9%2599rbaycana-n%25c9%2599-verdi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'109579543',post:'103749',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '103749' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F103749-lutfi-zad%25c9%2599nin-bakida-d%25c9%2599fni-az%25c9%2599rbaycana-n%25c9%2599-verdi.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
