<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>&quot;Ukrayna ilə əlaqələr Azərbaycan üçün çox vacibdir&quot; – Ekspertlər Zelenskinin səfəri ilə bağlı nə düşünürlər? | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Ukrayna Prezidenti Vladimir Zelenski Azərbaycanda səfərdədir. Bu, onun Ukrayna prezidenti olaraq Azərbaycana ilk səfəridir. Politoloq Qabil Hüseynli «Turan»" />

<link rel="canonical" href="http://www.cumhuriyyet.net/olkə/138975-ukrayna-ilə-əlaqələr-azərbaycan-ucun-cox-vacibdir-ekspertlər-zelenskinin-səfəri-ilə-bagli-nə-dusunurlər.html" />
<meta property="og:title" content="&quot;Ukrayna ilə əlaqələr Azərbaycan üçün çox vacibdir&quot; – Ekspertlər Zelenskinin səfəri ilə bağlı nə düşünürlər? | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/olkə/138975-ukrayna-ilə-əlaqələr-azərbaycan-ucun-cox-vacibdir-ekspertlər-zelenskinin-səfəri-ilə-bagli-nə-dusunurlər.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/35850d99-7c7b-4d1c-9221-eae950e17367-1.jpg?fit=500%2C333" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Ukrayna Prezidenti Vladimir Zelenski Azərbaycanda səfərdədir. Bu, onun Ukrayna prezidenti olaraq Azərbaycana ilk səfəridir. Politoloq Qabil Hüseynli «Turan» agentliyinə deyib ki, Azərbaycan-Ukrayna münasibətləri həmişə dostluq, mehribanlıq və ikitərəfli əməkdaşlığın yüksək səviyyəsi ilə seçilib. «İstər Azərbaycan, istər Ukrayna ərazi bütövlüyü baxımından eyni problemlərlə baş-başadır. Bu baxımdan, bu iki ölkənin bütün sahələr üzrə əməkdaşlığı hər iki ölkəyə böyük faydalar gətirə bilər», - politoloq belə düşünür. Q.Hüseynli qeyd edib ki, Ukrayna Azərbaycanın ərazi bütövlüyünü dəstəkləyir, eləcə də bütün beynəlxalq forumlarda ərazi bütövlüyünə səs verir: «Eyni hərəkəti Azərbaycan da edir və Krımın ilhaqından sonra birmənalı olaraq onun Ukraynaya məxsus olduğunu bildirir. Ukraynanın ərazi bütövlüyünü dəstəkləyir. Azərbaycanın bu mövqedən dönməsi mümkün deyil. Odur ki, Krım, Donbas məsələsində Azərbaycan sonuna qədər Ukraynaya lazım olan siyasi dəstəyi verəcək». Politoloqa görə, Ukrayna" />
<meta property="article:tag" content="ÖlkƏ" />
<meta property="article:published_time" content="2019-12-17T09:18:22Z" />
<meta property="article:modified_time" content="2019-12-17T09:57:01Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;Ukrayna ilə əlaqələr Azərbaycan üçün çox vacibdir&quot; – Ekspertlər Zelenskinin səfəri ilə bağlı nə düşünürlər? | Cumhuriyyət" />
<meta name="twitter:description" content="Ukrayna Prezidenti Vladimir Zelenski Azərbaycanda səfərdədir. Bu, onun Ukrayna prezidenti olaraq Azərbaycana ilk səfəridir. Politoloq Qabil Hüseynli «Turan» agentliyinə deyib ki, Azərbaycan-Ukrayna münasibətləri həmişə dostluq, mehribanlıq və ikitərəfli əməkdaşlığın yüksək səviyyəsi ilə seçilib. «İstər Azərbaycan, istər Ukrayna ərazi bütövlüyü baxımından eyni problemlərlə baş-başadır. Bu baxımdan, bu iki ölkənin bütün sahələr üzrə əməkdaşlığı hər iki ölkəyə böyük faydalar gətirə bilər», - politoloq belə düşünür. Q.Hüseynli qeyd edib ki, Ukrayna Azərbaycanın ərazi bütövlüyünü dəstəkləyir, eləcə də bütün beynəlxalq forumlarda ərazi bütövlüyünə səs verir: «Eyni hərəkəti Azərbaycan da edir və Krımın ilhaqından sonra birmənalı olaraq onun Ukraynaya məxsus olduğunu bildirir. Ukraynanın ərazi bütövlüyünü dəstəkləyir. Azərbaycanın bu mövqedən dönməsi mümkün deyil. Odur ki, Krım, Donbas məsələsində Azərbaycan sonuna qədər Ukraynaya lazım olan siyasi dəstəyi verəcək». Politoloqa görə, Ukrayna" />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/35850d99-7c7b-4d1c-9221-eae950e17367-1.jpg?fit=500%2C333" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/35850d99-7c7b-4d1c-9221-eae950e17367-1.jpg?fit=500%2C333" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; “Ukrayna ilə əlaqələr Azərbaycan üçün çox vacibdir” – Ekspertlər Zelenskinin səfəri ilə bağlı nə düşünürlər? Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/olk%c9%99/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.2.5' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vilayət Eyvazov yeni rəis müavini təyin edib' href='http://www.cumhuriyyet.net/sonxeber/138978-vilay%c9%99t-eyvazov-yeni-r%c9%99is-muavini-t%c9%99yin-edib.html' />
<link rel='next' title='&#8220;Uşaq pulu&#8221; mövzusu ətrafında ictimai kampaniya aparılır&#8221; &#8211; Zahid Oruc' href='http://www.cumhuriyyet.net/cemiyyet/138973-usaq-pulu-movzusu-%c9%99trafinda-ictimai-kampaniya-aparilir-zahid-oruc.html' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-A9x' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F138975-ukrayna-il%25c9%2599-%25c9%2599laq%25c9%2599l%25c9%2599r-az%25c9%2599rbaycan-ucun-cox-vacibdir-ekspertl%25c9%2599r-zelenskinin-s%25c9%2599f%25c9%2599ri-il%25c9%2599-bagli-n%25c9%2599-dusunurl%25c9%2599r.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F138975-ukrayna-il%25c9%2599-%25c9%2599laq%25c9%2599l%25c9%2599r-az%25c9%2599rbaycan-ucun-cox-vacibdir-ekspertl%25c9%2599r-zelenskinin-s%25c9%2599f%25c9%2599ri-il%25c9%2599-bagli-n%25c9%2599-dusunurl%25c9%2599r.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/olk%C9%99/138975-ukrayna-il%C9%99-%C9%99laq%C9%99l%C9%99r-az%C9%99rbaycan-ucun-cox-vacibdir-ekspertl%C9%99r-zelenskinin-s%C9%99f%C9%99ri-il%C9%99-bagli-n%C9%99-dusunurl%C9%99r.html"/>
<meta property="og:title" content="“Ukrayna ilə əlaqələr Azərbaycan üçün çox vacibdir” – Ekspertlər Zelenskinin səfəri ilə bağlı nə düşünürlər?"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Ukrayna Prezidenti Vladimir Zelenski Azərbaycanda səfərdədir. Bu, onun Ukrayna prezidenti olaraq Azərbaycana ilk səfəridir.  Politoloq Qabil Hüseynli "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a-300x209.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?fit=500%2C348"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="138926" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html/attachment/rr-15-55" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html" title="İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?" rel="bookmark">İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html"><img width="462" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?w=462 462w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=300%2C262 300w" sizes="(max-width: 462px) 100vw, 462px" data-attachment-id="138764" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html/attachment/rr-16-22" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" data-orig-size="462,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=300%2C262" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html" title="İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?" rel="bookmark">İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html"><img width="266" height="190" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?w=266 266w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=90%2C65 90w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="138751" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html/attachment/rr-16-21" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" data-orig-size="266,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html" title="Goranboy icra başçısının müəmmalı həyat yolu: fərarilikdən Əlikram Hümbətov əlaqələrinədək" rel="bookmark">Goranboy icra başçısının müəmmalı həyat yolu: fərarilikdən Əlikram Hümbətov əlaqələrinədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/138361-icra-bascisinin-muavini-aydin-haciyev-sahibkara-%c9%99ng%c9%99l-tor%c9%99dir.html"><img width="337" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?w=337 337w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?resize=225%2C300 225w" sizes="(max-width: 337px) 100vw, 337px" data-attachment-id="138362" data-permalink="http://www.cumhuriyyet.net/ekskluziv/138361-icra-bascisinin-muavini-aydin-haciyev-sahibkara-%c9%99ng%c9%99l-tor%c9%99dir.html/attachment/received_456985628337603" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?fit=337%2C450" data-orig-size="337,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_456985628337603" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?fit=225%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?fit=337%2C450" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/138361-icra-bascisinin-muavini-aydin-haciyev-sahibkara-%c9%99ng%c9%99l-tor%c9%99dir.html" title="İcra başçısının müavini Aydın Hacıyev sahibkara əngəl törədir" rel="bookmark">İcra başçısının müavini Aydın Hacıyev sahibkara əngəl törədir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html"><img width="600" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?resize=300%2C175 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?resize=495%2C289 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="138179" data-permalink="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html/attachment/rr-15-37" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=600%2C350" data-orig-size="600,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=500%2C292" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html" title="Prezidenti aldadan İsfəndiyar Axundovdan Mehriban Əliyevaya şikayət: Dövlətin torpağı və pulu ərəblərə satıldı &#8211; VİDEO" rel="bookmark">Prezidenti aldadan İsfəndiyar Axundovdan Mehriban Əliyevaya şikayət: Dövlətin torpağı və pulu ərəblərə satıldı &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html"><img width="450" height="324" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=300%2C216 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=90%2C65 90w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="137252" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html/attachment/rr-15-24" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=450%2C324" data-orig-size="450,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=450%2C324" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html" title="İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM" rel="bookmark">İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html"><img width="550" height="263" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?w=550 550w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?resize=300%2C143 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?resize=495%2C237 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="135493" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html/attachment/rr-5807" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=550%2C263" data-orig-size="550,263" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=500%2C239" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html" title="Deputat Eldar Quliyevin elm və təhzil bazarı: Kooperasiya Universiteti" rel="bookmark">Deputat Eldar Quliyevin elm və təhzil bazarı: Kooperasiya Universiteti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html"><img width="280" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?w=280 280w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=120%2C80 120w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="135392" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html/attachment/tt2-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-orig-size="280,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html" title="Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT" rel="bookmark">Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html"><img width="407" height="222" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?w=407 407w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?resize=300%2C164 300w" sizes="(max-width: 407px) 100vw, 407px" data-attachment-id="134639" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html/attachment/rr-1-748" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" data-orig-size="407,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html" title="Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO" rel="bookmark">Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/134563-dovl%c9%99t-statsitika-komit%c9%99sinin-siyahiyaalma-oyunu-iddia.html"><img width="319" height="158" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?w=319 319w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?resize=300%2C149 300w" sizes="(max-width: 319px) 100vw, 319px" data-attachment-id="134564" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/134563-dovl%c9%99t-statsitika-komit%c9%99sinin-siyahiyaalma-oyunu-iddia.html/attachment/rr-1-745" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?fit=319%2C158" data-orig-size="319,158" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?fit=300%2C149" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-9.jpg?fit=319%2C158" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/134563-dovl%c9%99t-statsitika-komit%c9%99sinin-siyahiyaalma-oyunu-iddia.html" title="Dövlət Statistika Komitəsinin “siyahıyaalma oyunu”… (İDDİA)" rel="bookmark">Dövlət Statistika Komitəsinin “siyahıyaalma oyunu”… (İDDİA)</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html"><img width="300" height="164" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="134561" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html/attachment/rr-1-744" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" data-orig-size="300,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-8.jpg?fit=300%2C164" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/134560-cavid-qurbanov-heyd%c9%99r-%c9%99liyev-don%c9%99mini-aciq-t%c9%99nqid-etdi-son-%c9%99lli-ild%c9%99.html" title="Cavid Qurbanov Heydər Əliyev dönəmini açıq tənqid etdi: &#8220;son əlli ildə&#8230;&#8221;" rel="bookmark">Cavid Qurbanov Heydər Əliyev dönəmini açıq tənqid etdi: &#8220;son əlli ildə&#8230;&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/134558-insaat-konstruksiyalari-mmc-ohd%c9%99likl%c9%99rin%c9%99-%c9%99m%c9%99l-etmir-h%c9%99r-sakind%c9%99n-min-manat-rusv%c9%99t.html"><img width="225" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?w=225 225w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?resize=50%2C50 50w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="134559" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/134558-insaat-konstruksiyalari-mmc-ohd%c9%99likl%c9%99rin%c9%99-%c9%99m%c9%99l-etmir-h%c9%99r-sakind%c9%99n-min-manat-rusv%c9%99t.html/attachment/rr-1-743" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?fit=225%2C225" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?fit=225%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-7.jpg?fit=225%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/134558-insaat-konstruksiyalari-mmc-ohd%c9%99likl%c9%99rin%c9%99-%c9%99m%c9%99l-etmir-h%c9%99r-sakind%c9%99n-min-manat-rusv%c9%99t.html" title="“İnşaat konstruksiyaları” MMC öhdəliklərinə əməl etmir: hər sakindən min manat rüşvət" rel="bookmark">“İnşaat konstruksiyaları” MMC öhdəliklərinə əməl etmir: hər sakindən min manat rüşvət</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html"><img width="750" height="411" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?w=750 750w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=300%2C164 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?resize=495%2C271 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="133204" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html/attachment/rr-1-701" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=750%2C411" data-orig-size="750,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=300%2C164" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-15.jpg?fit=500%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/133203-bas-d%c9%99miryolcunun-yuks%c9%99lisi-v%c9%99-cavid-qurbanova-stop-qoyan-s%c9%99n%c9%99d-videofoto.html" title="Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO" rel="bookmark">Baş dəmiryolçunun yüksəlişi və Cavid Qurbanova STOP qoyan sənəd &#8211; VİDEO+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html"><img width="480" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?resize=300%2C186 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="133779" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html/attachment/rr-1-734" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" data-orig-size="480,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/09/rr-1-47.jpg?fit=480%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/133778-muganbank-gizlinl%c9%99ri-eldar-mahmudovdan-emil-mehdiyevin-%c9%99m%c9%99ll%c9%99rin%c9%99d%c9%99k.html" title="&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək" rel="bookmark">&#8220;Muğanbank&#8221; gizlinləri: Eldar Mahmudovdan Emil Mehdiyevin əməllərinədək</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="138926" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html/attachment/rr-15-55" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html" title="İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html">İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="266" height="190" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?w=266 266w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=90%2C65 90w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="138751" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html/attachment/rr-16-21" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" data-orig-size="266,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html" title="Goranboy icra başçısının müəmmalı həyat yolu: fərarilikdən Əlikram Hümbətov əlaqələrinədək" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html">Goranboy icra başçısının müəmmalı həyat yolu: fərarilikdən Əlikram Hümbətov əlaqələrinədək</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="462" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?w=462 462w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=300%2C262 300w" sizes="(max-width: 462px) 100vw, 462px" data-attachment-id="138764" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html/attachment/rr-16-22" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" data-orig-size="462,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=300%2C262" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html" title="İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html">İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="407" height="222" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?w=407 407w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?resize=300%2C164 300w" sizes="(max-width: 407px) 100vw, 407px" data-attachment-id="134639" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html/attachment/rr-1-748" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" data-orig-size="407,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html" title="Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html">Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="324" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=300%2C216 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=90%2C65 90w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="137252" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html/attachment/rr-15-24" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=450%2C324" data-orig-size="450,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=450%2C324" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html" title="İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html">İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="240" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16-9.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="137323" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/137322-zqqatalada-s%c9%99hid-ail%c9%99sin%c9%99-saygisizliq-h%c9%99kim-s%c9%99hid-xanimina-hucum-c%c9%99kdi.html/attachment/rr-16-15" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16-9.jpg?fit=300%2C240" data-orig-size="300,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16-9.jpg?fit=300%2C240" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16-9.jpg?fit=300%2C240" /></div>
<a href="http://www.cumhuriyyet.net/kunc/problem1/137322-zqqatalada-s%c9%99hid-ail%c9%99sin%c9%99-saygisizliq-h%c9%99kim-s%c9%99hid-xanimina-hucum-c%c9%99kdi.html" title="Zqqatalada şəhid ailəsinə sayğısızlıq: həkim şəhid xanımına hücum çəkdi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/problem1/137322-zqqatalada-s%c9%99hid-ail%c9%99sin%c9%99-saygisizliq-h%c9%99kim-s%c9%99hid-xanimina-hucum-c%c9%99kdi.html">Zqqatalada şəhid ailəsinə sayğısızlıq: həkim şəhid xanımına hücum çəkdi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="280" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?w=280 280w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=120%2C80 120w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="135392" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html/attachment/tt2-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-orig-size="280,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html" title="Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html">Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">“Ukrayna ilə əlaqələr Azərbaycan üçün çox vacibdir” – Ekspertlər Zelenskinin səfəri ilə bağlı nə düşünürlər?</h1>
			<div class="oxunma"></div>
			<div class="zaman">17.12.2019 -  13:18</div>
	</div>
	
			<p><strong><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg"><img data-attachment-id="138977" data-permalink="http://www.cumhuriyyet.net/olk%c9%99/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html/attachment/a0c96c68-ab10-48cd-be0a-91adca28a84a" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?fit=550%2C383" data-orig-size="550,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a0c96c68-ab10-48cd-be0a-91adca28a84a" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?fit=300%2C209" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?fit=500%2C348" class="alignleft size-medium wp-image-138977" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?resize=300%2C209" alt="" width="300" height="209" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?resize=300%2C209 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?resize=495%2C345 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/a0c96c68-ab10-48cd-be0a-91adca28a84a.jpg?w=550 550w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Ukrayna Prezidenti Vladimir Zelenski Azərbaycanda səfərdədir. Bu, onun Ukrayna prezidenti olaraq Azərbaycana ilk səfəridir.</strong></p>
<p>Politoloq Qabil Hüseynli «Turan» agentliyinə deyib ki, Azərbaycan-Ukrayna münasibətləri həmişə dostluq, mehribanlıq və ikitərəfli əməkdaşlığın yüksək səviyyəsi ilə seçilib. <strong>«İstər Azərbaycan, istər Ukrayna ərazi bütövlüyü baxımından eyni problemlərlə baş-başadır. Bu baxımdan, bu iki ölkənin bütün sahələr üzrə əməkdaşlığı hər iki ölkəyə böyük faydalar gətirə bilər»</strong>, &#8211; politoloq belə düşünür.</p>
<p>Q.Hüseynli qeyd edib ki, Ukrayna Azərbaycanın ərazi bütövlüyünü dəstəkləyir, eləcə də bütün beynəlxalq forumlarda ərazi bütövlüyünə səs verir:</p>
<p><strong>«Eyni hərəkəti Azərbaycan da edir və Krımın ilhaqından sonra birmənalı olaraq onun Ukraynaya məxsus olduğunu bildirir. Ukraynanın ərazi bütövlüyünü dəstəkləyir. Azərbaycanın bu mövqedən dönməsi mümkün deyil. Odur ki, Krım, Donbas məsələsində Azərbaycan sonuna qədər Ukraynaya lazım olan siyasi dəstəyi verəcək».</strong></p>
<p>Politoloqa görə, Ukrayna ilə Azərbaycan arasında ikitərəfli iqtisadi əlaqələr də dinamik şəkildə inkişaf etməkdədir. Onun qeyd etməsinə görə, Ukraynanın inkişaf etmiş hərbi sənaye kompleksi var və bu kompleks Azərbaycanla ikitərəfli münasibətlərdə özünə yer edib:</p>
<p><strong>«Azərbaycan hərbi hava qüvvələrinin formalaşdırılmasında, hərbi hava qüvvələrinin təlim bazasının təşkilində Ukrayna Azərbaycana yaxından köməklik göstərir. Digər sahələrdə də əlaqələr uğurludur».</strong></p>
<p>Q.Hüseynli vurğulayıb ki, bəzi sahələr üzrə əməkdaşlıq üçün potensial var və onları inkişaf etdirmək prezidentlərin görüşü zamanı müzakirə olunaraq dəqiqləşdiriləcək.</p>
<p>Başqa bir politoloq Hikmət Hacızadə isə “Azadlıq” radiosuna deyib ki, Ukrayna ilə əlaqələr Azərbaycan üçün çox vacibdir:<strong> «Ukrayna kiçik ölkə deyil, geniş potensialı var. Ukrayna müstəqil siyasət yeridir. Qarabağ məsələsində Azərbaycanı dəstəkləyir. V. Zelenskinin səfəri əlaqələrin genişlənməsi baxımından Azərbaycan üçün çox vacibdir».</strong></p>
<p>H.Hacızadəyə görə, bu səfərdə beynəlxalq əlaqələr məsələlərindən Krım, Qarabağ və, eyni zamanda, ticari əlaqələr müzakirə ediləcək.</p>
<p>Politoloqun habelə vurğulamasına görə, Ukrayna elə bir ölkədir ki, Rusiyadan qopub, Avropaya inteqrasiya etmək istiqaməti götürüb: <strong>«Biz də baxıb bu yolu izləyirik. Bu yolu biz də getməliyik».</strong></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F138975-ukrayna-il%25c9%2599-%25c9%2599laq%25c9%2599l%25c9%2599r-az%25c9%2599rbaycan-ucun-cox-vacibdir-ekspertl%25c9%2599r-zelenskinin-s%25c9%2599f%25c9%2599ri-il%25c9%2599-bagli-n%25c9%2599-dusunurl%25c9%2599r.html&amp;title=%E2%80%9CUkrayna+il%C9%99+%C9%99laq%C9%99l%C9%99r+Az%C9%99rbaycan+%C3%BC%C3%A7%C3%BCn+%C3%A7ox+vacibdir%E2%80%9D+%E2%80%93+Ekspertl%C9%99r+Zelenskinin+s%C9%99f%C9%99ri+il%C9%99+ba%C4%9Fl%C4%B1+n%C9%99+d%C3%BC%C5%9F%C3%BCn%C3%BCrl%C9%99r%3F" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F138975-ukrayna-il%25c9%2599-%25c9%2599laq%25c9%2599l%25c9%2599r-az%25c9%2599rbaycan-ucun-cox-vacibdir-ekspertl%25c9%2599r-zelenskinin-s%25c9%2599f%25c9%2599ri-il%25c9%2599-bagli-n%25c9%2599-dusunurl%25c9%2599r.html?p=%E2%80%9CUkrayna+il%C9%99+%C9%99laq%C9%99l%C9%99r+Az%C9%99rbaycan+%C3%BC%C3%A7%C3%BCn+%C3%A7ox+vacibdir%E2%80%9D+%E2%80%93+Ekspertl%C9%99r+Zelenskinin+s%C9%99f%C9%99ri+il%C9%99+ba%C4%9Fl%C4%B1+n%C9%99+d%C3%BC%C5%9F%C3%BCn%C3%BCrl%C9%99r%3F" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F138975-ukrayna-il%25c9%2599-%25c9%2599laq%25c9%2599l%25c9%2599r-az%25c9%2599rbaycan-ucun-cox-vacibdir-ekspertl%25c9%2599r-zelenskinin-s%25c9%2599f%25c9%2599ri-il%25c9%2599-bagli-n%25c9%2599-dusunurl%25c9%2599r.html&amp;submitHeadline=%E2%80%9CUkrayna+il%C9%99+%C9%99laq%C9%99l%C9%99r+Az%C9%99rbaycan+%C3%BC%C3%A7%C3%BCn+%C3%A7ox+vacibdir%E2%80%9D+%E2%80%93+Ekspertl%C9%99r+Zelenskinin+s%C9%99f%C9%99ri+il%C9%99+ba%C4%9Fl%C4%B1+n%C9%99+d%C3%BC%C5%9F%C3%BCn%C3%BCrl%C9%99r%3F" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F138975-ukrayna-il%25c9%2599-%25c9%2599laq%25c9%2599l%25c9%2599r-az%25c9%2599rbaycan-ucun-cox-vacibdir-ekspertl%25c9%2599r-zelenskinin-s%25c9%2599f%25c9%2599ri-il%25c9%2599-bagli-n%25c9%2599-dusunurl%25c9%2599r.html&amp;title=%E2%80%9CUkrayna+il%C9%99+%C9%99laq%C9%99l%C9%99r+Az%C9%99rbaycan+%C3%BC%C3%A7%C3%BCn+%C3%A7ox+vacibdir%E2%80%9D+%E2%80%93+Ekspertl%C9%99r+Zelenskinin+s%C9%99f%C9%99ri+il%C9%99+ba%C4%9Fl%C4%B1+n%C9%99+d%C3%BC%C5%9F%C3%BCn%C3%BCrl%C9%99r%3F" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-138975" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-138975" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-138975" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-138975" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/olk%c9%99/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=138975</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html">İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html" title="İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="138926" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html/attachment/rr-15-55" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html">İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html" title="İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="138764" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html/attachment/rr-16-22" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" data-orig-size="462,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=300%2C262" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html">Goranboy icra başçısının müəmmalı həyat yolu: fərarilikdən Əlikram Hümbətov əlaqələrinədək</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html" title="Goranboy icra başçısının müəmmalı həyat yolu: fərarilikdən Əlikram Hümbətov əlaqələrinədək" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="138751" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html/attachment/rr-16-21" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" data-orig-size="266,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html">Prezidenti aldadan İsfəndiyar Axundovdan Mehriban Əliyevaya şikayət: Dövlətin torpağı və pulu ərəblərə satıldı &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html" title="Prezidenti aldadan İsfəndiyar Axundovdan Mehriban Əliyevaya şikayət: Dövlətin torpağı və pulu ərəblərə satıldı &#8211; VİDEO" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="138179" data-permalink="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html/attachment/rr-15-37" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=600%2C350" data-orig-size="600,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=500%2C292" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/136922-eldar-mahmudov-s%c9%99b%c9%99k%c9%99sind%c9%99-adi-hallanan-icra-bascisi-250-min-manata-sasin-aldi-r%c9%99c%c9%99b-babasov-dosyesi.html">Eldar Mahmudov şəbəkəsində adı hallanan icra başçısı 250 min manata maşın aldı: Rəcəb Babaşov dosyesi</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/136922-eldar-mahmudov-s%c9%99b%c9%99k%c9%99sind%c9%99-adi-hallanan-icra-bascisi-250-min-manata-sasin-aldi-r%c9%99c%c9%99b-babasov-dosyesi.html" title="Eldar Mahmudov şəbəkəsində adı hallanan icra başçısı 250 min manata maşın aldı: Rəcəb Babaşov dosyesi" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-3.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-3.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="136923" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/136922-eldar-mahmudov-s%c9%99b%c9%99k%c9%99sind%c9%99-adi-hallanan-icra-bascisi-250-min-manata-sasin-aldi-r%c9%99c%c9%99b-babasov-dosyesi.html/attachment/rr-5810" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-3.jpg?fit=300%2C169" data-orig-size="300,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-3.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-3.jpg?fit=300%2C169" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/136588-musavat-partiyasi-siyasi-muhacir%c9%99-saxta-arayis-verib-fotofakt.html">Müsavat Partiyası siyasi mühacirə saxta arayış verib &#8211; FOTOFAKT</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/136588-musavat-partiyasi-siyasi-muhacir%c9%99-saxta-arayis-verib-fotofakt.html" title="Müsavat Partiyası siyasi mühacirə saxta arayış verib &#8211; FOTOFAKT" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/musavatlar.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/musavatlar.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/musavatlar.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/musavatlar.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/musavatlar.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="136589" data-permalink="http://www.cumhuriyyet.net/cemiyyet/136588-musavat-partiyasi-siyasi-muhacir%c9%99-saxta-arayis-verib-fotofakt.html/attachment/musavatlar" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/musavatlar.jpg?fit=540%2C960" data-orig-size="540,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="musavatlar" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/musavatlar.jpg?fit=169%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/musavatlar.jpg?fit=500%2C889" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138969-bakida-havanin-temperaturu-iqlim-normasindan-yuks%c9%99kdir-umayra-tagiyeva.html">&#8220;Bakıda havanın temperaturu iqlim normasından yüksəkdir&#8221; &#8211; Umayra Tağıyeva</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/138971-b%c9%99zi-yerl%c9%99ri-q%c9%99sd%c9%99n-yandirirlar-k%c9%99mal%c9%99ddin-heyd%c9%99rov-video.html">“Bəzi yerləri qəsdən yandırırlar” – Kəmaləddin Heydərov (VİDEO)</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138973-usaq-pulu-movzusu-%c9%99trafinda-ictimai-kampaniya-aparilir-zahid-oruc.html">&#8220;Uşaq pulu&#8221; mövzusu ətrafında ictimai kampaniya aparılır&#8221; &#8211; Zahid Oruc</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html">“Ukrayna ilə əlaqələr Azərbaycan üçün çox vacibdir” – Ekspertlər Zelenskinin səfəri ilə bağlı nə düşünürlər?</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138978-vilay%c9%99t-eyvazov-yeni-r%c9%99is-muavini-t%c9%99yin-edib.html">Vilayət Eyvazov yeni rəis müavini təyin edib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/136922-eldar-mahmudov-s%c9%99b%c9%99k%c9%99sind%c9%99-adi-hallanan-icra-bascisi-250-min-manata-sasin-aldi-r%c9%99c%c9%99b-babasov-dosyesi.html">Eldar Mahmudov şəbəkəsində adı hallanan icra başçısı 250 min manata maşın aldı: Rəcəb Babaşov dosyesi</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138980-sabah-hava-nec%c9%99-olacaq-proqnoz-15.html">Sabah hava necə olacaq? &#8211; PROQNOZ</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/138965-54-n%c9%99f%c9%99ri-aldadan-jurnalistl%c9%99r-saxlanildi.html">54 nəfəri aldadan &#8220;jurnalistlər&#8221; saxlanıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138967-zamanda-s%c9%99yah%c9%99t-etm%c9%99k-mumkundurmu-arasdirma.html">Zamanda səyahət etmək mümkündürmü? &#8211; Araşdırma</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/138963-%c9%99rdogan-general-haftarin-ustun%c9%99-ordu-gond%c9%99rir-yeni-rusiya-turkiy%c9%99-qarsidurmasi.html">Ərdoğan general Haftarın üstünə ordu göndərir &#8211; Yeni Rusiya-Türkiyə qarşıdurması?</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138955-bizim-insanlarda-q%c9%99rib%c9%99-xasiyy%c9%99t-var-cavid-qurbanov.html">&#8220;Bizim insanlarda qəribə xasiyyət var&#8230;&#8221; &#8211; Cavid Qurbanov</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/138961-inqilab-ola-bil%c9%99c%c9%99yini-dem%c9%99k-c%c9%99tindir-s%c9%99firl%c9%99-musahib%c9%99.html">&#8220;İnqilab ola biləcəyini demək çətindir&#8230;&#8221; &#8211; Səfirlə müsahibə</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/138957-sabiq-prezident-bar%c9%99sind%c9%99-edam-hokmu-cixarilib.html">Sabiq prezident barəsində edam hökmü çıxarılıb</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/138945-mubariz-ibrahimovu-t%c9%99hqir-ed%c9%99n-psixoloqun-sikay%c9%99ti-t%c9%99min-edilm%c9%99yib.html">Mübariz İbrahimovu təhqir edən psixoloqun şikayəti təmin edilməyib</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138953-bu-il-azadliq-meydaninda-yeni-il-yolkasi-qurasdirilmayacaq.html">Bu il Azadlıq meydanında Yeni il yolkası quraşdırılmayacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/138959-zeyn%c9%99b-xanlarova-xeyriyy%c9%99-fondu-t%c9%99sis-edib-abs-h%c9%99yati-il%c9%99-bagli-ilginc-m%c9%99lumatlar-fotolar.html">Zeynəb Xanlarova xeyriyyə fondu təsis edib &#8211; ABŞ həyatı ilə bağlı ilginc məlumatlar (FOTOLAR)</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/135957-s%c9%99ki-icra-hakimiyy%c9%99tind%c9%99-v%c9%99t%c9%99ndasa-sigorta-t%c9%99l%c9%99si.html">Şəki İcra Hakimiyyətində vətəndaşa sığorta tələsi</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138947-t%c9%99hsil-nazirliyi-t%c9%99hsild%c9%99n-k%c9%99nar-qalan-9-yasli-sagirdi-m%c9%99kt%c9%99b%c9%99-qaytarib.html">Təhsil Nazirliyi təhsildən kənar qalan 9 yaşlı şagirdi məktəbə qaytarıb</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138949-dovl%c9%99timiz-sag-olsun-m%c9%99n-azadliqdayam-polkovnik-qadir-v%c9%99lisov.html">“Dövlətimiz sağ olsun, mən azadlıqdayam” – Polkovnik Qadir Vəlişov</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138951-sosial-iscil%c9%99r-t%c9%99r%c9%99find%c9%99n-ehtiyaci-olan-s%c9%99xsl%c9%99r%c9%99-evl%c9%99rind%c9%99-xidm%c9%99t-gost%c9%99rilm%c9%99sinin-yeni-modeli-hazirlanir.html">Sosial işçilər tərəfindən ehtiyacı olan şəxslərə evlərində xidmət göstərilməsinin yeni modeli hazırlanır</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/138943-cinay%c9%99t-tor%c9%99tm%c9%99kd%c9%99-subh%c9%99li-bilin%c9%99n-25-n%c9%99f%c9%99r-saxlanilib.html">Cinayət törətməkdə şübhəli bilinən 25 nəfər saxlanılıb</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138941-araz-v%c9%99-rahat-marketl%c9%99rd%c9%99-bir-sira-qanun-pozuntusu-askarlanib.html">“Araz” və “Rahat” marketlərdə bir sıra qanun pozuntusu aşkarlanıb</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/138939-ilham-%c9%99liyev-v%c9%99-ukrayna-prezidenti-t%c9%99kb%c9%99t%c9%99k-gorusub.html">İlham Əliyev və Ukrayna Prezidenti təkbətək görüşüb</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/138937-vladimir-zelenskinin-r%c9%99smi-qarsilanma-m%c9%99rasimi-olub.html">Vladimir Zelenskinin rəsmi qarşılanma mərasimi olub</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138935-ipoteka-v%c9%99-kreditl%c9%99r-uzr%c9%99-od%c9%99nisl%c9%99r-asan-od%c9%99nis-sistemi-vasit%c9%99sil%c9%99-h%c9%99yata-keciril%c9%99c%c9%99k.html">İpoteka və kreditlər üzrə ödənişlər “ASAN ödəniş” sistemi vasitəsilə həyata keçiriləcək</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/138933-korrupsiyaya-%c9%99fv.html">KORRUPSİYAYA ƏFV?&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/138931-at%c9%99t-az%c9%99rbaycan-erm%c9%99nistan-s%c9%99rh%c9%99dind%c9%99-monitorinq-kecir%c9%99c%c9%99k.html">ATƏT Azərbaycan-Ermənistan sərhədində monitorinq keçirəcək</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html">Deputat Eldar Quliyevin elm və təhzil bazarı: Kooperasiya Universiteti</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/138929-yevlaxda-yeni-dogulan-korp%c9%99-olub.html">Yevlaxda yeni doğulan körpə ölüb</a></div>

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/138927-138927.html">Atəşkəs 23 dəfə pozulub</a></div>

<div class="xeberlenti"><strong class="saat">17.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html">İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/138921-dollarin-sabahki-m%c9%99z%c9%99nn%c9%99si-aciqlanib-18.html">Dolların sabahkı məzənnəsi açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138917-bu-yol-r%c9%99ngl%c9%99n%c9%99c%c9%99k-diqq%c9%99t-2.html">Bu yol rənglənəcək &#8211; DİQQƏT</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138919-h%c9%99bs-edil%c9%99n-qarabag-qazisi-azadliga-cixdi.html">Həbs edilən Qarabağ qazisi azadlığa çıxdı</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138915-magistraturaya-q%c9%99bulun-bir-m%c9%99rh%c9%99l%c9%99li-olmasi-il%c9%99-bagli-q%c9%99rar-artiq-yekun-razilasdirma-m%c9%99rh%c9%99l%c9%99sind%c9%99dir.html">Magistraturaya qəbulun bir mərhələli olması ilə bağlı qərar artıq yekun razılaşdırma mərhələsindədir</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/138913-prezident-ilham-%c9%99liyev-az%c9%99renerji-asc-nin-prezidentini-q%c9%99bul-edib.html">Prezident İlham Əliyev “Azərenerji” ASC-nin prezidentini qəbul edib</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/138907-bu-s%c9%99h%c9%99rin-kuc%c9%99l%c9%99rinin-t%c9%99mirin%c9%99-3-milyon-manat-ayrildi-s%c9%99r%c9%99ncam.html">Bu şəhərin küçələrinin təmirinə 3 milyon manat ayrıldı &#8211; SƏRƏNCAM</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/138911-qarabag-probleminin-h%c9%99llind%c9%99-yeni-resept-tapmaq-c%c9%99tindir-at%c9%99t-d%c9%99-daimi-numay%c9%99nd%c9%99.html">&#8220;Qarabağ probleminin həllində yeni resept tapmaq çətindir&#8221; &#8211; ATƏT-də daimi nümayəndə</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html">Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138909-erm%c9%99nil%c9%99r-kababxana-acdi-biz-is%c9%99-m%c9%99d%c9%99niyy%c9%99t-m%c9%99rk%c9%99zi-ukraynanin-xalq-r%c9%99ssami-seyf%c9%99ddin-qurbanov.html">“Ermənilər kababxana açdı, biz isə Mədəniyyət Mərkəzi” &#8211; Ukraynanın Xalq rəssamı Seyfəddin Qurbanov</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138905-bakida-18-m%c9%99kt%c9%99b-direktoru-il%c9%99-baglanmis-%c9%99m%c9%99k-muqavil%c9%99si-l%c9%99gv-edilib.html">Bakıda 18 məktəb direktoru ilə bağlanmış əmək müqaviləsi ləğv edilib</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/138903-az%c9%99rbaycan-ordusunun-bolm%c9%99l%c9%99ri-qis-movsumun%c9%99-tam-hazirdir-video.html">Azərbaycan Ordusunun bölmələri qış mövsümünə tam hazırdır &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/138901-putin-ayaqyoluna-6-n%c9%99f%c9%99rin-musay%c9%99ti-il%c9%99-gedirmis.html">Putin ayaqyoluna 6 nəfərin müşayəti ilə gedirmiş</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138895-dovl%c9%99t-turizm-agentliyind%c9%99-yeni-sob%c9%99-yaradilib.html">Dövlət Turizm Agentliyində yeni şöbə yaradılıb</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138899-az%c9%99rbaycan-dovl%c9%99t-reklam-agentliyi-ot%c9%99n-il-2-milyon-manatdan-cox-xalis-m%c9%99nf%c9%99%c9%99t-%c9%99ld%c9%99-edib.html">Azərbaycan Dövlət Reklam Agentliyi ötən il 2 milyon manatdan çox xalis mənfəət əldə edib</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/138897-bu-isl%c9%99r-gorulm%c9%99s%c9%99-bohranin-qarsisini-almaq-olmaz.html">“Bu işlər görülməsə böhranın qarşısını almaq olmaz&#8230;”</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/138890-socar-petrofac-v%c9%99-bp-yeni-muqavil%c9%99-baglayib.html">&#8220;SOCAR-Petrofac&#8221; və BP yeni müqavilə bağlayıb</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/138889-abutalibov-din-xadiml%c9%99rin%c9%99-d%c9%99rs-kecir-video.html">Abutalıbov din xadimlərinə “dərs keçir&#8221; + VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/138887-musavat-novb%c9%99d%c9%99nk%c9%99nar-parlament-seckil%c9%99rin%c9%99-qatilacaq-namiz%c9%99dl%c9%99rini-aciqlayib.html">Müsavat növbədənkənar parlament seçkilərinə qatılacaq namizədlərini açıqlayıb</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html">Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/138885-korrupsionerl%c9%99r%c9%99-hec-bir-%c9%99fv-olmayacaq.html">Korrupsionerlərə heç bir əfv olmayacaq</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138879-usaq-inkisaf-m%c9%99rk%c9%99zind%c9%99ki-partlayisla-bagli-yeni-m%c9%99lumat.html">Uşaq İnkişaf Mərkəzindəki partlayışla bağlı YENİ MƏLUMAT</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/138883-fransanin-daha-bir-terrorcu-v%c9%99t%c9%99ndasi-turkiy%c9%99d%c9%99n-deportasiya-edilib.html">Fransanın daha bir terrorçu vətəndaşı Türkiyədən deportasiya edilib</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138881-bakida-5-yasli-qizi-vuraraq-qacan-surucu-saxlanilib.html">Bakıda 5 yaşlı qızı vuraraq qaçan sürücü saxlanılıb</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138877-istanbulda-behbud-xan-cavansir%c9%99-abid%c9%99-ucaldilib.html">İstanbulda Behbud xan Cavanşirə abidə ucaldılıb</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/138875-sabahin-hava-proqnozu-27.html">Sabahın hava proqnozu</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/138871-erm%c9%99nistanin-kecmis-prezidenti-il%c9%99-sabiq-nazir-uzl%c9%99sdirilib.html">Ermənistanın keçmiş prezidenti ilə sabiq nazir üzləşdirilib</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/138873-az%c9%99rbaycanda-z%c9%99rg%c9%99rlik-m%c9%99mulatlari-bahalasib.html">Azərbaycanda zərgərlik məmulatları bahalaşıb</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/138867-cin-m%c9%99rk%c9%99zi-banki-yuanin-kursunu-dollara-qarsi-mohk%c9%99ml%c9%99ndirib.html">Çin Mərkəzi Bankı yuanın kursunu dollara qarşı möhkəmləndirib</a></div>

<div class="xeberlenti"><strong class="saat">16.12.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/138869-az%c9%99rbaycan-v%c9%99-ai-arasinda-keciril%c9%99c%c9%99k-dialoqun-vaxti-d%c9%99qiql%c9%99sib.html">Azərbaycan və Aİ arasında keçiriləcək dialoqun vaxtı dəqiqləşib</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Dekabr 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/11">&laquo; Noy</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/12/02" aria-label="Yazılar December 2, 2019 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/03" aria-label="Yazılar December 3, 2019 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/04" aria-label="Yazılar December 4, 2019 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/05" aria-label="Yazılar December 5, 2019 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/06" aria-label="Yazılar December 6, 2019 tarixində yayımlandı">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/12/09" aria-label="Yazılar December 9, 2019 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/10" aria-label="Yazılar December 10, 2019 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/11" aria-label="Yazılar December 11, 2019 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/12" aria-label="Yazılar December 12, 2019 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/13" aria-label="Yazılar December 13, 2019 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/12/14" aria-label="Yazılar December 14, 2019 tarixində yayımlandı">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/12/16" aria-label="Yazılar December 16, 2019 tarixində yayımlandı">16</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2019/12/17" aria-label="Yazılar December 17, 2019 tarixində yayımlandı">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/olk%c9%99\/138975-ukrayna-il%c9%99-%c9%99laq%c9%99l%c9%99r-az%c9%99rbaycan-ucun-cox-vacibdir-ekspertl%c9%99r-zelenskinin-s%c9%99f%c9%99ri-il%c9%99-bagli-n%c9%99-dusunurl%c9%99r.html":138975};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"87f181a14b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F138975-ukrayna-il%25c9%2599-%25c9%2599laq%25c9%2599l%25c9%2599r-az%25c9%2599rbaycan-ucun-cox-vacibdir-ekspertl%25c9%2599r-zelenskinin-s%25c9%2599f%25c9%2599ri-il%25c9%2599-bagli-n%25c9%2599-dusunurl%25c9%2599r.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.2',blog:'109579543',post:'138975',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '138975' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25C9%2599%2F138975-ukrayna-il%25C9%2599-%25C9%2599laq%25C9%2599l%25C9%2599r-az%25C9%2599rbaycan-ucun-cox-vacibdir-ekspertl%25C9%2599r-zelenskinin-s%25C9%2599f%25C9%2599ri-il%25C9%2599-bagli-n%25C9%2599-dusunurl%25C9%2599r.html'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
