<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All In One SEO Pack 3.6.2[357,378] -->
<meta name="description"  content="UNEC-in təşkilatçılığı ilə distant tədris sahəsində müəllimlərin bilik və bacarıqlarının daha da artırılması məqsədilə onlayn təlimlər keçiriləcək. &quot;Distant" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#webpage","url":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html","inLanguage":"az","name":"Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"breadcrumb":{"@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg","width":268,"height":188},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#primaryimage"},"datePublished":"2020-08-20T08:20:55+04:00","dateModified":"2020-08-20T08:20:55+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər","datePublished":"2020-08-20T08:20:55+04:00","dateModified":"2020-08-20T08:20:55+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"ÖLKƏ, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg","width":268,"height":188}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}},{"@type":"BreadcrumbList","@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/","url":"http://www.cumhuriyyet.net/","name":"CUMHURİYYET.AZ"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html","url":"http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html","name":"Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər"}}]}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/olkə/152648-xaricdə-yasayan-azərbaycanli-alimlər-unec-də-distant-təhsillə-bagli-təlimlər-kecəcəklər.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər | Cumhuriyyət" />
<meta property="og:description" content="UNEC-in təşkilatçılığı ilə distant tədris sahəsində müəllimlərin bilik və bacarıqlarının daha da artırılması məqsədilə onlayn təlimlər keçiriləcək. &quot;Distant təhsildə tədrisin təşkili və metodik" />
<meta property="og:url" content="http://www.cumhuriyyet.net/olkə/152648-xaricdə-yasayan-azərbaycanli-alimlər-unec-də-distant-təhsillə-bagli-təlimlər-kecəcəklər.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg" />
<meta property="article:tag" content="ÖlkƏ" />
<meta property="article:published_time" content="2020-08-20T08:20:55Z" />
<meta property="article:modified_time" content="2020-08-20T08:20:55Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı tə" />
<meta name="twitter:description" content="UNEC-in təşkilatçılığı ilə distant tədris sahəsində müəllimlərin bilik və bacarıqlarının daha da artırılması məqsədilə onlayn təlimlər keçiriləcək. &quot;Distant təhsildə tədrisin təşkili və metodik" />
<meta name="twitter:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.2.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Bavariya&#8221; finalda PSJ-yə rəqib oldu' href='http://www.cumhuriyyet.net/muxtelif/152646-bavariya-finalda-psj-y%c9%99-r%c9%99qib-oldu.html' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://www.cumhuriyyet.net/?p=152648' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F152648-xaricd%25c9%2599-yasayan-az%25c9%2599rbaycanli-aliml%25c9%2599r-unec-d%25c9%2599-distant-t%25c9%2599hsill%25c9%2599-bagli-t%25c9%2599liml%25c9%2599r-kec%25c9%2599c%25c9%2599kl%25c9%2599r.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F152648-xaricd%25c9%2599-yasayan-az%25c9%2599rbaycanli-aliml%25c9%2599r-unec-d%25c9%2599-distant-t%25c9%2599hsill%25c9%2599-bagli-t%25c9%2599liml%25c9%2599r-kec%25c9%2599c%25c9%2599kl%25c9%2599r.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/olk%C9%99/152648-xaricd%C9%99-yasayan-az%C9%99rbaycanli-aliml%C9%99r-unec-d%C9%99-distant-t%C9%99hsill%C9%99-bagli-t%C9%99liml%C9%99r-kec%C9%99c%C9%99kl%C9%99r.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=xaricd%25c9%2599-yasayan-az%25c9%2599rbaycanli-aliml%25c9%2599r-unec-d%25c9%2599-distant-t%25c9%2599hsill%25c9%2599-bagli-t%25c9%2599liml%25c9%2599r-kec%25c9%2599c%25c9%2599kl%25c9%2599r"/>
<meta property="og:title" content="Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="UNEC-in təşkilatçılığı ilə distant tədris sahəsində müəllimlərin bilik və bacarıqlarının daha da artırılması məqsədilə onlayn təlimlər"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-500x500.png" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html"><img width="2048" height="1365" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg 2048w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-1024x683.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-768x512.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-1536x1024.jpg 1536w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-495x330.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-120x80.jpg 120w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html" title="Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO" rel="bookmark">Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html"><img width="316" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg 316w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-300x151.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" rel="bookmark">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-120x80.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" rel="bookmark">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html"><img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg 660w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-300x165.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-495x272.jpg 495w" sizes="(max-width: 660px) 100vw, 660px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" rel="bookmark">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html"><img width="450" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco-300x100.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html" title="Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır" rel="bookmark">Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html"><img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-161x120.jpg 161w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" rel="bookmark">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html"><img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17-75x50.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" rel="bookmark">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html"><img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg 690w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen-300x178.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen-495x294.jpg 495w" sizes="(max-width: 690px) 100vw, 690px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" rel="bookmark">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html"><img width="450" height="251" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html" title="Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək" rel="bookmark">Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/150800-150800.html"><img width="281" height="179" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/rr-15-21-1.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/150800-150800.html" title="Pirverdiyevin &#8220;Expressbank&#8221;ı necə çökür: aktivləri, öhdəlikləri, faiz və qeyr-faiz gəlirləri azalıb" rel="bookmark">Pirverdiyevin &#8220;Expressbank&#8221;ı necə çökür: aktivləri, öhdəlikləri, faiz və qeyr-faiz gəlirləri azalıb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html"><img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-22.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html" title="Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi" rel="bookmark">Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151613-ktn-nin-boz-kardinali-kimin-adamidir-niy%c9%99-isd%c9%99n-qovuldu.html"><img width="480" height="448" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-7.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-7.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-7-300x280.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151613-ktn-nin-boz-kardinali-kimin-adamidir-niy%c9%99-isd%c9%99n-qovuldu.html" title="KTN-nin “boz kardinalı” kimin adamıdır, niyə işdən qovuldu?" rel="bookmark">KTN-nin “boz kardinalı” kimin adamıdır, niyə işdən qovuldu?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151372-dtx-nin-h%c9%99bs-etdiyi-s%c9%99xs-gomruk-generalinin-qohumudur-ismayil-huseynovu-hansi-guc-qoruyur.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126-120x80.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151372-dtx-nin-h%c9%99bs-etdiyi-s%c9%99xs-gomruk-generalinin-qohumudur-ismayil-huseynovu-hansi-guc-qoruyur.html" title="DTX-nın həbs etdiyi şəxs gömrük generalının qohumudur: İsmayıl Hüseynovu hansı güc qoruyur?" rel="bookmark">DTX-nın həbs etdiyi şəxs gömrük generalının qohumudur: İsmayıl Hüseynovu hansı güc qoruyur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151339-oqtay-sir%c9%99liyev-epidbiomed-sirk%c9%99tini-nec%c9%99-yeml%c9%99yib-sok-faktlar.html"><img width="249" height="205" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-40.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-40.jpg 249w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-40-110x90.jpg 110w" sizes="(max-width: 249px) 100vw, 249px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151339-oqtay-sir%c9%99liyev-epidbiomed-sirk%c9%99tini-nec%c9%99-yeml%c9%99yib-sok-faktlar.html" title="Oqtay Şirəliyev “Epidbiomed” şirkətini necə yemləyib: ŞOK FAKTLAR" rel="bookmark">Oqtay Şirəliyev “Epidbiomed” şirkətini necə yemləyib: ŞOK FAKTLAR</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-22.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html" title="Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html">Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg 690w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen-300x178.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen-495x294.jpg 495w" sizes="(max-width: 690px) 100vw, 690px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="316" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg 316w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-300x151.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17-75x50.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-161x120.jpg 161w" sizes="(max-width: 480px) 100vw, 480px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-120x80.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg 660w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-300x165.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-495x272.jpg 495w" sizes="(max-width: 660px) 100vw, 660px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər</h1>
			<div class="oxunma"></div>
			<div class="zaman">20.08.2020 -  12:20</div>
	</div>
	
			<p><strong><a href="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg"><img class="alignright size-full wp-image-152649" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg" alt="" width="268" height="188" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49.jpg 268w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/a0807b41-59df-40f4-9216-022847275a49-50x35.jpg 50w" sizes="(max-width: 268px) 100vw, 268px" /></a>UNEC-in təşkilatçılığı ilə distant tədris sahəsində müəllimlərin bilik və bacarıqlarının daha da artırılması məqsədilə onlayn təlimlər keçiriləcək.</strong></p>
<p>“Distant təhsildə tədrisin təşkili və metodik təminatı” mövzusuna həsr olunan təlimlər 31 avqust &#8211; 4 sentyabr 2020-ci il tarixlərində təşkil olunacaq.Təlimlər ABŞ-ın Şimali Dakota, Kanzas, George Vaşinqton, Klemson, Radford universitetlərində və İsveçrənin Luqano Universitetində fəaliyyət göstərən azərbaycanlı alimlər, eləcə də Türkiyənin distant təhsil sahəsində ən geniş təcrübəyə malik olan Anadolu Universitetinin professorları tərəfindən keçiriləcək. Təlimçilərin təqdimatları dörd dildə (az, rus, ingilis, türk) tərcümə olunaraq iştirakçıların e-mail ünvanlarına göndəriləcək.</p>
<p><strong>Təlimlərdə 10 məruzəçi “Distant təhsil: ənənəvi təhsillə oxşar və fərqli xüsusiyyətləri”, “Distant təhsilin informasiya-resurs təminatı: elektron resurslar və onlayn xidmətlər”, “Distant təhsildə interaktivliyin təmini (mühazirə dərslərinin təşkili və keçirilməsi üsulları”, “Distant təhsildə sərbəst işlərin yerinə yetirilməsi qaydaları”, “Distant təhsildə tələbə motivasiyasını yüksəldən tədris metodları”, “Distant təhsildə tələbələrlə dərsdən kənar əlaqənin effektiv qurulması (Google Classroom proqramı)”, “Müasir metodlardan istifadə etməklə seminar məşğələlərinin təşkili və qiymətləndirmə üsulları” mövzularında çıxış edəcəklər.</strong></p>
<p>4 günlük təlimlərin sonunda iştirakçılara sertifikatlar təqdim olunacaq.</p>
<p>Təlimlər ödənişsizdir və UNEC məllimləri ilə yanaşı, digər ali təhsil müəssisələrinin professor və müəllim heyəti də <a href="https://docs.google.com/forms/d/e/1FAIpQLSfVyf0IwEvGQstxtSEkXn9n1FcBtg_c9UjGqIYl4nRJfv4vJw/viewform">qeydiyyat</a>dan keçərək iştirak edə bilər.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F152648-xaricd%25c9%2599-yasayan-az%25c9%2599rbaycanli-aliml%25c9%2599r-unec-d%25c9%2599-distant-t%25c9%2599hsill%25c9%2599-bagli-t%25c9%2599liml%25c9%2599r-kec%25c9%2599c%25c9%2599kl%25c9%2599r.html&amp;title=Xaricd%C9%99+ya%C5%9Fayan+az%C9%99rbaycanl%C4%B1+aliml%C9%99r+UNEC-d%C9%99+distant+t%C9%99hsill%C9%99+ba%C4%9Fl%C4%B1+t%C9%99liml%C9%99r+ke%C3%A7%C9%99c%C9%99kl%C9%99r" title="Google"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F152648-xaricd%25c9%2599-yasayan-az%25c9%2599rbaycanli-aliml%25c9%2599r-unec-d%25c9%2599-distant-t%25c9%2599hsill%25c9%2599-bagli-t%25c9%2599liml%25c9%2599r-kec%25c9%2599c%25c9%2599kl%25c9%2599r.html?p=Xaricd%C9%99+ya%C5%9Fayan+az%C9%99rbaycanl%C4%B1+aliml%C9%99r+UNEC-d%C9%99+distant+t%C9%99hsill%C9%99+ba%C4%9Fl%C4%B1+t%C9%99liml%C9%99r+ke%C3%A7%C9%99c%C9%99kl%C9%99r" title="Facebook"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F152648-xaricd%25c9%2599-yasayan-az%25c9%2599rbaycanli-aliml%25c9%2599r-unec-d%25c9%2599-distant-t%25c9%2599hsill%25c9%2599-bagli-t%25c9%2599liml%25c9%2599r-kec%25c9%2599c%25c9%2599kl%25c9%2599r.html&amp;submitHeadline=Xaricd%C9%99+ya%C5%9Fayan+az%C9%99rbaycanl%C4%B1+aliml%C9%99r+UNEC-d%C9%99+distant+t%C9%99hsill%C9%99+ba%C4%9Fl%C4%B1+t%C9%99liml%C9%99r+ke%C3%A7%C9%99c%C9%99kl%C9%99r" title="Yahoo Buzz"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25c9%2599%2F152648-xaricd%25c9%2599-yasayan-az%25c9%2599rbaycanli-aliml%25c9%2599r-unec-d%25c9%2599-distant-t%25c9%2599hsill%25c9%2599-bagli-t%25c9%2599liml%25c9%2599r-kec%25c9%2599c%25c9%2599kl%25c9%2599r.html&amp;title=Xaricd%C9%99+ya%C5%9Fayan+az%C9%99rbaycanl%C4%B1+aliml%C9%99r+UNEC-d%C9%99+distant+t%C9%99hsill%C9%99+ba%C4%9Fl%C4%B1+t%C9%99liml%C9%99r+ke%C3%A7%C9%99c%C9%99kl%C9%99r" title="TwitThis"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=152648</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html">Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html" title="Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gundem/152049-irad%c9%99-gulm%c9%99mm%c9%99dova-bas-memari-aldadib-nec%c9%99-h%c9%99bs%c9%99-gond%c9%99rdi-sok-t%c9%99f%c9%99rruat.html">İradə Gülməmmədova baş memarı aldadıb necə həbsə göndərdi? &#8211; ŞOK TƏFƏRRÜAT</a>
</div>

<a href="http://www.cumhuriyyet.net/gundem/152049-irad%c9%99-gulm%c9%99mm%c9%99dova-bas-memari-aldadib-nec%c9%99-h%c9%99bs%c9%99-gond%c9%99rdi-sok-t%c9%99f%c9%99rruat.html" title="İradə Gülməmmədova baş memarı aldadıb necə həbsə göndərdi? &#8211; ŞOK TƏFƏRRÜAT" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-15-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-15-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-15-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/152648-xaricd%c9%99-yasayan-az%c9%99rbaycanli-aliml%c9%99r-unec-d%c9%99-distant-t%c9%99hsill%c9%99-bagli-t%c9%99liml%c9%99r-kec%c9%99c%c9%99kl%c9%99r.html">Xaricdə yaşayan azərbaycanlı alimlər UNEC-də distant təhsillə bağlı təlimlər keçəcəklər</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/152646-bavariya-finalda-psj-y%c9%99-r%c9%99qib-oldu.html">&#8220;Bavariya&#8221; finalda PSJ-yə rəqib oldu</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152644-litva-lukasenkonun-girisin%c9%99-qadaga-qoydu.html">Litva Lukaşenkonun girişinə qadağa qoydu</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/152641-qanuni-ogrulari-niy%c9%99-eyni-gund%c9%99-oldurdul%c9%99r-mu%c9%99mma.html">“Qanuni oğru”ları niyə eyni gündə öldürdülər? &#8211; MÜƏMMA</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/152639-eldar-h%c9%99s%c9%99nov-ifad%c9%99-verdi-5-ci-kolonun-uzvl%c9%99ri-ifsa-oldu-sok-t%c9%99f%c9%99rruatlar.html">Eldar Həsənov ifadə verdi &#8211; &#8220;5-ci kolon&#8221;un üzvləri ifşa oldu &#8211; ŞOK TƏFƏRRÜATLAR</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html">Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152637-navalnini-z%c9%99h%c9%99rl%c9%99yibl%c9%99r-v%c9%99ziyy%c9%99ti-agirdir-guman-edirik-ki-alekseyin-cayina-n%c9%99s%c9%99-qatiblar.html">NAVALNINI ZƏHƏRLƏYİBLƏR, VƏZİYYƏTİ AĞIRDIR &#8211; &#8220;Güman edirik ki, Alekseyin çayına nəsə qatıblar&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/152635-baki-polisi-idman-zalina-basqin-etdi-saxlanilanlar-var.html">Bakı polisi idman zalına basqın etdi &#8211; Saxlanılanlar var</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152633-putin-qorxur-ki-lukasenkonun-devrilm%c9%99si-artiq-q%c9%99ddarliq-%c9%99vv%c9%99lki-t%c9%99k-qorxutmur-yalniz-ikrah-dogurur.html">“PUTİN QORXUR Kİ, LUKAŞENKONUN DEVRİLMƏSİ&#8230;” &#8211; “Artıq qəddarlıq əvvəlki tək qorxutmur, yalnız ikrah doğurur”</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/152631-az%c9%99rbaycanda-pandemiya-dovrund%c9%99-istehsali-artan-v%c9%99-azalan-m%c9%99hsullar.html">Azərbaycanda pandemiya dövründə istehsalı artan və azalan məhsullar</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/152629-bil%c9%99suvarda-biri-qadin-olmaqla-iki-narkotacir-saxlanilib.html">Biləsuvarda biri qadın olmaqla iki narkotacir saxlanılıb</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/152627-bakida-karantin-rejimini-pozan-5-obyekt-askarlandi.html">Bakıda karantin rejimini pozan 5 obyekt askarlandı</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/152625-neyroc%c9%99rrahiyy%c9%99-x%c9%99st%c9%99xanasina-direktor-t%c9%99yin-edildi.html">Neyrocərrahiyyə Xəstəxanasına direktor təyin edildi</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152623-braziliyada-bir-gund%c9%99-koronavirusa-yoluxma-rekordu-49-298-n%c9%99f%c9%99r.html">Braziliyada bir gündə koronavirusa yoluxma rekordu: 49 298 nəfər&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/152621-lotu-quli-olduruldu-kriminal-avtoritet-antalyada-gull%c9%99l%c9%99nib.html">LOTU QULİ ÖLDÜRÜLDÜ &#8211; Kriminal avtoritet Antalyada güllələnib</a></div>


					

<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152618-rusiyadan-sok-iddia-yeni-il%c9%99-q%c9%99d%c9%99r-belarus-rusiyanin-t%c9%99rkibin%c9%99-qatilacaq.html">Rusiyadan şok iddia: &#8220;Yeni ilə qədər Belarus Rusiyanın tərkibinə qatılacaq&#8221;</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/151372-dtx-nin-h%c9%99bs-etdiyi-s%c9%99xs-gomruk-generalinin-qohumudur-ismayil-huseynovu-hansi-guc-qoruyur.html">DTX-nın həbs etdiyi şəxs gömrük generalının qohumudur: İsmayıl Hüseynovu hansı güc qoruyur?</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html">Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152615-az%c9%99rbaycanda-koronavirusa-yoluxma-sayi-niy%c9%99-artir.html">Azərbaycanda koronavirusa yoluxma sayı niyə artır?</a></div>


<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/152613-qarabagin-isgaldan-azad-olunmasiyla-bagli-prezidentin-dusunulmus-plani-var.html">&#8220;Qarabağın işğaldan azad olunmasıyla bağlı Prezidentin düşünülmüş planı var&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/152611-turkiy%c9%99nin-erm%c9%99nistanla-bagli-gizli-plani-2021-d%c9%99-n%c9%99-bas-ver%c9%99c%c9%99k-video.html">Türkiyənin Ermənistanla bağlı gizli planı – 2021-də nə baş verəcək? – VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152609-t%c9%99bibd%c9%99n-s%c9%99hiyy%c9%99-nazirliyin%c9%99-maas-ittihami-h%c9%99kiml%c9%99rin-pulunu-kim-yeyib.html">TƏBİBdən Səhiyyə Nazirliyinə maaş ittihamı: həkimlərin pulunu kim yeyib?</a></div>


<div class="xeberlenti"><strong class="saat">20.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152607-az%c9%99rbaycanda-14-yasli-qizi-%c9%99r%c9%99-verm%c9%99k-ist%c9%99dil%c9%99r.html">Azərbaycanda 14 yaşlı qızı ərə vermək istədilər</a></div>


<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152605-bakida-karantin-qaydalarini-pozub-t%c9%99mt%c9%99raqli-nisan-etdil%c9%99r-video.html">Bakıda karantin qaydalarını pozub təmtəraqlı nişan etdilər &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a></div>


<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152600-65-yasindan-sonra-18-yasina-catmayan-qadaga.html">65 yaşından sonra 18 yaşına çatmayan qadağa</a></div>


<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152598-%c9%99rdoganin-az%c9%99rbaycanli-ustadi-turkiy%c9%99ni-d%c9%99yis%c9%99n-seyx.html">Ərdoğanın azərbaycanlı ustadı: Türkiyəni dəyişən şeyx</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/151339-oqtay-sir%c9%99liyev-epidbiomed-sirk%c9%99tini-nec%c9%99-yeml%c9%99yib-sok-faktlar.html">Oqtay Şirəliyev “Epidbiomed” şirkətini necə yemləyib: ŞOK FAKTLAR</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/152594-h%c9%99bs-olunun-icra-bascisi-haqqinda-ilginc-faktlar.html">Həbs olunun icra başçısı haqqında — İLGİNC FAKTLAR</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/152592-serj-sarkisyan-az%c9%99rbaycani-h%c9%99d%c9%99l%c9%99di-erm%c9%99nistan-g%c9%99r%c9%99k-2018-ci-ild%c9%99-naxcivana-hucum-ed%c9%99ydi.html">Serj Sarkisyan Azərbaycanı hədələdi: “Ermənistan gərək 2018-ci ildə Naxçıvana hücum edəydi”</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/152590-xalqin-qanini-ic%c9%99n-m%c9%99murlar-t%c9%99mizl%c9%99nir-deputatdan-s%c9%99rt-aciqlama.html">&#8220;Xalqın qanını içən məmurlar təmizlənir&#8221; &#8211; DEPUTATDAN SƏRT AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/152588-eks-deputat-prezidentin-cagirisina-%c9%99m%c9%99l-etmir-fotofakt.html">Eks-deputat Prezidentin çağırışına əməl etmir &#8211; FOTOFAKT</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/152586-yuks%c9%99k-v%c9%99zif%c9%99y%c9%99-t%c9%99yin-olunan-vasif-eyvazzad%c9%99-kimdir-dosye.html">Yüksək vəzifəyə təyin olunan Vasif Eyvazzadə kimdir? – DOSYE</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152584-lukasenko-s%c9%99rh%c9%99dboyu-muhafiz%c9%99ni-gucl%c9%99ndirm%c9%99yi-tapsirib.html">Lukaşenko sərhədboyu mühafizəni gücləndirməyi tapşırıb</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152582-hakimiyy%c9%99timi-qorumaq-namin%c9%99-qan-tokulm%c9%99sini-ist%c9%99mir%c9%99m.html">&#8220;Hakimiyyətimi qorumaq naminə qan tökülməsini istəmirəm”,</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152580-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-m%c9%99kt%c9%99b-direktorlari-il%c9%99-videokonfrans-kecirib.html">Məhəbbət Vəliyeva məktəb direktorları ilə videokonfrans keçirib</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152578-t%c9%99hsil-naziri-ozun%c9%99-daha-bir-musavir-t%c9%99yin-etdi.html">Təhsil naziri özünə daha bir müşavir təyin etdi</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152576-m%c9%99hk%c9%99m%c9%99l%c9%99rin-f%c9%99aliyy%c9%99ti-sabahdan-tam-s%c9%99kild%c9%99-b%c9%99rpa-olunur.html">Məhkəmələrin fəaliyyəti sabahdan tam şəkildə bərpa olunur</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/151284-iscisi-sahil-babayevi-ifsa-etdi-pensiya-ucun-rusv%c9%99t-nec%c9%99-toplanir-video.html">İşçisi Sahil Babayevi ifşa etdi: pensiya üçün rüşvət necə toplanır &#8211; VİDEO</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/152574-polis-narkotiki-t%c9%99blig-ed%c9%99n-qadina-qarsi-%c9%99m%c9%99liyyat-kecirdi.html">Polis narkotiki təbliğ edən qadına qarşı əməliyyat keçirdi</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/152572-tibb-iscil%c9%99rinin-%c9%99m%c9%99khaqlarina-mudd%c9%99tli-%c9%99lav%c9%99nin-od%c9%99nilm%c9%99si-vaxti-uzadildi.html">Tibb işçilərinin əməkhaqlarına müddətli əlavənin ödənilməsi vaxtı uzadıldı</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/152570-baki-n%c9%99qliyyat-agentliyi-2-milyon-manatliq-tender%c9%99-yekun-vurub.html">Bakı Nəqliyyat Agentliyi 2 milyon manatlıq tenderə yekun vurub</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152568-m%c9%99tin-eynullayev-n%c9%99h%c9%99ngl%c9%99rin-c%c9%99ml%c9%99sdirildiyi-yeni-dovl%c9%99t-holdinqinin-r%c9%99hb%c9%99ri-oldu.html">Mətin Eynullayev nəhənglərin cəmləşdirildiyi yeni dövlət holdinqinin rəhbəri oldu</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/152566-bas-infeksionist-koronavirusun-ikinci-dalgasinin-hansi-s%c9%99raitd%c9%99-yarana-bil%c9%99c%c9%99yi-bar%c9%99d%c9%99-danisdi.html">Baş infeksionist koronavirusun ikinci dalğasının hansı şəraitdə yarana biləcəyi barədə danışdı</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/152564-bakida-33-d%c9%99r%c9%99c%c9%99-isti-olacaq.html">Bakıda 33 dərəcə isti olacaq</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/152562-kiyevd%c9%99-abs-v%c9%99-turkiy%c9%99-s%c9%99firlikl%c9%99rinin-partladilacagi-bar%c9%99d%c9%99-yalan-m%c9%99lumat-ver%c9%99n-erm%c9%99nini-alti-illik-h%c9%99bs-gozl%c9%99yir.html">Kiyevdə ABŞ və Türkiyə səfirliklərinin partladılacağı barədə yalan məlumat verən erməninı altı illik həbs gözləyir</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152560-lukasenko-haqqinda-gizlinl%c9%99r-uz%c9%99-cixdi-x%c9%99st%c9%99lik-tarixc%c9%99si-ogurlanib-ordudan-t%c9%99rxis-olunub.html">LUKAŞENKO HAQQINDA GİZLİNLƏR ÜZƏ ÇIXDI &#8211; &#8220;Xəstəlik tarixçəsi oğurlanıb, ordudan tərxis olunub&#8230;&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/152557-h%c9%99s%c9%99n-seyidb%c9%99ylinin-100-illik-yubileyi-qeyd-edil%c9%99c%c9%99k-s%c9%99r%c9%99ncam.html">Həsən Seyidbəylinin 100 illik yubileyi qeyd ediləcək-SƏRƏNCAM</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152555-co-bayden-r%c9%99sm%c9%99n-trampa-r%c9%99qib-oldu.html">Co Bayden rəsmən Trampa rəqib oldu</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/151280-qubanin-icra-bascisi-ginnesin-rekordlar-kitabinda-3-ilin-n%c9%99tic%c9%99si.html">Qubanın icra başçısı &#8220;Ginnesin rekordlar kitabı&#8221;nda: 3 ilin nəticəsi</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/152553-quba-sakinind%c9%99n-qanunsuz-ov-tuf%c9%99ngi-goturuldu.html">Quba sakinindən qanunsuz ov tüfəngi götürüldü</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/152551-abs-cinl%c9%99-bagli-rusiyaya-m%c9%99xfi-m%c9%99lumat-oturdu.html">ABŞ Çinlə bağlı Rusiyaya məxfi məlumat ötürdü</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152549-ust-un-karantin-rejiml%c9%99rinin-l%c9%99gvi-il%c9%99-bagli-aciqlamasi-t%c9%99hrif-edilib.html">ÜST-ün karantin rejimlərinin ləğvi ilə bağlı açıqlaması təhrif edilib</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/152547-kurd%c9%99mir-rayon-icra-hakimiyy%c9%99tind%c9%99-%c9%99m%c9%99liyyat-kecirilir.html">Kürdəmir rayon İcra Hakimiyyətində əməliyyat keçirilir</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/152544-koronavirus-testind%c9%99n-kec%c9%99n-s%c9%99xsl%c9%99r-rayonlara-ged%c9%99-bil%c9%99rl%c9%99r.html">Koronavirus testindən keçən şəxslər rayonlara gedə bilərlər</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152542-bakida-biznesmenin-uzl%c9%99sdiyi-firildaqlar-investisiya-da-batdi-mallar-da.html">Bakıda biznesmenin üzləşdiyi fırıldaqlar: investisiya da batdı, mallar da</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/152540-rusiya-d%c9%99rsliyind%c9%99-turkm%c9%99ncay-saxtakarligi-muqavil%c9%99y%c9%99-s%c9%99rqi-erm%c9%99nistan-anlayisi-calaq-edilib.html">RUSİYA DƏRSLİYİNDƏ TÜRKMƏNÇAY SAXTAKARLIĞI – Müqaviləyə “Şərqi Ermənistan” anlayışı “calaq edilib”</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/152538-qarabag-f%c9%99n%c9%99rbagcani-gerid%c9%99-qoydu.html">&#8220;Qarabağ&#8221; &#8220;Fənərbağça&#8221;nı geridə qoydu</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/152536-novb%c9%99ti-h%c9%99ft%c9%99-s%c9%99rt-karantin-rejimi-t%c9%99tbiq-edil%c9%99-bil%c9%99r-aciqlama.html">Növbəti həftə sərt karantin rejimi tətbiq edilə bilər? – AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">19.08.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/152534-putinl%c9%99-intensiv-danisiqlar-gedir-q%c9%99rb-ukrayna-ssenarisinin-t%c9%99krarlanmasindan-qorxur.html">PUTİNLƏ İNTENSİV DANIŞIQLAR GEDİR &#8211; Qərb Ukrayna ssenarisinin təkrarlanmasından qorxur</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Avqust 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2020/07">&laquo; İyl</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/08/01" aria-label="Yazılar August 1, 2020 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/02" aria-label="Yazılar August 2, 2020 tarixində yayımlandı">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/08/03" aria-label="Yazılar August 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/04" aria-label="Yazılar August 4, 2020 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/05" aria-label="Yazılar August 5, 2020 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/06" aria-label="Yazılar August 6, 2020 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/07" aria-label="Yazılar August 7, 2020 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/08" aria-label="Yazılar August 8, 2020 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/09" aria-label="Yazılar August 9, 2020 tarixində yayımlandı">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/08/10" aria-label="Yazılar August 10, 2020 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/11" aria-label="Yazılar August 11, 2020 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/12" aria-label="Yazılar August 12, 2020 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/13" aria-label="Yazılar August 13, 2020 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/14" aria-label="Yazılar August 14, 2020 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/15" aria-label="Yazılar August 15, 2020 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/16" aria-label="Yazılar August 16, 2020 tarixində yayımlandı">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/08/17" aria-label="Yazılar August 17, 2020 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/18" aria-label="Yazılar August 18, 2020 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/08/19" aria-label="Yazılar August 19, 2020 tarixində yayımlandı">19</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2020/08/20" aria-label="Yazılar August 20, 2020 tarixində yayımlandı">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Folk%25C9%2599%2F152648-xaricd%25C9%2599-yasayan-az%25C9%2599rbaycanli-aliml%25C9%2599r-unec-d%25C9%2599-distant-t%25C9%2599hsill%25C9%2599-bagli-t%25C9%2599liml%25C9%2599r-kec%25C9%2599c%25C9%2599kl%25C9%2599r.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dxaricd%2525c9%252599-yasayan-az%2525c9%252599rbaycanli-aliml%2525c9%252599r-unec-d%2525c9%252599-distant-t%2525c9%252599hsill%2525c9%252599-bagli-t%2525c9%252599liml%2525c9%252599r-kec%2525c9%252599c%2525c9%252599kl%2525c9%252599r'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
