<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>&quot;Pfizer&quot;in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	
<!-- All In One SEO Pack 3.7.1[357,378] -->
<meta name="description"  content="&quot;Pfizer&quot; şirkətinin koronavirus əleyhinə istehsal etdiyi peyvənd bir neçə həftə ərzində qiymətləndiriləcək. APA RİA Novosti-yə istinadən xəbər verir ki, bu" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#webpage","url":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html","inLanguage":"az","name":"“Pfizer”in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"breadcrumb":{"@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#primaryimage","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?fit=450%2C300","width":450,"height":300},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#primaryimage"},"datePublished":"2020-12-12T11:08:50+04:00","dateModified":"2020-12-12T11:08:50+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"“Pfizer”in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək","datePublished":"2020-12-12T11:08:50+04:00","dateModified":"2020-12-12T11:08:50+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"ÖLKƏ, Önəmli, Redaktorun secimi, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#primaryimage","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?fit=450%2C300","width":450,"height":300}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}},{"@type":"BreadcrumbList","@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/","url":"http://www.cumhuriyyet.net/","name":"CUMHURİYYET.AZ"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html","url":"http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html","name":"“Pfizer”in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək"}}]}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyvəndi-bir-necə-həftə-ərzində-ust-tərəfindən-qiymətləndiriləcək.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Pfizer&quot;in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək | Cumhuriyyət" />
<meta property="og:description" content="&quot;Pfizer&quot; şirkətinin koronavirus əleyhinə istehsal etdiyi peyvənd bir neçə həftə ərzində qiymətləndiriləcək. APA RİA Novosti-yə istinadən xəbər verir ki, bu barədə Ümumdünya Səhiyyə Təşkilatı" />
<meta property="og:url" content="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyvəndi-bir-necə-həftə-ərzində-ust-tərəfindən-qiymətləndiriləcək.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?fit=450%2C300" />
<meta property="article:tag" content="ÖlkƏ" />
<meta property="article:tag" content="Önəmli" />
<meta property="article:tag" content="redaktorun secimi" />
<meta property="article:published_time" content="2020-12-12T11:08:50Z" />
<meta property="article:modified_time" content="2020-12-12T11:08:50Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;Pfizer&quot;in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qi" />
<meta name="twitter:description" content="&quot;Pfizer&quot; şirkətinin koronavirus əleyhinə istehsal etdiyi peyvənd bir neçə həftə ərzində qiymətləndiriləcək. APA RİA Novosti-yə istinadən xəbər verir ki, bu barədə Ümumdünya Səhiyyə Təşkilatı" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?fit=450%2C300" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; “Pfizer”in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.5.3' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.5.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.5.3' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.5.3' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.5.3' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.5.3' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.5.3' id='aller-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=6.3.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=6.3.0' id='bp-legacy-js-js'></script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/158345" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hande Harmancı: &#8220;Azərbaycan hökuməti koronavirusla mübarizədə ÜST-nın tövsiyə etdiyi qaydalarla bağlı bütün tədbirləri görür&#8221;' href='http://www.cumhuriyyet.net/gundem/158343-hande-harmanci-az%c9%99rbaycan-hokum%c9%99ti-koronavirusla-mubariz%c9%99d%c9%99-ust-nin-tovsiy%c9%99-etdiyi-qaydalarla-bagli-butun-t%c9%99dbirl%c9%99ri-gorur.html' />
<link rel='next' title='Ağdamın Qızıl Kəngərli kəndindən görüntülər VİDEO' href='http://www.cumhuriyyet.net/manset/158347-agdamin-qizil-k%c9%99ng%c9%99rli-k%c9%99ndind%c9%99n-goruntul%c9%99r-video.html' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-FbX' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F158345-pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F158345-pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k"/>
<meta property="og:title" content="“Pfizer”in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/12/as-300x200.jpeg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?fit=450%2C300"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html"><img width="293" height="408" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?w=293 293w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=215%2C300 215w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="154618" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html/attachment/rr-15-21-759" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" data-orig-size="293,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544493287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html" title="Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu" rel="bookmark">Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html"><img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?w=400 400w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=300%2C230 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="154616" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html/attachment/kamal1-9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html" title="Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ" rel="bookmark">Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html"><img width="275" height="183" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?w=275 275w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?resize=120%2C80 120w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="154521" data-permalink="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html/attachment/rr-15-21-757" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-3.jpg?fit=275%2C183" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/154520-deputat-vahid-%c9%99hm%c9%99dov-m%c9%99hk%c9%99m%c9%99-sistemini-t%c9%99hqir-etdi-must%c9%99qil-deyill%c9%99r.html" title="Deputat Vahid Əhmədov məhkəmə sistemini təhqir etdi &#8211; Müstəqil deyillər" rel="bookmark">Deputat Vahid Əhmədov məhkəmə sistemini təhqir etdi &#8211; Müstəqil deyillər</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="154440" data-permalink="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html/attachment/3lu" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3lu" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/3lu.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gundem/154439-dubayda-girov-saxlanan-az%c9%99rbaycanli-qadinla-bagli-r%c9%99smi-qurumlar-aciqlama-verdil%c9%99r-ekskluziv.html" title="Dubayda girov saxlanan azərbaycanlı qadınla bağlı rəsmi qurumlar açıqlama verdilər EKSKLÜZİV" rel="bookmark">Dubayda girov saxlanan azərbaycanlı qadınla bağlı rəsmi qurumlar açıqlama verdilər EKSKLÜZİV</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html"><img width="960" height="612" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?w=960 960w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=300%2C191 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=768%2C490 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?resize=495%2C316 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="153331" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html/attachment/rr-5917" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=960%2C612" data-orig-size="960,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=300%2C191" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png?fit=500%2C319" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html" title="Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?" rel="bookmark">Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html"><img width="2048" height="1365" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?w=2048 2048w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=1536%2C1024 1536w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?resize=120%2C80 120w" sizes="(max-width: 2048px) 100vw, 2048px" data-attachment-id="152617" data-permalink="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html/attachment/rr-15-21-752" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=2048%2C1365" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html" title="Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO" rel="bookmark">Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html"><img width="316" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?w=316 316w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?resize=300%2C151 300w" sizes="(max-width: 316px) 100vw, 316px" data-attachment-id="152603" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html/attachment/rr-15-21-748" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=316%2C159" data-orig-size="316,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=300%2C151" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg?fit=316%2C159" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" rel="bookmark">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="152505" data-permalink="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html/attachment/rr-15-21-742" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" rel="bookmark">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html"><img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=300%2C165 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=495%2C272 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="152503" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html/attachment/rr-15-21-741" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=660%2C362" data-orig-size="660,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=500%2C274" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" rel="bookmark">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html"><img width="450" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?resize=300%2C100 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="152132" data-permalink="http://www.cumhuriyyet.net/1597224449_20-08-12-13-18-55-403_deco" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=450%2C150" data-orig-size="450,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1597224449_20-08-12-13-18-55-403_deco" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=300%2C100" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg?fit=450%2C150" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html" title="Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır" rel="bookmark">Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html"><img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?w=480 480w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=161%2C120 161w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="151983" data-permalink="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-5904" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" rel="bookmark">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html"><img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?resize=75%2C50 75w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="151979" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html/attachment/rr-5903" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-orig-size="300,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" rel="bookmark">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html"><img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=300%2C178 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="151970" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html/attachment/keremhesen-17" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=500%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" rel="bookmark">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html"><img width="450" height="251" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?resize=300%2C167 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="151930" data-permalink="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html/attachment/1595399716_0001" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=450%2C251" data-orig-size="450,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1595399716_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=300%2C167" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg?fit=450%2C251" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html" title="Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək" rel="bookmark">Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?w=400 400w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=300%2C230 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="154616" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html/attachment/kamal1-9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" data-orig-size="400,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kamal1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/kamal1.jpg?fit=400%2C307" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html" title="Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/154615-kamal%c9%99ddin-heyd%c9%99rov-orta-asiyaya-s%c9%99fir-gedir-fovq%c9%99lxahis.html">Kamaləddin Heydərov Orta Asiyaya səfir gedir? &#8211; FÖVQƏLXAHİŞ</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?w=690 690w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=300%2C178 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?resize=495%2C294 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="151970" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html/attachment/keremhesen-17" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=690%2C410" data-orig-size="690,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremhesen" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=300%2C178" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg?fit=500%2C297" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="293" height="408" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?w=293 293w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=215%2C300 215w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="154618" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html/attachment/rr-15-21-759" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" data-orig-size="293,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544493287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html" title="Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html">Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?resize=75%2C50 75w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="151979" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html/attachment/rr-5903" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-orig-size="300,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg?fit=300%2C196" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?w=480 480w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?resize=161%2C120 161w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="151983" data-permalink="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-5904" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg?fit=480%2C360" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="152505" data-permalink="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html/attachment/rr-15-21-742" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg?fit=450%2C300" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="kuncsekil wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?w=660 660w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=300%2C165 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?resize=495%2C272 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="152503" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html/attachment/rr-15-21-741" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=660%2C362" data-orig-size="660,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=300%2C165" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg?fit=500%2C274" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">“Pfizer”in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək</h1>
			<div class="oxunma"></div>
			<div class="zaman">12.12.2020 -  15:08</div>
	</div>
	
			<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg"><img data-attachment-id="158346" data-permalink="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html/attachment/as-18" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="as" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?fit=450%2C300" loading="lazy" class="alignright size-medium wp-image-158346" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?resize=120%2C80 120w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/as.jpeg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>“Pfizer” şirkətinin koronavirus əleyhinə istehsal etdiyi peyvənd bir neçə həftə ərzində qiymətləndiriləcək.</p>
<p>APA RİA Novosti-yə istinadən xəbər verir ki, bu barədə Ümumdünya Səhiyyə Təşkilatının məlumatında bildirilib.</p>
<p>Qeyd edilib ki, ÜST-ün komissiyası tərəfindən şirkətin müvafiq sənədləri nəzərdən keçirəcək, həmçinin, peyvəndin effektivlik dərəcəsi qiymətləndiriləcək. Nəticələr barədə rəyin ictimaiyyətə açıqlanacağı bildirilib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F158345-pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k.html&amp;title=%E2%80%9CPfizer%E2%80%9Din+peyv%C9%99ndi+bir+ne%C3%A7%C9%99+h%C9%99ft%C9%99+%C9%99rzind%C9%99+%C3%9CST+t%C9%99r%C9%99find%C9%99n+qiym%C9%99tl%C9%99ndiril%C9%99c%C9%99k" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F158345-pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k.html?p=%E2%80%9CPfizer%E2%80%9Din+peyv%C9%99ndi+bir+ne%C3%A7%C9%99+h%C9%99ft%C9%99+%C9%99rzind%C9%99+%C3%9CST+t%C9%99r%C9%99find%C9%99n+qiym%C9%99tl%C9%99ndiril%C9%99c%C9%99k" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F158345-pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k.html&amp;submitHeadline=%E2%80%9CPfizer%E2%80%9Din+peyv%C9%99ndi+bir+ne%C3%A7%C9%99+h%C9%99ft%C9%99+%C9%99rzind%C9%99+%C3%9CST+t%C9%99r%C9%99find%C9%99n+qiym%C9%99tl%C9%99ndiril%C9%99c%C9%99k" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F158345-pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k.html&amp;title=%E2%80%9CPfizer%E2%80%9Din+peyv%C9%99ndi+bir+ne%C3%A7%C9%99+h%C9%99ft%C9%99+%C9%99rzind%C9%99+%C3%9CST+t%C9%99r%C9%99find%C9%99n+qiym%C9%99tl%C9%99ndiril%C9%99c%C9%99k" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-158345" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-158345" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-158345" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-158345" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=158345</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/158165-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99n-tarixi-anlar-fotosessiya.html">Vətən müharibəsindən tarixi anlar FOTOSESSİYA</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/158165-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99n-tarixi-anlar-fotosessiya.html" title="Vətən müharibəsindən tarixi anlar FOTOSESSİYA" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="158166" data-permalink="http://www.cumhuriyyet.net/manset/158165-v%c9%99t%c9%99n-muharib%c9%99sind%c9%99n-tarixi-anlar-fotosessiya.html/attachment/kl-5" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kl" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/12/kl.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/157729-erm%c9%99nil%c9%99r-h%c9%99l%c9%99-d%c9%99-torpaqlarimizda-gizl%c9%99nir-sok-iddia.html">Ermənilər hələ də torpaqlarımızda gizlənir &#8211; şok iddia!</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/157729-erm%c9%99nil%c9%99r-h%c9%99l%c9%99-d%c9%99-torpaqlarimizda-gizl%c9%99nir-sok-iddia.html" title="Ermənilər hələ də torpaqlarımızda gizlənir &#8211; şok iddia!" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="157730" data-permalink="http://www.cumhuriyyet.net/manset/157729-erm%c9%99nil%c9%99r-h%c9%99l%c9%99-d%c9%99-torpaqlarimizda-gizl%c9%99nir-sok-iddia.html/attachment/ee-10" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ee" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/ee-1.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/157135-movlud-cavusoglu-isgal-edilmis-torpaqlarin-hamisi-az%c9%99rbaycana-veril%c9%99c%c9%99k.html">Mövlud Çavuşoğlu: “İşğal edilmiş torpaqların hamısı Azərbaycana veriləcək”</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/157135-movlud-cavusoglu-isgal-edilmis-torpaqlarin-hamisi-az%c9%99rbaycana-veril%c9%99c%c9%99k.html" title="Mövlud Çavuşoğlu: “İşğal edilmiş torpaqların hamısı Azərbaycana veriləcək”" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/kk-2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/kk-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/kk-2.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/kk-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/kk-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="157136" data-permalink="http://www.cumhuriyyet.net/manset/157135-movlud-cavusoglu-isgal-edilmis-torpaqlarin-hamisi-az%c9%99rbaycana-veril%c9%99c%c9%99k.html/attachment/kk-12" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/kk-2.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kk" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/kk-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/kk-2.jpg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/157104-erm%c9%99nistanin-mudafi%c9%99-naziri-rusiya-sulhm%c9%99ramlilarinin-komandani-il%c9%99-gorusub.html">Ermənistanın müdafiə naziri Rusiya sülhməramlılarının komandanı ilə görüşüb</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/157104-erm%c9%99nistanin-mudafi%c9%99-naziri-rusiya-sulhm%c9%99ramlilarinin-komandani-il%c9%99-gorusub.html" title="Ermənistanın müdafiə naziri Rusiya sülhməramlılarının komandanı ilə görüşüb" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/pp.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/pp.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/pp.jpeg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/pp.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/pp.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="157105" data-permalink="http://www.cumhuriyyet.net/manset-2/157104-erm%c9%99nistanin-mudafi%c9%99-naziri-rusiya-sulhm%c9%99ramlilarinin-komandani-il%c9%99-gorusub.html/attachment/pp-19" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/pp.jpeg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pp" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/pp.jpeg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/pp.jpeg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset/157024-mn-az%c9%99rbaycan-ordusu-c%c9%99bh%c9%99nin-xocav%c9%99nd-istiqam%c9%99tind%c9%99-ustunluyunu-artirir.html">MN: “Azərbaycan Ordusu cəbhənin Xocavənd istiqamətində üstünlüyünü artırır”</a>
</div>

<a href="http://www.cumhuriyyet.net/manset/157024-mn-az%c9%99rbaycan-ordusu-c%c9%99bh%c9%99nin-xocav%c9%99nd-istiqam%c9%99tind%c9%99-ustunluyunu-artirir.html" title="MN: “Azərbaycan Ordusu cəbhənin Xocavənd istiqamətində üstünlüyünü artırır”" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="157025" data-permalink="http://www.cumhuriyyet.net/manset/157024-mn-az%c9%99rbaycan-ordusu-c%c9%99bh%c9%99nin-xocav%c9%99nd-istiqam%c9%99tind%c9%99-ustunluyunu-artirir.html/attachment/o-7" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="o" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/11/o.jpeg?fit=450%2C300" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html">Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html" title="Vaqif Həsənovun Qaradağdan Ağdama uzanan rəngarəng məmur yolu" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="154618" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/154617-vaqif-h%c9%99s%c9%99novun-qaradagdan-agdama-uzanan-r%c9%99ngar%c9%99ng-m%c9%99mur-yolu.html/attachment/rr-15-21-759" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" data-orig-size="293,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544493287&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-15-21-5.jpg?fit=293%2C408" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/158355-bozqurd-isar%c9%99si-v%c9%99-simvolizmi-tarixi-faktlar.html">“Bozqurd” işarəsi və simvolizmi- tarixi faktlar</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/158353-dunya-bazarlarinda-t%c9%99bii-qazin-qiym%c9%99ti-artib-4.html">Dünya bazarlarında təbii qazın qiyməti artıb</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/158351-az%c9%99rbaycanda-ot%c9%99n-gun-29-koronavirus-x%c9%99st%c9%99si-yasayis-yerini-t%c9%99rk-ed%c9%99rk%c9%99n-saxlanib.html">Azərbaycanda ötən gün 29 koronavirus xəstəsi yaşayış yerini tərk edərkən saxlanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/158349-baki-metrosunun-8-noyabr-stansiyasinin-lovh%c9%99si-vurulub-foto.html">Bakı metrosunun “8 Noyabr” stansiyasının lövhəsi vurulub FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158347-agdamin-qizil-k%c9%99ng%c9%99rli-k%c9%99ndind%c9%99n-goruntul%c9%99r-video.html">Ağdamın Qızıl Kəngərli kəndindən görüntülər VİDEO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html">“Pfizer”in peyvəndi bir neçə həftə ərzində ÜST tərəfindən qiymətləndiriləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/158343-hande-harmanci-az%c9%99rbaycan-hokum%c9%99ti-koronavirusla-mubariz%c9%99d%c9%99-ust-nin-tovsiy%c9%99-etdiyi-qaydalarla-bagli-butun-t%c9%99dbirl%c9%99ri-gorur.html">Hande Harmancı: &#8220;Azərbaycan hökuməti koronavirusla mübarizədə ÜST-nın tövsiyə etdiyi qaydalarla bağlı bütün tədbirləri görür&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/158339-abs-da-helikopter-q%c9%99zasi-bas-verib-ol%c9%99nl%c9%99r-var.html">ABŞ-da helikopter qəzası baş verib, ölənlər var</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/158337-az%c9%99rbaycanin-daxili-isl%c9%99r-orqanlarina-yeni-xidm%c9%99ti-avtomobill%c9%99r-verilib.html">Azərbaycanın daxili işlər orqanlarına yeni xidməti avtomobillər verilib</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/158335-prezident-ilham-%c9%99liyev-umummilli-lider-heyd%c9%99r-%c9%99liyevin-m%c9%99zarini-ziyar%c9%99t-edib.html">Prezident İlham Əliyev ümummilli lider Heydər Əliyevin məzarını ziyarət edib</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/158333-turkiy%c9%99d%c9%99-kutl%c9%99vi-vaksinasiya-baslayir-pandemiya-z%c9%99ncirini-qirmagin-iki-yolu.html">Türkiyədə kütləvi vaksinasiya başlayır – pandemiya zəncirini qırmağın iki yolu</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158331-h%c9%99ms%c9%99drl%c9%99r-bolg%c9%99y%c9%99-yen%c9%99-niy%c9%99-g%c9%99lir-%c9%99g%c9%99r-qarabag-munaqis%c9%99si-bitibs%c9%99-iki-r%c9%99y.html">Həmsədrlər bölgəyə yenə niyə gəlir, əgər Qarabağ münaqişəsi bitibsə&#8230; – İki rəy</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/158329-natiq-c%c9%99f%c9%99rli-rusiyanin-%c9%99lind%c9%99n-az%c9%99rbaycana-aqrar-t%c9%99zyiq-silahini-almaliyiq.html">Natiq Cəfərli: “Rusiyanın əlindən Azərbaycana aqrar təzyiq silahını almalıyıq”</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158327-baki-ankara-qardasligini-kim-qisqanir-kreml-yoxsa-q%c9%99rb.html">Bakı-Ankara qardaşlığını kim qısqanır: Kreml, yoxsa Qərb?</a></div>


					

<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/158323-yasat-fondunun-v%c9%99saitl%c9%99rinin-h%c9%99cmi-f%c9%99aliyy%c9%99tind%c9%99ki-s%c9%99ffafliqdan-asili-olacaq-iqtisadci-ekspert.html">“YAŞAT Fondunun vəsaitlərinin həcmi fəaliyyətindəki şəffaflıqdan asılı olacaq” – iqtisadçı-ekspert</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">12.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158321-pasinyan-komandasindaki-sorosculari-qurban-verir-ozunu-xilas-ed%c9%99-bil%c9%99c%c9%99kmi.html">Paşinyan komandasındakı “sorosçu”ları qurban verir, özünü xilas edə biləcəkmi?</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/158318-75-yasli-s%c9%99l%c9%99fin-de-marsi-furs%c9%99tcil-manukyan-30-il-sonra-yenid%c9%99n-bas-nazir-olmaq-ist%c9%99yir.html">75 yaşlı sələfin de-marşı – fürsətcil Manukyan 30 il sonra yenidən baş nazir olmaq istəyir</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158316-az%c9%99rbaycanda-h%c9%99rbi-v%c9%99ziyy%c9%99t-12-dekabr-saat-0000-dan-l%c9%99gv-edilir-f%c9%99rman.html">Azərbaycanda hərbi vəziyyət 12 dekabr saat 00:00-dan ləğv edilir FƏRMAN</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158314-turkiy%c9%99-prezidenti-az%c9%99rbaycanla-%c9%99m%c9%99kdasligimiz-daha-yuks%c9%99k-s%c9%99viyy%c9%99d%c9%99-davam-ed%c9%99c%c9%99k.html">Türkiyə Prezidenti: “Azərbaycanla əməkdaşlığımız daha yüksək səviyyədə davam edəcək”</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158312-daha-35-s%c9%99hid-ail%c9%99si-v%c9%99-qarabag-muharib%c9%99si-%c9%99lilin%c9%99-ev-verilib.html">Daha 35 şəhid ailəsi və Qarabağ müharibəsi əlilinə ev verilib</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/158310-kiv-rusiya-ftx-nin-regional-idar%c9%99sind%c9%99-partlayis-tor%c9%99dilib-ol%c9%99n-v%c9%99-yaralananlar-var.html">KİV: Rusiya FTX-nın regional idarəsində partlayış törədilib, ölən və yaralananlar var</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/158308-erm%c9%99ni-h%c9%99rbcisi-yol-n%c9%99qliyyat-hadis%c9%99si-n%c9%99tic%c9%99sind%c9%99-olub.html">Erməni hərbçisi yol-nəqliyyat hadisəsi nəticəsində ölüb</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/158306-hitlerin-besinci-d%c9%99fninin-sirl%c9%99ri-andropovun-arxiv-%c9%99m%c9%99liyyati.html">Hitlerin beşinci “dəfni”nin sirləri – Andropovun “Arxiv” əməliyyatı</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/158304-az%c9%99rbaycanda-daha-bir-k%c9%99ndin-adi-d%c9%99yisdirilir.html">Azərbaycanda daha bir kəndin adı dəyişdirilir</a></div>


<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/158302-bakida-yangin-t%c9%99hluk%c9%99sizliyi-qaydalarina-%c9%99m%c9%99l-etm%c9%99y%c9%99n-tikinti-materiallari-bazarinin-f%c9%99aliyy%c9%99ti-dayandirilib-fotolar.html">Bakıda yanğın təhlükəsizliyi qaydalarına əməl etməyən tikinti materialları bazarının fəaliyyəti dayandırılıb FOTOLAR</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/150800-150800.html">Pirverdiyevin &#8220;Expressbank&#8221;ı necə çökür: aktivləri, öhdəlikləri, faiz və qeyr-faiz gəlirləri azalıb</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158299-avropa-birliyinin-vitse-prezidentind%c9%99n-sensasion-qarabag-b%c9%99yanati.html">Avropa Birliyinin vitse-prezidentindən sensasion Qarabağ bəyanatı</a></div>

<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158297-irandan-az%c9%99rbaycana-dostluq-mesajlari-tehran-sonunda-bakinin-yaninda-dayandi.html">İrandan Azərbaycana dostluq mesajları &#8211; Tehran sonunda Bakının yanında dayandı</a></div>

<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/158295-saxta-bask%c9%99sm%c9%99-videolari-dusm%c9%99nin-m%c9%99qs%c9%99di-odur-ki.html">Saxta “başkəsmə” videoları &#8211; düşmənin məqsədi odur ki&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/158293-erm%c9%99ni-batalyonunun-baki-da-daxil-uc-paytaxtda-terror-plani.html">“Erməni batalyonu”nun Bakı da daxil, üç paytaxtda terror planı</a></div>

<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158291-az%c9%99rbaycan-erm%c9%99nistan-s%c9%99rh%c9%99d-x%c9%99tl%c9%99ri-rusiya-yen%c9%99-orbitr-rolunda.html">Azərbaycan-Ermənistan sərhəd xətləri &#8211; Rusiya yenə orbitr rolunda</a></div>

<div class="xeberlenti"><strong class="saat">11.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158289-iki-qardas-olk%c9%99nin-qazanacagi-daha-bir-proje-ortaq-media-platformasi.html">İki qardaş ölkənin qazanacağı daha bir proje &#8211; ortaq media platforması</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158285-xarici-k%c9%99sfiyyat-xidm%c9%99tinin-yarasa-xususi-bolm%c9%99si-ilk-d%c9%99f%c9%99-numayis-etdirildi-video.html">Xarici Kəşfiyyat Xidmətinin YARASA xüsusi bölməsi ilk dəfə nümayiş etdirildi VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158283-z%c9%99f%c9%99r-paradinda-d%c9%99mir-yumruq-%c9%99m%c9%99liyyatinin-qazil%c9%99ri-kecid-edib.html">Zəfər paradında “Dəmir yumruq&#8221; əməliyyatının qaziləri keçid edib</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/158281-bu-il-dunyada-42-jurnalist-pes%c9%99-borcunu-yerin%c9%99-yetir%c9%99rk%c9%99n-q%c9%99tl%c9%99-yetirilib.html">Bu il dünyada 42 jurnalist peşə borcunu yerinə yetirərkən qətlə yetirilib</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/158279-z%c9%99f%c9%99r-paradi-canli-s%c9%99rh-canli-muzakir%c9%99-canli-debatda-parada-dair-ilginc-detallar.html">Zəfər Paradı, canlı şərh, canlı müzakirə &#8211; &#8220;Canlı debat&#8221;da parada dair ilginc detallar</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html">Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158277-dusm%c9%99nd%c9%99n-%c9%99l%c9%99-keciril%c9%99n-h%c9%99rbi-q%c9%99nim%c9%99tl%c9%99rin-bir-qismi-z%c9%99f%c9%99r-paradinda-numayis-olunub-fotolar.html">Düşməndən ələ keçirilən hərbi qənimətlərin bir qismi Zəfər paradında nümayiş olunub FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/158275-koronavirus-ucun-t%c9%99tbiq-olunan-peyv%c9%99ndl%c9%99r-insani-oldur%c9%99-bil%c9%99r-arasdirma.html">Koronavirus üçün tətbiq olunan peyvəndlər insanı öldürə bilər? – Araşdırma</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/158273-fitch-2021-ci-ild%c9%99-qlobal-aviasirk%c9%99tl%c9%99rin-f%c9%99aliyy%c9%99ti-nisb%c9%99t%c9%99n-yaxsilasacaq.html">&#8220;Fitch&#8221;: 2021-ci ildə qlobal aviaşirkətlərin fəaliyyəti nisbətən yaxşılaşacaq</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/158269-dovl%c9%99tin-s%c9%99hid-ail%c9%99l%c9%99ri-v%c9%99-yaralilarla-bagli-plani-r%c9%99smil%c9%99rd%c9%99n-aciqlamalar.html">Dövlətin şəhid ailələri və yaralılarla bağlı planı &#8211; rəsmilərdən açıqlamalar</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158267-bir-qrup-xarici-jurnalist-qarabaga-gedib.html">Bir qrup xarici jurnalist Qarabağa gedib</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/158265-qan-tutmus-insanlarin-hidd%c9%99ti-v%c9%99-m%c9%99rh%c9%99m%c9%99ti.html">Qan tutmuş insanların hiddəti və mərhəməti</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158263-hulusi-akar-turkiy%c9%99-bundan-sonra-da-butun-imkanlari-il%c9%99-az%c9%99rbaycanli-qardaslarinin-yaninda-olacaq.html">Hulusi Akar: &#8220;Türkiyə bundan sonra da bütün imkanları ilə azərbaycanlı qardaşlarının yanında olacaq”</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/158261-yasat-fonduna-hokum%c9%99t-od%c9%99nis-portali-il%c9%99-ian%c9%99-q%c9%99bulu-imkani-yaradilib.html">“YAŞAT” Fonduna “Hökumət Ödəniş Portalı” ilə ianə qəbulu imkanı yaradılıb</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/158259-bu-gun-az%c9%99rbaycan-moht%c9%99s%c9%99m-q%c9%99l%c9%99b%c9%99-paradi-kecir%c9%99c%c9%99k.html">Bu gün Azərbaycan möhtəşəm Qələbə Paradı keçirəcək</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/158257-rusv%c9%99t-yuks%c9%99kliyini-alan-icra-bascisi.html">Rüşvət yüksəkliyini alan icra başçısı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/151372-dtx-nin-h%c9%99bs-etdiyi-s%c9%99xs-gomruk-generalinin-qohumudur-ismayil-huseynovu-hansi-guc-qoruyur.html">DTX-nın həbs etdiyi şəxs gömrük generalının qohumudur: İsmayıl Hüseynovu hansı güc qoruyur?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158255-2020-nin-pandemiya-kabusu-dunya-n%c9%99-vaxt-duz%c9%99l%c9%99c%c9%99k-r%c9%99y.html">2020-nin pandemiya kabusu: dünya nə vaxt düzələcək &#8211; rəy</a></div>

<div class="xeberlenti"><strong class="saat">10.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/158253-az%c9%99rbaycan-s%c9%99rt-karantin-rejimin%c9%99-qayidir-detallar.html">Azərbaycan sərt karantin rejiminə qayıdır &#8211; detallar</a></div>

<div class="xeberlenti"><strong class="saat">09.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/qezetmanseti/158250-must%c9%99ml%c9%99k%c9%99ci-niderlandin-erm%c9%99ni-t%c9%99%c9%99ssubkesliyi-v%c9%99-ya-avropa-ucun-yeni-holland-sindromu.html">Müstəmləkəçi Niderlandın “erməni təəssübkeşliyi” və ya Avropa üçün yeni “Holland sindromu”&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">09.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/158248-alla-puqacovanin-%c9%99ri-d%c9%99-az%c9%99rbaycana-d%c9%99st%c9%99k-oldu.html">Alla Puqaçovanın əri də Azərbaycana dəstək oldu</a></div>

<div class="xeberlenti"><strong class="saat">09.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/158246-ot%c9%99n-ay-xaricd%c9%99-%c9%99ld%c9%99-olunan-diplomlarin-taninmasi-ucun-322-n%c9%99f%c9%99r-muraci%c9%99t-edib.html">Ötən ay xaricdə əldə olunan diplomların tanınması üçün 322 nəfər müraciət edib</a></div>

<div class="xeberlenti"><strong class="saat">09.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/158244-bill-qeyts-pandemiyanin-bir-sira-olk%c9%99l%c9%99rd%c9%99-sona-catacagi-tarixi-aciqlayib-2.html">Bill Qeyts pandemiyanın bir sıra ölkələrdə sona çatacağı tarixi açıqlayıb</a></div>

<div class="xeberlenti"><strong class="saat">09.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/158242-maradonanin-s%c9%99rv%c9%99ti-aciqlandi-al%c9%99m-qarisdi-6-qadini-v%c9%99-8-usagi-oldugu-deyils%c9%99-d%c9%99.html">Maradonanın sərvəti açıqlandı, aləm qarışdı: 6 qadını və 8 uşağı olduğu deyilsə də…</a></div>

<div class="xeberlenti"><strong class="saat">09.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/158240-az%c9%99rbaycan-xin-bascisi-iran-yaxsi-qonsu-v%c9%99-dost-olk%c9%99dir.html">Azərbaycan XİN başçısı: “İran yaxşı qonşu və dost ölkədir”</a></div>

<div class="xeberlenti"><strong class="saat">09.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/158238-%c9%99rini-doy%c9%99r%c9%99k-oldur%c9%99n-bokscu-h%c9%99bs-edildi.html">Ərini döyərək öldürən boksçu həbs edildi</a></div>

<div class="xeberlenti"><strong class="saat">09.12.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/158236-sivas-cumhuriyy%c9%99t-universiteti-az%c9%99rbaycandan-olan-50-s%c9%99hid-ovladina-t%c9%99hsil-verm%c9%99k-ist%c9%99yir.html">Sivas Cümhuriyyət Universiteti Azərbaycandan olan 50 şəhid övladına təhsil vermək istəyir</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Dekabr 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/12/01" aria-label="Yazılar December 1, 2020 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/02" aria-label="Yazılar December 2, 2020 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/03" aria-label="Yazılar December 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/04" aria-label="Yazılar December 4, 2020 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/05" aria-label="Yazılar December 5, 2020 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/06" aria-label="Yazılar December 6, 2020 tarixində yayımlandı">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/12/07" aria-label="Yazılar December 7, 2020 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/08" aria-label="Yazılar December 8, 2020 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/09" aria-label="Yazılar December 9, 2020 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/10" aria-label="Yazılar December 10, 2020 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/12/11" aria-label="Yazılar December 11, 2020 tarixində yayımlandı">11</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2020/12/12" aria-label="Yazılar December 12, 2020 tarixində yayımlandı">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2020/11">&laquo; Noy</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/onemli\/158345-pfizerin-peyv%c9%99ndi-bir-nec%c9%99-h%c9%99ft%c9%99-%c9%99rzind%c9%99-ust-t%c9%99r%c9%99find%c9%99n-qiym%c9%99tl%c9%99ndiril%c9%99c%c9%99k.html":158345};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.5.3' id='admin-bar-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"bf9d19b238","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F158345-pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'109579543',post:'158345',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '158345' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F158345-pfizerin-peyv%25c9%2599ndi-bir-nec%25c9%2599-h%25c9%2599ft%25c9%2599-%25c9%2599rzind%25c9%2599-ust-t%25c9%2599r%25c9%2599find%25c9%2599n-qiym%25c9%2599tl%25c9%2599ndiril%25c9%2599c%25c9%2599k.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpfizerin-peyv%2525c9%252599ndi-bir-nec%2525c9%252599-h%2525c9%252599ft%2525c9%252599-%2525c9%252599rzind%2525c9%252599-ust-t%2525c9%252599r%2525c9%252599find%2525c9%252599n-qiym%2525c9%252599tl%2525c9%252599ndiril%2525c9%252599c%2525c9%252599k'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
