<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>“Google” istifadəçilərin məktublarını “oxumağı” dayandıracaq | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="“Google” korporasiyası “Gmail” elektron poçt servisindən istifadə edənlərin məktublarını “oxumağı” dayandıracaq. Bu haqda şirkətin rəsmi bloqunda məlumat" />

<link rel="canonical" href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html" />
<meta property="og:title" content="“Google” istifadəçilərin məktublarını “oxumağı” dayandıracaq | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?fit=500%2C281" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="“Google” korporasiyası “Gmail” elektron poçt servisindən istifadə edənlərin məktublarını “oxumağı” dayandıracaq. Bu haqda şirkətin rəsmi bloqunda məlumat verilib. Cumhuriyyet.net ICTnews-a istinadən xəbər verir ki, bundan əvvəl “Google” hədəflənmiş reklam üçün bu təcrübədən istifadə edib. Yenilik 2017-ci ilin sonuna kimi tətbiq ediləcək. Elektron məktubların oxunması dayandırıldıqdan sonra hədəflənmiş reklam istifadəçilərin sazlaması və axtarış sorğuları əsasında göstəriləcək. Korporativ müştərilər üçün nəzərdə tutulmuş “G Suite” ödənişli versiyası bu prinsip üzrə işləyir. Korporasiyanın nümayəndələri qeyd ediblər ki, onun poçt xidmətlərinin müştəriləri öz məlumatlarının məxfiliyinə əmin ola bilərlər. “Gmail” servisinin auditoriyası 1,2 milyard nəfərdən çoxdur, “G Suite” servisindən isə 3 milyondan çox şirkət istifadə edir. cumhuriyyet.net" />
<meta property="article:tag" content="Önəmli" />
<meta property="article:published_time" content="2017-07-07T21:50:29Z" />
<meta property="article:modified_time" content="2017-07-07T21:50:29Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="“Google” istifadəçilərin məktublarını “oxumağı” dayandıracaq | Cumhuriyyət" />
<meta name="twitter:description" content="“Google” korporasiyası “Gmail” elektron poçt servisindən istifadə edənlərin məktublarını “oxumağı” dayandıracaq. Bu haqda şirkətin rəsmi bloqunda məlumat verilib. Cumhuriyyet.net ICTnews-a istinadən xəbər verir ki, bundan əvvəl “Google” hədəflənmiş reklam üçün bu təcrübədən istifadə edib. Yenilik 2017-ci ilin sonuna kimi tətbiq ediləcək. Elektron məktubların oxunması dayandırıldıqdan sonra hədəflənmiş reklam istifadəçilərin sazlaması və axtarış sorğuları əsasında göstəriləcək. Korporativ müştərilər üçün nəzərdə tutulmuş “G Suite” ödənişli versiyası bu prinsip üzrə işləyir. Korporasiyanın nümayəndələri qeyd ediblər ki, onun poçt xidmətlərinin müştəriləri öz məlumatlarının məxfiliyinə əmin ola bilərlər. “Gmail” servisinin auditoriyası 1,2 milyard nəfərdən çoxdur, “G Suite” servisindən isə 3 milyondan çox şirkət istifadə edir. cumhuriyyet.net" />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?fit=500%2C281" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?fit=500%2C281" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; “Google” istifadəçilərin məktublarını “oxumağı” dayandıracaq Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ərəb-fars dilli bələdçilərə tələbat artıb, amma mütəxəssis çatışmazlığı var &#8211; VİDEO' href='http://www.cumhuriyyet.net/cemiyyet/96057-%c9%99r%c9%99b-fars-dilli-b%c9%99l%c9%99dcil%c9%99r%c9%99-t%c9%99l%c9%99bat-artib-amma-mut%c9%99x%c9%99ssis-catismazligi-var-video.html' />
<link rel='next' title='Qubada müəmmalı ölüm: qadın və kişi maşında yandı &#8211; VIDEO' href='http://www.cumhuriyyet.net/olay/96061-qubada-mu%c9%99mmali-olum-qadin-v%c9%99-kisi-masinda-yandi-video.html' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-oZl' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F96059-google-istifad%25c9%2599cil%25c9%2599rin-m%25c9%2599ktublarini-oxumagi-dayandiracaq.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F96059-google-istifad%25c9%2599cil%25c9%2599rin-m%25c9%2599ktublarini-oxumagi-dayandiracaq.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html"/>
<meta property="og:title" content="“Google” istifadəçilərin məktublarını “oxumağı” dayandıracaq"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content=" “Google” korporasiyası “Gmail” elektron poçt servisindən istifadə edənlərin məktublarını “oxumağı” dayandıracaq. Bu haqda şirkətin r"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1-300x169.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?fit=500%2C281"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html"><img width="550" height="311" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?w=550 550w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?resize=300%2C170 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?resize=495%2C280 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="95993" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html/attachment/rr-4642" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=550%2C311" data-orig-size="550,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=500%2C283" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html" title="“Azərsu” Mingəçevirdə “Əliyevçi” gənci işdən atıb, böyrəyini satdırır" rel="bookmark">“Azərsu” Mingəçevirdə “Əliyevçi” gənci işdən atıb, böyrəyini satdırır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?w=440 440w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="95915" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html/attachment/kerem-hesenov-3" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kerem hesenov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?fit=440%2C330" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html" title="Kərəm Həsənovun əmisi oğlu vətəndaşı ölümcül döydürdü &#8211; ŞOK İDDİA+FOTO" rel="bookmark">Kərəm Həsənovun əmisi oğlu vətəndaşı ölümcül döydürdü &#8211; ŞOK İDDİA+FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html"><img width="286" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="94356" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html/attachment/rr-4580" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-orig-size="286,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html" title="“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov" rel="bookmark">“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html"><img width="567" height="408" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?w=567 567w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=300%2C216 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=495%2C356 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=90%2C65 90w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="94348" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html/attachment/saatli-22" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=567%2C408" data-orig-size="567,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1246458681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saatlı" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=500%2C360" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html" title="Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır" rel="bookmark">Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html"><img width="550" height="327" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?w=550 550w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=300%2C178 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=495%2C294 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="94342" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html/attachment/rr-4576" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=550%2C327" data-orig-size="550,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=500%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html" title="Kərəm Həsənov-Fərhad Əliyev savaşı: &#8220;timsahın göz yaşları&#8221; və &#8220;qisas qiyamətə qalmaz&#8221;" rel="bookmark">Kərəm Həsənov-Fərhad Əliyev savaşı: &#8220;timsahın göz yaşları&#8221; və &#8220;qisas qiyamətə qalmaz&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html"><img width="270" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?w=270 270w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=90%2C65 90w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="94335" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html/attachment/rr-4573" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-orig-size="270,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html" title="İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO" rel="bookmark">İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html"><img width="690" height="453" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?w=690 690w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=300%2C197 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=495%2C325 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=120%2C80 120w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="94333" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html/attachment/asifesger-7" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=690%2C453" data-orig-size="690,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesger" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=500%2C328" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html" title="Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi" rel="bookmark">Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94224-f%c9%99rhad-%c9%99liyev-projesi-basgic%c9%99ll%c9%99nm%c9%99d%c9%99n-dogan-x%c9%99yan%c9%99t-yolu.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="94225" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94224-f%c9%99rhad-%c9%99liyev-projesi-basgic%c9%99ll%c9%99nm%c9%99d%c9%99n-dogan-x%c9%99yan%c9%99t-yolu.html/attachment/ferhadeli-3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ferhadeli" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/ferhadeli.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94224-f%c9%99rhad-%c9%99liyev-projesi-basgic%c9%99ll%c9%99nm%c9%99d%c9%99n-dogan-x%c9%99yan%c9%99t-yolu.html" title="Fərhad Əliyev projesi: başgicəllənmədən doğan xəyanət yolu&#8230;" rel="bookmark">Fərhad Əliyev projesi: başgicəllənmədən doğan xəyanət yolu&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94233-az%c9%99rsun-holdinqd%c9%99-qul-%c9%99m%c9%99yi-ittiham.html"><img width="450" height="280" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?resize=300%2C187 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="94234" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94233-az%c9%99rsun-holdinqd%c9%99-qul-%c9%99m%c9%99yi-ittiham.html/attachment/rr-4558" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?fit=450%2C280" data-orig-size="450,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-37.jpg?fit=450%2C280" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94233-az%c9%99rsun-holdinqd%c9%99-qul-%c9%99m%c9%99yi-ittiham.html" title="“Azərsun Holdinq”də qul əməyi &#8211; İttiham" rel="bookmark">“Azərsun Holdinq”də qul əməyi &#8211; İttiham</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94230-94230.html"><img width="471" height="361" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?w=471 471w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?resize=300%2C230 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?resize=150%2C115 150w" sizes="(max-width: 471px) 100vw, 471px" data-attachment-id="94231" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94230-94230.html/attachment/keremhesenov1-2" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?fit=471%2C361" data-orig-size="471,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1390822254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="keremhesenov1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/keremhesenov1.jpg?fit=471%2C361" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94230-94230.html" title="Kərəm Həsənovun adı keçən işdə heyrətamiz faktlar üzə çıxır" rel="bookmark">Kərəm Həsənovun adı keçən işdə heyrətamiz faktlar üzə çıxır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94178-londonda-%c9%99r%c9%99b-seyxl%c9%99ri-il%c9%99-r%c9%99qab%c9%99t%c9%99-gir%c9%99n-kimin-ogludur.html"><img width="450" height="293" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?resize=300%2C195 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?resize=75%2C50 75w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="94179" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94178-londonda-%c9%99r%c9%99b-seyxl%c9%99ri-il%c9%99-r%c9%99qab%c9%99t%c9%99-gir%c9%99n-kimin-ogludur.html/attachment/rr-4553" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?fit=450%2C293" data-orig-size="450,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-33.jpg?fit=450%2C293" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94178-londonda-%c9%99r%c9%99b-seyxl%c9%99ri-il%c9%99-r%c9%99qab%c9%99t%c9%99-gir%c9%99n-kimin-ogludur.html" title="Londonda ərəb şeyxləri ilə rəqabətə girən kimin oğludur?" rel="bookmark">Londonda ərəb şeyxləri ilə rəqabətə girən kimin oğludur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94156-turkiy%c9%99-v%c9%99-abs-in-ortaq-layih%c9%99si-f%c9%99rhad-%c9%99liyevin-az%c9%99rbaycana-qayidisinin-p%c9%99rd%c9%99arxasi.html"><img width="450" height="238" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?resize=300%2C159 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="94157" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94156-turkiy%c9%99-v%c9%99-abs-in-ortaq-layih%c9%99si-f%c9%99rhad-%c9%99liyevin-az%c9%99rbaycana-qayidisinin-p%c9%99rd%c9%99arxasi.html/attachment/tt-285" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?fit=450%2C238" data-orig-size="450,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/tt-7.jpg?fit=450%2C238" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/94156-turkiy%c9%99-v%c9%99-abs-in-ortaq-layih%c9%99si-f%c9%99rhad-%c9%99liyevin-az%c9%99rbaycana-qayidisinin-p%c9%99rd%c9%99arxasi.html" title="Türkiyə və ABŞ-ın ortaq layihəsi: Fərhad Əliyevin Azərbaycana qayıdışının pərdəarxası" rel="bookmark">Türkiyə və ABŞ-ın ortaq layihəsi: Fərhad Əliyevin Azərbaycana qayıdışının pərdəarxası</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html"><img width="500" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?w=500 500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=161%2C120 161w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="94125" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-4546" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=500%2C375" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html" title="Novxanı kəndinin keçmiş bələdiyyə sədrinin başı dərddə" rel="bookmark">Novxanı kəndinin keçmiş bələdiyyə sədrinin başı dərddə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/93642-az-tv-nin-ukraynadaki-muxbirinin-adi-qara-siyahida-alisanov-niy%c9%99-susur.html"><img width="284" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-6.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="93644" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/93642-az-tv-nin-ukraynadaki-muxbirinin-adi-qara-siyahida-alisanov-niy%c9%99-susur.html/attachment/rr-4524" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-6.jpg?fit=284%2C177" data-orig-size="284,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-6.jpg?fit=284%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-6.jpg?fit=284%2C177" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/93642-az-tv-nin-ukraynadaki-muxbirinin-adi-qara-siyahida-alisanov-niy%c9%99-susur.html" title="Az.Tv-nin Ukraynadakı müxbirinin adı qara siyahıda: Alışanov niyə susur?" rel="bookmark">Az.Tv-nin Ukraynadakı müxbirinin adı qara siyahıda: Alışanov niyə susur?</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?w=440 440w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" data-attachment-id="95915" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html/attachment/kerem-hesenov-3" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?fit=440%2C330" data-orig-size="440,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kerem hesenov" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?fit=440%2C330" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html" title="Kərəm Həsənovun əmisi oğlu vətəndaşı ölümcül döydürdü &#8211; ŞOK İDDİA+FOTO" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html">Kərəm Həsənovun əmisi oğlu vətəndaşı ölümcül döydürdü &#8211; ŞOK İDDİA+FOTO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="550" height="311" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?w=550 550w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?resize=300%2C170 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?resize=495%2C280 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="95993" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html/attachment/rr-4642" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=550%2C311" data-orig-size="550,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=500%2C283" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html" title="“Azərsu” Mingəçevirdə “Əliyevçi” gənci işdən atıb, böyrəyini satdırır" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html">“Azərsu” Mingəçevirdə “Əliyevçi” gənci işdən atıb, böyrəyini satdırır</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="286" height="177" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="94356" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html/attachment/rr-4580" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-orig-size="286,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html" title="“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html">“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="270" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?w=270 270w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=90%2C65 90w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="94335" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html/attachment/rr-4573" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-orig-size="270,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html" title="İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html">İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="270" height="139" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="94340" data-permalink="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html/attachment/rr-4575" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" data-orig-size="270,139" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html" title="Sumqayıtda məktəbin stadionu satılıb – VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html">Sumqayıtda məktəbin stadionu satılıb – VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="259" height="193" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?w=259 259w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?resize=161%2C120 161w" sizes="(max-width: 259px) 100vw, 259px" data-attachment-id="92989" data-permalink="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html/attachment/lenkeran1-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-orig-size="259,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lenkeran1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/04/lenkeran1.jpg?fit=259%2C193" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html" title="Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/92988-l%c9%99nk%c9%99ran-icra-bascisinin-xanim-muavini-haqda-ilginc-iddialar-fotolar.html">Lənkəran icra başçısının xanım müavini haqda ilginc iddialar +FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="500" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?w=500 500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?resize=161%2C120 161w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="94125" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html/attachment/rr-4546" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=500%2C375" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-26.jpg?fit=500%2C375" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html" title="Novxanı kəndinin keçmiş bələdiyyə sədrinin başı dərddə" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/94124-novxani-k%c9%99ndinin-kecmis-b%c9%99l%c9%99diyy%c9%99-s%c9%99drinin-basi-d%c9%99rdd%c9%99.html">Novxanı kəndinin keçmiş bələdiyyə sədrinin başı dərddə</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">“Google” istifadəçilərin məktublarını “oxumağı” dayandıracaq</h1>
			<div class="oxunma"></div>
			<div class="zaman">07.07.2017 -  21:50</div>
	</div>
	
			<h1><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg"><img data-attachment-id="96060" data-permalink="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html/attachment/is-google-searching-for-the-next-big-thing1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Is-Google-Searching-for-the-Next-Big-Thing1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?fit=500%2C281" class="alignright size-medium wp-image-96060" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?resize=300%2C169" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?resize=768%2C432 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?w=1024 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/Is-Google-Searching-for-the-Next-Big-Thing1.jpg?resize=495%2C278 495w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></h1>
<p><strong>“Google” korporasiyası “Gmail” elektron poçt servisindən istifadə edənlərin məktublarını “oxumağı” dayandıracaq. Bu haqda şirkətin rəsmi bloqunda məlumat verilib.</strong></p>
<p><strong>Cumhuriyyet.net <a href="http://ictnews.az/" target="_blank" rel="noopener">ICTnews</a>-a </strong>istinadən xəbər verir ki, bundan əvvəl “Google” hədəflənmiş reklam üçün bu təcrübədən istifadə edib. Yenilik 2017-ci ilin sonuna kimi tətbiq ediləcək.</p>
<p>Elektron məktubların oxunması dayandırıldıqdan sonra hədəflənmiş reklam istifadəçilərin sazlaması və axtarış sorğuları əsasında göstəriləcək. Korporativ müştərilər üçün nəzərdə tutulmuş “G Suite” ödənişli versiyası bu prinsip üzrə işləyir.</p>
<p>Korporasiyanın nümayəndələri qeyd ediblər ki, onun poçt xidmətlərinin müştəriləri öz məlumatlarının məxfiliyinə əmin ola bilərlər.</p>
<p>“Gmail” servisinin auditoriyası 1,2 milyard nəfərdən çoxdur, “G Suite” servisindən isə 3 milyondan çox şirkət istifadə edir.</p>
<p><strong>cumhuriyyet.net</strong></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F96059-google-istifad%25c9%2599cil%25c9%2599rin-m%25c9%2599ktublarini-oxumagi-dayandiracaq.html&amp;title=%E2%80%9CGoogle%E2%80%9D+istifad%C9%99%C3%A7il%C9%99rin+m%C9%99ktublar%C4%B1n%C4%B1+%E2%80%9Coxuma%C4%9F%C4%B1%E2%80%9D+dayand%C4%B1racaq" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F96059-google-istifad%25c9%2599cil%25c9%2599rin-m%25c9%2599ktublarini-oxumagi-dayandiracaq.html?p=%E2%80%9CGoogle%E2%80%9D+istifad%C9%99%C3%A7il%C9%99rin+m%C9%99ktublar%C4%B1n%C4%B1+%E2%80%9Coxuma%C4%9F%C4%B1%E2%80%9D+dayand%C4%B1racaq" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F96059-google-istifad%25c9%2599cil%25c9%2599rin-m%25c9%2599ktublarini-oxumagi-dayandiracaq.html&amp;submitHeadline=%E2%80%9CGoogle%E2%80%9D+istifad%C9%99%C3%A7il%C9%99rin+m%C9%99ktublar%C4%B1n%C4%B1+%E2%80%9Coxuma%C4%9F%C4%B1%E2%80%9D+dayand%C4%B1racaq" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F96059-google-istifad%25c9%2599cil%25c9%2599rin-m%25c9%2599ktublarini-oxumagi-dayandiracaq.html&amp;title=%E2%80%9CGoogle%E2%80%9D+istifad%C9%99%C3%A7il%C9%99rin+m%C9%99ktublar%C4%B1n%C4%B1+%E2%80%9Coxuma%C4%9F%C4%B1%E2%80%9D+dayand%C4%B1racaq" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-96059" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-96059" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-96059" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-96059" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-96059" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=96059</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html">“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html" title="“Cəsus işi”nə görə “başı ağrıyacaq” iki icra başçısı: Raqub Məmmədov və Ceyhun Cəfərov" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94356" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94355-c%c9%99sus-isin%c9%99-gor%c9%99-basi-agriyacaq-iki-icra-bascisi-raqub-m%c9%99mm%c9%99dov-v%c9%99-ceyhun-c%c9%99f%c9%99rov.html/attachment/rr-4580" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-orig-size="286,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-58.jpg?fit=286%2C177" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html">Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html" title="Saatlıda müəllim üsyanı: maliyyəçilər müəllimləri dövlətə qarşı qaldırır" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94348" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/94347-saatlida-mu%c9%99llim-usyani-maliyy%c9%99cil%c9%99r-mu%c9%99lliml%c9%99ri-dovl%c9%99t%c9%99-qarsi-qaldirir.html/attachment/saatli-22" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=567%2C408" data-orig-size="567,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W110&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1246458681&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saatlı" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/saatlı.jpg?fit=500%2C360" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html">Kərəm Həsənov-Fərhad Əliyev savaşı: &#8220;timsahın göz yaşları&#8221; və &#8220;qisas qiyamətə qalmaz&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html" title="Kərəm Həsənov-Fərhad Əliyev savaşı: &#8220;timsahın göz yaşları&#8221; və &#8220;qisas qiyamətə qalmaz&#8221;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94342" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/94341-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-f%c9%99rhad-%c9%99liyev-savasi-timsahin-goz-yaslari-v%c9%99-qisas-qiyam%c9%99t%c9%99-qalmaz.html/attachment/rr-4576" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=550%2C327" data-orig-size="550,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=300%2C178" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-54.jpg?fit=500%2C297" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html">Sumqayıtda məktəbin stadionu satılıb – VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html" title="Sumqayıtda məktəbin stadionu satılıb – VİDEO" >

<img width="150" height="139" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?resize=150%2C139" class="ikilisekil3 wp-post-image" alt="" data-attachment-id="94340" data-permalink="http://www.cumhuriyyet.net/manset-2/94339-sumqayitda-m%c9%99kt%c9%99bin-stadionu-satilib-video.html/attachment/rr-4575" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" data-orig-size="270,139" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-53.jpg?fit=270%2C139" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html">İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html" title="İki uşaq anasını qətlə yetirən  Ağəli Fərəcovun &#8220;avtoş&#8221; xaloğlusu &#8211; VİDEO" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94335" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/94334-iki-usaq-anasini-q%c9%99tl%c9%99-yetir%c9%99n-ag%c9%99li-f%c9%99r%c9%99covun-avtos-valoglusu-video.html/attachment/rr-4573" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-orig-size="270,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/rr-51.jpg?fit=270%2C193" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html">Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html" title="Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94333" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html/attachment/asifesger-7" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=690%2C453" data-orig-size="690,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asifesger" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/05/asifesger.jpg?fit=500%2C328" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-partner="jetpack" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/rakurs/95979-r%c9%99sad-dagli-z%c9%99hranin-olumun%c9%99-gor%c9%99-sarkisyani-bel%c9%99-soydu-video.html" title="Rəşad Dağlı Zəhranın ölümünə görə Sarkisyanı belə söydü - VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/hqdefault.jpg?fit=1024%2C580&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rəşad Dağlı Zəhranın ölümünə görə Sarkisyanı belə söydü - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/rakurs/95979-r%c9%99sad-dagli-z%c9%99hranin-olumun%c9%99-gor%c9%99-sarkisyani-bel%c9%99-soydu-video.html" class="bump-view" data-bump-view="tp">
								Rəşad Dağlı Zəhranın ölümünə görə Sarkisyanı belə söydü - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/gundem/96022-naxcivanin-din-r%c9%99hb%c9%99ri-m%c9%99zuniyy%c9%99t%c9%99-gond%c9%99rildi-%c9%99hm%c9%99d-%c9%99hm%c9%99dovun-taleyi-nec%c9%99-olacaq.html" title="Naxçıvanın DİN rəhbəri məzuniyyətə göndərildi - ƏHMƏD ƏHMƏDOVUN TALEYİ NECƏ OLACAQ?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/1499415187_1499411947_0001.jpg?fit=1024%2C767&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Naxçıvanın DİN rəhbəri məzuniyyətə göndərildi - ƏHMƏD ƏHMƏDOVUN TALEYİ NECƏ OLACAQ?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/gundem/96022-naxcivanin-din-r%c9%99hb%c9%99ri-m%c9%99zuniyy%c9%99t%c9%99-gond%c9%99rildi-%c9%99hm%c9%99d-%c9%99hm%c9%99dovun-taleyi-nec%c9%99-olacaq.html" class="bump-view" data-bump-view="tp">
								Naxçıvanın DİN rəhbəri məzuniyyətə göndərildi - ƏHMƏD ƏHMƏDOVUN TALEYİ NECƏ OLACAQ?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/95994-ziya-m%c9%99mm%c9%99dov-klani-yenid%c9%99n-boy-gost%c9%99rm%c9%99k-h%c9%99v%c9%99sind%c9%99-iddia.html" title="Ziya Məmmədov klanı yenidən boy göstərmək həvəsində - İDDİA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/1499406962_1499404911_993.jpeg?fit=1024%2C642&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ziya Məmmədov klanı yenidən boy göstərmək həvəsində - İDDİA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/95994-ziya-m%c9%99mm%c9%99dov-klani-yenid%c9%99n-boy-gost%c9%99rm%c9%99k-h%c9%99v%c9%99sind%c9%99-iddia.html" class="bump-view" data-bump-view="tp">
								Ziya Məmmədov klanı yenidən boy göstərmək həvəsində - İDDİA							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/rakurs/95897-bu-gun-q%c9%99fl%c9%99t%c9%99n-h%c9%99yatini-itir%c9%99n-%c9%99m%c9%99kdar-artistin-son-sozl%c9%99ri-ur%c9%99k-dagladi-video.html" title="Bu gün qəflətən həyatını itirən Əməkdar artistin SON SÖZLƏRİ ÜRƏK DAĞLADI - VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/1499272857_1499262357_6bd5071e-481a-492f-bf2d-dc6dff792c1c.jpg?fit=1024%2C558&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bu gün qəflətən həyatını itirən Əməkdar artistin SON SÖZLƏRİ ÜRƏK DAĞLADI - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/rakurs/95897-bu-gun-q%c9%99fl%c9%99t%c9%99n-h%c9%99yatini-itir%c9%99n-%c9%99m%c9%99kdar-artistin-son-sozl%c9%99ri-ur%c9%99k-dagladi-video.html" class="bump-view" data-bump-view="tp">
								Bu gün qəflətən həyatını itirən Əməkdar artistin SON SÖZLƏRİ ÜRƏK DAĞLADI - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html" title="“Azərsu” Mingəçevirdə “Əliyevçi” gənci işdən atıb, böyrəyini satdırır" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/rr-10.jpg?fit=550%2C311&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Azərsu” Mingəçevirdə “Əliyevçi” gənci işdən atıb, böyrəyini satdırır" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html" class="bump-view" data-bump-view="tp">
								“Azərsu” Mingəçevirdə “Əliyevçi” gənci işdən atıb, böyrəyini satdırır							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/96003-bakida-h%c9%99r-k%c9%99s%c9%99-numun%c9%99-olacaq-unvan-fotolar.html" title="Bakıda hər kəsə nümunə olacaq ünvan - FOTOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/1499407026_1499405786_0001.jpg?fit=1024%2C767&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bakıda hər kəsə nümunə olacaq ünvan - FOTOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/96003-bakida-h%c9%99r-k%c9%99s%c9%99-numun%c9%99-olacaq-unvan-fotolar.html" class="bump-view" data-bump-view="tp">
								Bakıda hər kəsə nümunə olacaq ünvan - FOTOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/olay/96001-%c9%99l%c9%99td%c9%99-iki-qardasin-olduyu-q%c9%99zanin-goruntusu-yayildi-video.html" title="Ələtdə iki qardaşın öldüyü qəzanın görüntüsü yayıldı - VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/a9797e596ebaf73a2afd13c389b899ba.jpg?fit=1024%2C683&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ələtdə iki qardaşın öldüyü qəzanın görüntüsü yayıldı - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/olay/96001-%c9%99l%c9%99td%c9%99-iki-qardasin-olduyu-q%c9%99zanin-goruntusu-yayildi-video.html" class="bump-view" data-bump-view="tp">
								Ələtdə iki qardaşın öldüyü qəzanın görüntüsü yayıldı - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset/96012-cahangir-haciyev-%c9%99n-pis-zonda-v%c9%99kili-danisdi.html" title="Cahangir Hacıyev ən pis “zon”da - vəkili danışdı" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/b51ba10d74e5eba127cf53a9cf2ecf0d.jpg?fit=1024%2C683&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cahangir Hacıyev ən pis “zon”da - vəkili danışdı" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset/96012-cahangir-haciyev-%c9%99n-pis-zonda-v%c9%99kili-danisdi.html" class="bump-view" data-bump-view="tp">
								Cahangir Hacıyev ən pis “zon”da - vəkili danışdı							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/gundem/96024-vasif-talibovdan-daha-bir-d%c9%99yisiklik-q%c9%99rar-h%c9%99l%c9%99lik-r%c9%99sm%c9%99n-elan-olunmayib.html" title="Vasif Talıbovdan daha bir dəyişiklik - Qərar hələlik rəsmən elan olunmayıb" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/1475596812_00011498031257.jpg?fit=1024%2C643&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Vasif Talıbovdan daha bir dəyişiklik - Qərar hələlik rəsmən elan olunmayıb" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/gundem/96024-vasif-talibovdan-daha-bir-d%c9%99yisiklik-q%c9%99rar-h%c9%99l%c9%99lik-r%c9%99sm%c9%99n-elan-olunmayib.html" class="bump-view" data-bump-view="tp">
								Vasif Talıbovdan daha bir dəyişiklik - Qərar hələlik rəsmən elan olunmayıb							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html" title="Kərəm Həsənovun əmisi oğlu vətəndaşı ölümcül döydürdü - ŞOK İDDİA+FOTO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/07/kerem-hesenov.jpg?fit=440%2C330&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Kərəm Həsənovun əmisi oğlu vətəndaşı ölümcül döydürdü - ŞOK İDDİA+FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html" class="bump-view" data-bump-view="tp">
								Kərəm Həsənovun əmisi oğlu vətəndaşı ölümcül döydürdü - ŞOK İDDİA+FOTO							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/96070-kipr-danisiqlari-yen%c9%99-n%c9%99tic%c9%99siz-qaldi.html">Kipr danışıqları yenə nəticəsiz qaldı</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/96068-hamburqda-g20-sammiti-kecirilir-tramp-%c9%99rdoganla-uz-uz%c9%99-g%c9%99ldi.html">Hamburqda G20 sammiti keçirilir: Tramp Ərdoğanla üz-üzə gəldi</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/96065-eldar-mahmudovun-m%c9%99hk%c9%99m%c9%99d%c9%99-dindirilm%c9%99si-t%c9%99l%c9%99b-olundu-mtn-isi.html">Eldar Mahmudovun məhkəmədə dindirilməsi tələb olundu (MTN İŞİ)</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/96063-erm%c9%99nil%c9%99r-bu-d%c9%99f%c9%99-m%c9%99shur-meyxanamizi-ogurladilar-video.html">Ermənilər bu dəfə məşhur meyxanamızı oğurladılar &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/96061-qubada-mu%c9%99mmali-olum-qadin-v%c9%99-kisi-masinda-yandi-video.html">Qubada müəmmalı ölüm: qadın və kişi maşında yandı &#8211; VIDEO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/94332-asif-%c9%99sg%c9%99rovu-bitir%c9%99n-faktlar-icra-bascisi-nin-ilginc-dosyesi.html">Asif Əsgərovu bitirən faktlar: İcra başçısı nın ilginc dosyesi</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html">“Google” istifadəçilərin məktublarını “oxumağı” dayandıracaq</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/96057-%c9%99r%c9%99b-fars-dilli-b%c9%99l%c9%99dcil%c9%99r%c9%99-t%c9%99l%c9%99bat-artib-amma-mut%c9%99x%c9%99ssis-catismazligi-var-video.html">Ərəb-fars dilli bələdçilərə tələbat artıb, amma mütəxəssis çatışmazlığı var &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/96055-nazir-muavini-ot%c9%99n-alti-ayda-agir-cinay%c9%99tl%c9%99r-tor%c9%99tmis-138-kriminal-qrup-z%c9%99r%c9%99rsizl%c9%99sdirilib.html">Nazir müavini: &#8220;Ötən altı ayda ağır cinayətlər törətmiş 138 kriminal qrup zərərsizləşdirilib&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/96053-din-d%c9%99-genis-kollegiya-iclasi-kecirilib.html">DİN-də geniş kollegiya iclası keçirilib</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/96051-az%c9%99renerji-socar-a-borclu-qalib.html">“Azərenerji” SOCAR-a borclu qalıb</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/96048-floridada-q%c9%99zaya-ugrayan-t%c9%99yyar%c9%99nin-pilotunu-alliqator-yeyib-video.html">Floridada qəzaya uğrayan təyyarənin pilotunu ALLİQATOR YEYİB &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/96046-mikayil-cabbarovla-hec-cur-gorus%c9%99-bilmir%c9%99m-turkiy%c9%99li-rektordan-naraziliq.html">“Mikayıl Cabbarovla heç cür görüşə bilmirəm&#8230;” – Türkiyəli rektordan narazılıq</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/96044-%c9%99m%c9%99liyyat-olunan-%c9%99m%c9%99kdar-artistin-h%c9%99kimi-aciqlama-verdi.html">Əməliyyat olunan Əməkdar artistin həkimi açıqlama verdi</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/96042-ordumuzun-dusm%c9%99n%c9%99-vurdugu-z%c9%99rb%c9%99l%c9%99rin-goruntul%c9%99ri-yayildi-video.html">Ordumuzun düşmənə vurduğu zərbələrin görüntüləri yayıldı &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/96040-prezidentl%c9%99r-cay-sufr%c9%99sind%c9%99-gorusdul%c9%99r-video.html">Prezidentlər çay süfrəsində görüşdülər &#8211; VİDEO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/gundem/94314-narinci-qalstuklunun-qayidis-sirri-f%c9%99rhad-%c9%99liyev-vasinqtonun-milyarderl%c9%99r-ittifaqinda.html">Narıncı qalstuklunun qayıdış sirri: Fərhad Əliyev Vaşinqtonun “Milyarderlər İttifaqı”nda?</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/96037-goturduyu-kreditl%c9%99ri-topazda-uduzub-beyn%c9%99lxalq-bankin-v%c9%99zif%c9%99li-s%c9%99xsinin-isi.html">&#8220;Götürdüyü kreditləri &#8220;Topaz&#8221;da uduzub&#8221;- Beynəlxalq Bankın vəzifəli şəxsinin işi</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/96035-mubariz-m%c9%99nsimov-z%c9%99hra-v%c9%99-anasinin-qatill%c9%99ri-c%c9%99zasiz-qalmamalidir.html">Mübariz Mənsimov: &#8220;Zəhra və anasının qatilləri cəzasız qalmamalıdır&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/96033-%c9%99cn%c9%99bi-t%c9%99l%c9%99b%c9%99l%c9%99r-z%c9%99hrani-q%c9%99tl%c9%99-yetir%c9%99nl%c9%99rin-muhakim%c9%99-olunmasini-t%c9%99l%c9%99b-edirl%c9%99r.html">Əcnəbi tələbələr Zəhranı qətlə yetirənlərin mühakimə olunmasını tələb edirlər</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/96031-surucu-sukan-arxasinda-oldu-yuk-masini-goz%c9%99llik-salonuna-cirpildi-video.html">Sürücü sükan arxasında öldü – Yük maşını gözəllik salonuna çırpıldı – VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/maraq/96029-ronaldodan-psj-siqnali.html">Ronaldodan “PSJ” siqnalı</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/96027-z%c9%99hra-korp%c9%99nin-qani-yerd%c9%99-qalmayacaq-yeni-axcp-d%c9%99n-b%c9%99yanat.html">Zəhra körpənin qanı yerdə qalmayacaq – Yeni AXCP-dən bəyanat</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/96024-vasif-talibovdan-daha-bir-d%c9%99yisiklik-q%c9%99rar-h%c9%99l%c9%99lik-r%c9%99sm%c9%99n-elan-olunmayib.html">Vasif Talıbovdan daha bir dəyişiklik &#8211; Qərar hələlik rəsmən elan olunmayıb</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/96022-naxcivanin-din-r%c9%99hb%c9%99ri-m%c9%99zuniyy%c9%99t%c9%99-gond%c9%99rildi-%c9%99hm%c9%99d-%c9%99hm%c9%99dovun-taleyi-nec%c9%99-olacaq.html">Naxçıvanın DİN rəhbəri məzuniyyətə göndərildi &#8211; ƏHMƏD ƏHMƏDOVUN TALEYİ NECƏ OLACAQ?</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/96019-fuzuli-aqroparkinda-pivotlarin-montaj-isl%c9%99rin%c9%99-start-verilib.html">Füzuli Aqroparkında pivotların montaj işlərinə start verilib</a></div>


<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/96017-sabiq-polis-r%c9%99isi-ogurluqlarin-artmasinin-s%c9%99b%c9%99bl%c9%99rini-aciqladi.html">Sabiq polis rəisi oğurluqların artmasının səbəblərini açıqladı</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/94224-f%c9%99rhad-%c9%99liyev-projesi-basgic%c9%99ll%c9%99nm%c9%99d%c9%99n-dogan-x%c9%99yan%c9%99t-yolu.html">Fərhad Əliyev projesi: başgicəllənmədən doğan xəyanət yolu&#8230;</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/96015-putinl%c9%99-trampin-s%c9%99kli-olan-smartfonlar-buraxildi.html">Putinlə Trampın şəkli olan smartfonlar buraxıldı</a></div>

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/96012-cahangir-haciyev-%c9%99n-pis-zonda-v%c9%99kili-danisdi.html">Cahangir Hacıyev ən pis “zon”da &#8211; vəkili danışdı</a></div>

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/96003-bakida-h%c9%99r-k%c9%99s%c9%99-numun%c9%99-olacaq-unvan-fotolar.html">Bakıda hər kəsə nümunə olacaq ünvan &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/96001-%c9%99l%c9%99td%c9%99-iki-qardasin-olduyu-q%c9%99zanin-goruntusu-yayildi-video.html">Ələtdə iki qardaşın öldüyü qəzanın görüntüsü yayıldı &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95998-h%c9%99rbi-attasel%c9%99r-v%c9%99-xarici-jurnalistl%c9%99r-alxanlida-oldular.html">Hərbi attaşelər və xarici jurnalistlər Alxanlıda oldular</a></div>

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/95996-95996.html"></a></div>

<div class="xeberlenti"><strong class="saat">07.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95994-ziya-m%c9%99mm%c9%99dov-klani-yenid%c9%99n-boy-gost%c9%99rm%c9%99k-h%c9%99v%c9%99sind%c9%99-iddia.html">Ziya Məmmədov klanı yenidən boy göstərmək həvəsində &#8211; İDDİA</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/95992-az%c9%99rsu-ming%c9%99cevird%c9%99-%c9%99liyevci-g%c9%99nci-isd%c9%99n-atib-boyr%c9%99yini-satdirir.html">“Azərsu” Mingəçevirdə “Əliyevçi” gənci işdən atıb, böyrəyini satdırır</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95990-%c9%99rdogan-alxanli-hadis%c9%99l%c9%99ril%c9%99-bagli-ilham-%c9%99liyev%c9%99-z%c9%99ng-vurub.html">Ərdoğan Alxanlı hadisələrilə bağlı İlham Əliyevə zəng vurub</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95988-bdu-nun-jurnalistika-fakult%c9%99sin%c9%99-yeni-dekan-secildi.html">BDU-nun Jurnalistika fakültəsinə yeni dekan seçildi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/94233-az%c9%99rsun-holdinqd%c9%99-qul-%c9%99m%c9%99yi-ittiham.html">“Azərsun Holdinq”də qul əməyi &#8211; İttiham</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95986-n%c9%99cm%c9%99ddin-sadikov-abs-a-gedib.html">Nəcməddin Sadıkov ABŞ-a gedib</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95984-qatar-65-yasli-kisini-vurdu-video.html">Qatar 65 yaşlı kişini vurdu – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95982-nokia-sirk%c9%99ti-ilk-plansetini-satisa-cixarir.html">“Nokia” şirkəti ilk planşetini satışa çıxarır</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/95979-r%c9%99sad-dagli-z%c9%99hranin-olumun%c9%99-gor%c9%99-sarkisyani-bel%c9%99-soydu-video.html">Rəşad Dağlı Zəhranın ölümünə görə Sarkisyanı belə söydü &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95977-2-yasli-z%c9%99hra-v%c9%99-n%c9%99n%c9%99sini-s%c9%99hid-veririk-tarqovida-is%c9%99-konsert-video.html">2 yaşlı Zəhra və nənəsini şəhid veririk, Tarqovıda isə konsert &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95974-z%c9%99hra-ucun-bakida-aksiya-kecirildi-video.html">Zəhra üçün Bakıda aksiya keçirildi – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/95972-qaradagda-f%c9%99aliyy%c9%99t-gost%c9%99r%c9%99n-dini-icmalar-v%c9%99-qaradag-dindarlari-b%c9%99yanat-yaydi.html">Qaradağda fəaliyyət göstərən dini icmalar və Qaradağ dindarları bəyanat yaydı</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/95970-putin-s%c9%99kkiz-generali-v%c9%99zif%c9%99sind%c9%99n-azad-etdi.html">Putin səkkiz generalı vəzifəsindən azad etdi</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/95966-z%c9%99hra-son-d%c9%99f%c9%99-atasin-bel%c9%99-qucaqladi-n%c9%99n%c9%99-qurban-g%c9%99l-m%c9%99nim-qucagima-video.html">Zəhra son dəfə atasın belə qucaqladı: &#8220;Nənə qurban gəl mənim qucağıma&#8230;&#8221; – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95962-bakida-h%c9%99kimi-ur%c9%99yind%c9%99n-bicaqladilar-video.html">Bakıda həkimi ürəyindən BIÇAQLADILAR &#8211; VİDEO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/94230-94230.html">Kərəm Həsənovun adı keçən işdə heyrətamiz faktlar üzə çıxır</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95959-bakida-h%c9%99rbi-xidm%c9%99td%c9%99n-qayidan-s%c9%99xs-v%c9%99-onun-iki-xalasi-oglu-yolda-q%c9%99zaya-dus%c9%99r%c9%99k-olub-foto.html">Bakıda hərbi xidmətdən qayıdan şəxs və onun iki xalası oğlu yolda qəzaya düşərək ölüb &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95957-arizona-numay%c9%99nd%c9%99l%c9%99r-palatasinin-uzvu-z%c9%99hranin-oldurulm%c9%99si-il%c9%99-bagli-serj-sarqsyana-aciq-m%c9%99ktub-yazib.html">Arizona Nümayəndələr Palatasının üzvü Zəhranın öldürülməsi ilə bağlı Serj Sarqsyana açıq məktub yazıb</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95952-z%c9%99hranin-carpayisinda-yatmadigi-ilk-gec%c9%99-foto-video.html">Zəhranın çarpayısında yatmadığı ilk gecə&#8230; &#8211; Foto+ Video</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/95948-vasinqtonda-yasayan-az%c9%99rbaycanlilar-piket-kecirdi-foto-video.html">Vaşinqtonda yaşayan azərbaycanlılar piket keçirdi &#8211; FOTO &#8211; VIDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95934-az%c9%99rbaycan-xalqi-hamiliqla-muharib%c9%99-ist%c9%99yir-z%c9%99hra-ucun-savas-q%c9%99rari-verilm%c9%99li.html">Azərbaycan xalqı hamılıqla müharibə istəyir &#8211; Zəhra üçün savaş qərarı verilməli!!!</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/95925-mehriban-%c9%99liyeva-2-yasli-z%c9%99hradan-yazdi-foto.html">Mehriban Əliyeva 2 yaşlı Zəhradan yazdı — FOTO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/95921-z%c9%99hranin-q%c9%99tl%c9%99-yetirilm%c9%99si-m%c9%99s%c9%99l%c9%99si-qdi%c9%99t-parlament-m%c9%99clisinin-sessiyasinda-qaldirilib-video.html">Zəhranın qətlə yetirilməsi məsələsi QDİƏT Parlament Məclisinin sessiyasında qaldırılıb &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/95919-tuta-bilmirdik-14-n%c9%99f%c9%99r-idil%c9%99r-nazirlik-iscil%c9%99rini-doy%c9%99nl%c9%99r-%c9%99l%c9%99-kecdil%c9%99r-video.html">“Tuta bilmirdik, 14 nəfər idilər” – Nazirlik işçilərini döyənlər ələ keçdilər – VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/95917-nar-baza-stansiyalarinin-sayini-%c9%99h%c9%99miyy%c9%99tli-d%c9%99r%c9%99c%c9%99d%c9%99-artirib.html">“Nar” baza stansiyalarının sayını əhəmiyyətli dərəcədə artırıb</a></div>

<div class="xeberlenti"><strong class="saat">06.07.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/95913-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99misi-oglu-v%c9%99t%c9%99ndasi-olumcul-doydurdu-sok-iddiafoto.html">Kərəm Həsənovun əmisi oğlu vətəndaşı ölümcül döydürdü &#8211; ŞOK İDDİA+FOTO</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>İyul 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/06">&laquo; İyn</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/07/01" aria-label="Yazılar July 1, 2017 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/07/02" aria-label="Yazılar July 2, 2017 tarixində yayımlandı">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/07/03" aria-label="Yazılar July 3, 2017 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/07/04" aria-label="Yazılar July 4, 2017 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/07/05" aria-label="Yazılar July 5, 2017 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/07/06" aria-label="Yazılar July 6, 2017 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/07/07" aria-label="Yazılar July 7, 2017 tarixində yayımlandı">7</a></td><td id="today">8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/onemli\/96059-google-istifad%c9%99cil%c9%99rin-m%c9%99ktublarini-oxumagi-dayandiracaq.html":96059};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"f3c689305b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F96059-google-istifad%25c9%2599cil%25c9%2599rin-m%25c9%2599ktublarini-oxumagi-dayandiracaq.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'109579543',post:'96059',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '96059' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fonemli%2F96059-google-istifad%25c9%2599cil%25c9%2599rin-m%25c9%2599ktublarini-oxumagi-dayandiracaq.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
