<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Koronavirusun aktivləşdiyi temperatur müəyyənləşib | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[357,378] -->
<meta name="description"  content="Honkonq universitetinin həkimləri koronavirusun daha çox aktivlik göstərdiyi temperaturu açıqlayıblar. APA-nın &quot;RİA Novosti&quot;yə istinadən verdiyi xəbərə görə," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html#webpage","url":"http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html","inLanguage":"az","name":"Koronavirusun aktivl\u0259\u015fdiyi temperatur m\u00fc\u0259yy\u0259nl\u0259\u015fib","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a.jpg","width":450,"height":300},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html#primaryimage"},"datePublished":"2020-03-29T08:21:21+04:00","dateModified":"2020-03-29T08:21:38+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"Koronavirusun aktivl\u0259\u015fdiyi temperatur m\u00fc\u0259yy\u0259nl\u0259\u015fib","datePublished":"2020-03-29T08:21:21+04:00","dateModified":"2020-03-29T08:21:38+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"G\u00fcnd\u0259m, Rakurs, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a.jpg","width":450,"height":300}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivləsdiyi-temperatur-muəyyənləsib.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Koronavirusun aktivləşdiyi temperatur müəyyənləşib | Cumhuriyyət" />
<meta property="og:description" content="Honkonq universitetinin həkimləri koronavirusun daha çox aktivlik göstərdiyi temperaturu açıqlayıblar. APA-nın &quot;RİA Novosti&quot;yə istinadən verdiyi xəbərə görə, koronavirus uzun müddət 4 dərəcə" />
<meta property="og:url" content="http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivləsdiyi-temperatur-muəyyənləsib.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a.jpg" />
<meta property="article:tag" content="gündəm" />
<meta property="article:tag" content="rakurs" />
<meta property="article:published_time" content="2020-03-29T08:21:21Z" />
<meta property="article:modified_time" content="2020-03-29T08:21:38Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Koronavirusun aktivləşdiyi temperatur müəyyənləşib | Cumhuriyyət" />
<meta name="twitter:description" content="Honkonq universitetinin həkimləri koronavirusun daha çox aktivlik göstərdiyi temperaturu açıqlayıblar. APA-nın &quot;RİA Novosti&quot;yə istinadən verdiyi xəbərə görə, koronavirus uzun müddət 4 dərəcə" />
<meta name="twitter:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Koronavirusun aktivləşdiyi temperatur müəyyənləşib Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.1.2'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tokio olimpiadasının yeni tarixi məlum oldu' href='http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144570-tokio-olimpiadasinin-yeni-tarixi-m%c9%99lum-oldu.html' />
<link rel='next' title='DİM şagirdlərə müraciət edib' href='http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144574-dim-sagirdl%c9%99r%c9%99-muraci%c9%99t-edib.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.cumhuriyyet.net/?p=144572' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Frakurs%2F144572-koronavirusun-aktivl%25c9%2599sdiyi-temperatur-mu%25c9%2599yy%25c9%2599nl%25c9%2599sib.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Frakurs%2F144572-koronavirusun-aktivl%25c9%2599sdiyi-temperatur-mu%25c9%2599yy%25c9%2599nl%25c9%2599sib.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=koronavirusun-aktivl%25c9%2599sdiyi-temperatur-mu%25c9%2599yy%25c9%2599nl%25c9%2599sib"/>
<meta property="og:title" content="Koronavirusun aktivləşdiyi temperatur müəyyənləşib"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Honkonq universitetinin həkimləri koronavirusun daha çox aktivlik göstərdiyi temperaturu açıqlayıblar.  APA-nın “RİA Novosti”yə istinadən verd"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a-300x200.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a.jpg"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-500x500.png" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html"><img width="599" height="405" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008.jpg 599w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-300x203.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-495x335.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-50x35.jpg 50w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-120x80.jpg 120w" sizes="(max-width: 599px) 100vw, 599px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html" title="Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO" rel="bookmark">Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html"><img width="194" height="260" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-19.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html" title="&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox" rel="bookmark">&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/143345-143345.html"><img width="680" height="364" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2.jpg 680w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2-300x161.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2-495x265.jpg 495w" sizes="(max-width: 680px) 100vw, 680px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/143345-143345.html" title="Hacı Məhərrəmin &#8220;Qurtuluş&#8221;unda səbr kasası daşır: vətəndaş intihar həddinə çatdi" rel="bookmark">Hacı Məhərrəmin &#8220;Qurtuluş&#8221;unda səbr kasası daşır: vətəndaş intihar həddinə çatdi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/144267-abseronda-tikinti-sektorunda-ozbasinaliq-icra-bascisina-bagli-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si.html"><img width="289" height="174" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-10.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/144267-abseronda-tikinti-sektorunda-ozbasinaliq-icra-bascisina-bagli-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si.html" title="Abşeronda tikinti sektorunda özbaşınalıq: İcra başçısına bağlı rüşvət şəbəkəsi" rel="bookmark">Abşeronda tikinti sektorunda özbaşınalıq: İcra başçısına bağlı rüşvət şəbəkəsi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/144265-t%c9%99hsil-nazirliyinin-d%c9%99rslik-biabirciligi-ceyhun-bayramov-susur-tqdk-ifsa-edir.html"><img width="960" height="717" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9.jpg 960w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-300x224.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-768x574.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-495x370.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-161x120.jpg 161w" sizes="(max-width: 960px) 100vw, 960px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/144265-t%c9%99hsil-nazirliyinin-d%c9%99rslik-biabirciligi-ceyhun-bayramov-susur-tqdk-ifsa-edir.html" title="Təhsil Nazirliyinin dərslik biabırçılığı: Ceyhun Bayramov susur, TQDK ifşa edir" rel="bookmark">Təhsil Nazirliyinin dərslik biabırçılığı: Ceyhun Bayramov susur, TQDK ifşa edir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/142749-muhacir-muxalif%c9%99tl%c9%99-%c9%99laq%c9%99si-olan-ulvi-quliyevin-saxta-seckisi-videolar.html"><img width="286" height="176" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-4.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/142749-muhacir-muxalif%c9%99tl%c9%99-%c9%99laq%c9%99si-olan-ulvi-quliyevin-saxta-seckisi-videolar.html" title="Mühacir müxalifətlə əlaqəsi olan Ülvi Quliyevin saxta seçkisi &#8211; VİDEOLAR" rel="bookmark">Mühacir müxalifətlə əlaqəsi olan Ülvi Quliyevin saxta seçkisi &#8211; VİDEOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/143977-ism%c9%99t-qayibovun-ail%c9%99sinin-biznesini-cokdur%c9%99n-allahquluzad%c9%99-kimdir.html"><img width="250" height="187" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/250px-İsmət_Qayıbov.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/250px-İsmət_Qayıbov.jpg 250w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/250px-İsmət_Qayıbov-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/250px-İsmət_Qayıbov-161x120.jpg 161w" sizes="(max-width: 250px) 100vw, 250px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/143977-ism%c9%99t-qayibovun-ail%c9%99sinin-biznesini-cokdur%c9%99n-allahquluzad%c9%99-kimdir.html" title="İsmət Qayıbovun ailəsinin biznesini çökdürən Allahquluzadə kimdir?" rel="bookmark">İsmət Qayıbovun ailəsinin biznesini çökdürən Allahquluzadə kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/143974-icra-bascisi-v%c9%99-muavinl%c9%99ri-l%c9%99nk%c9%99rani-talayirm%c9%99murlarin-s%c9%99rv%c9%99t-siyahisi-video.html"><img width="648" height="355" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr.jpg 648w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-300x164.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-495x271.jpg 495w" sizes="(max-width: 648px) 100vw, 648px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/143974-icra-bascisi-v%c9%99-muavinl%c9%99ri-l%c9%99nk%c9%99rani-talayirm%c9%99murlarin-s%c9%99rv%c9%99t-siyahisi-video.html" title="“İcra başçısı və müavinləri Lənkəranı talayır”:məmurların “sərvət siyahısı” (VİDEO)" rel="bookmark">“İcra başçısı və müavinləri Lənkəranı talayır”:məmurların “sərvət siyahısı” (VİDEO)</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/143946-icra-bascisinin-xanim-muavinin-s%c9%99rv%c9%99ti-aciqlandi-video.html"><img width="640" height="364" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1584257318_2.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1584257318_2.jpg 640w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1584257318_2-300x171.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1584257318_2-495x282.jpg 495w" sizes="(max-width: 640px) 100vw, 640px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/143946-icra-bascisinin-xanim-muavinin-s%c9%99rv%c9%99ti-aciqlandi-video.html" title="İcra başçısının xanım müavinin sərvəti açıqlandı &#8211; VİDEO" rel="bookmark">İcra başçısının xanım müavinin sərvəti açıqlandı &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/143858-gomruk-r%c9%99isi-masini-il%c9%99-adam-oldurub.html"><img width="720" height="399" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/FB_IMG_1584161150277.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/FB_IMG_1584161150277.jpg 720w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/FB_IMG_1584161150277-300x166.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/FB_IMG_1584161150277-495x274.jpg 495w" sizes="(max-width: 720px) 100vw, 720px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/143858-gomruk-r%c9%99isi-masini-il%c9%99-adam-oldurub.html" title="Gömrük rəisi maşıni ilə adam öldürüb?" rel="bookmark">Gömrük rəisi maşıni ilə adam öldürüb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/143832-%c9%99dliyy%c9%99-nazirliyind%c9%99n-heyd%c9%99r-%c9%99liyev-fonduna-bohtan-fikr%c9%99t-m%c9%99mm%c9%99dova-muraci%c9%99t-olundu.html"><img width="300" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-18-2.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/143832-%c9%99dliyy%c9%99-nazirliyind%c9%99n-heyd%c9%99r-%c9%99liyev-fonduna-bohtan-fikr%c9%99t-m%c9%99mm%c9%99dova-muraci%c9%99t-olundu.html" title="Ədliyyə Nazirliyindən Heydər Əliyev Fonduna böhtan: Fikrət Məmmədova müraciət olundu" rel="bookmark">Ədliyyə Nazirliyindən Heydər Əliyev Fonduna böhtan: Fikrət Məmmədova müraciət olundu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/143783-vidadi-isayev-s%c9%99hid-d%c9%99fnind%c9%99-xalq-etirazi-il%c9%99-uz-uz%c9%99-icra-bascisini-rusvay-etdil%c9%99r-video.html"><img width="480" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-7.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-7.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-7-300x188.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/143783-vidadi-isayev-s%c9%99hid-d%c9%99fnind%c9%99-xalq-etirazi-il%c9%99-uz-uz%c9%99-icra-bascisini-rusvay-etdil%c9%99r-video.html" title="Vidadi İsayev şəhid dəfnində xalq etirazı ilə üz-üzə: icra başçısını rüsvay etdilər &#8211; VİDEO" rel="bookmark">Vidadi İsayev şəhid dəfnində xalq etirazı ilə üz-üzə: icra başçısını rüsvay etdilər &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/143704-masalli-dyp-nin-r%c9%99isi-ikram-m%c9%99mm%c9%99dov-surucul%c9%99ri-bel%c9%99-s%c9%99rl%c9%99yir-video.html"><img width="450" height="337" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583597671_1200px-masalli_rayon.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583597671_1200px-masalli_rayon.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583597671_1200px-masalli_rayon-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583597671_1200px-masalli_rayon-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583597671_1200px-masalli_rayon-161x120.jpg 161w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/143704-masalli-dyp-nin-r%c9%99isi-ikram-m%c9%99mm%c9%99dov-surucul%c9%99ri-bel%c9%99-s%c9%99rl%c9%99yir-video.html" title="Masallı DYP-nin rəisi İkram Məmmədov sürücüləri belə şərləyir &#8211; VİDEO" rel="bookmark">Masallı DYP-nin rəisi İkram Məmmədov sürücüləri belə şərləyir &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/143546-lacin-ticar%c9%99t-m%c9%99rk%c9%99zinin-r%c9%99hb%c9%99ri-bir-il-sonra-azadliqda-mu%c9%99mma.html"><img width="600" height="400" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583390252_la.jpeg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583390252_la.jpeg 600w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583390252_la-300x200.jpeg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583390252_la-495x330.jpeg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583390252_la-75x50.jpeg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/1583390252_la-120x80.jpeg 120w" sizes="(max-width: 600px) 100vw, 600px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/143546-lacin-ticar%c9%99t-m%c9%99rk%c9%99zinin-r%c9%99hb%c9%99ri-bir-il-sonra-azadliqda-mu%c9%99mma.html" title="&#8220;Laçın&#8221; ticarət mərkəzinin rəhbəri bir il sonra azadlıqda: MÜƏMMA" rel="bookmark">&#8220;Laçın&#8221; ticarət mərkəzinin rəhbəri bir il sonra azadlıqda: MÜƏMMA</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="960" height="717" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9.jpg 960w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-300x224.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-768x574.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-495x370.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-9-161x120.jpg 161w" sizes="(max-width: 960px) 100vw, 960px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/144265-t%c9%99hsil-nazirliyinin-d%c9%99rslik-biabirciligi-ceyhun-bayramov-susur-tqdk-ifsa-edir.html" title="Təhsil Nazirliyinin dərslik biabırçılığı: Ceyhun Bayramov susur, TQDK ifşa edir" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/144265-t%c9%99hsil-nazirliyinin-d%c9%99rslik-biabirciligi-ceyhun-bayramov-susur-tqdk-ifsa-edir.html">Təhsil Nazirliyinin dərslik biabırçılığı: Ceyhun Bayramov susur, TQDK ifşa edir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="289" height="174" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-10.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/144267-abseronda-tikinti-sektorunda-ozbasinaliq-icra-bascisina-bagli-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si.html" title="Abşeronda tikinti sektorunda özbaşınalıq: İcra başçısına bağlı rüşvət şəbəkəsi" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/144267-abseronda-tikinti-sektorunda-ozbasinaliq-icra-bascisina-bagli-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si.html">Abşeronda tikinti sektorunda özbaşınalıq: İcra başçısına bağlı rüşvət şəbəkəsi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="680" height="364" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2.jpg 680w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2-300x161.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2-495x265.jpg 495w" sizes="(max-width: 680px) 100vw, 680px" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/143345-143345.html" title="Hacı Məhərrəmin &#8220;Qurtuluş&#8221;unda səbr kasası daşır: vətəndaş intihar həddinə çatdi" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/sonxeber/143345-143345.html">Hacı Məhərrəmin &#8220;Qurtuluş&#8221;unda səbr kasası daşır: vətəndaş intihar həddinə çatdi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="400" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-1.jpg 400w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-1-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-1-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-1-161x120.jpg 161w" sizes="(max-width: 400px) 100vw, 400px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/143343-clear-otel-v%c9%99-sahibi-haqda-sok-iddialar-gizli-biznesd%c9%99n-erm%c9%99nistan-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k-video.html" title="&#8220;Clear&#8221; otel və sahibi haqda şok iddialar: gizli biznesdən Ermənistan əlaqələrinədək &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/143343-clear-otel-v%c9%99-sahibi-haqda-sok-iddialar-gizli-biznesd%c9%99n-erm%c9%99nistan-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k-video.html">&#8220;Clear&#8221; otel və sahibi haqda şok iddialar: gizli biznesdən Ermənistan əlaqələrinədək &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="286" height="176" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-4.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/142749-muhacir-muxalif%c9%99tl%c9%99-%c9%99laq%c9%99si-olan-ulvi-quliyevin-saxta-seckisi-videolar.html" title="Mühacir müxalifətlə əlaqəsi olan Ülvi Quliyevin saxta seçkisi &#8211; VİDEOLAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/142749-muhacir-muxalif%c9%99tl%c9%99-%c9%99laq%c9%99si-olan-ulvi-quliyevin-saxta-seckisi-videolar.html">Mühacir müxalifətlə əlaqəsi olan Ülvi Quliyevin saxta seçkisi &#8211; VİDEOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="194" height="260" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-19.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html" title="&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html">&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="599" height="405" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008.jpg 599w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-300x203.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-495x335.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-50x35.jpg 50w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-120x80.jpg 120w" sizes="(max-width: 599px) 100vw, 599px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html" title="Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html">Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Koronavirusun aktivləşdiyi temperatur müəyyənləşib</h1>
			<div class="oxunma"></div>
			<div class="zaman">29.03.2020 -  12:21</div>
	</div>
	
			<p><strong>Honkonq universitetinin həkimləri koronavirusun daha çox aktivlik göstərdiyi temperaturu açıqlayıblar.</strong></p>
<p><a href="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a.jpg"><img class="alignleft size-medium wp-image-144573" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a-300x200.jpg" alt="" width="300" height="200" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a-120x80.jpg 120w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/815832e8a34b99b02838bbe9f1b5fa5a.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a>APA-nın “RİA Novosti”yə istinadən verdiyi xəbərə görə, koronavirus uzun müddət 4 dərəcə temperaturda qaldığı təqdirdə sabitliyini qoruya bilir və dezinfeksiya edilmədiyi halda aktivliyi yalnız 14 gün sonra azalmağa başlayır.</p>
<p>Bununla belə, SARC-CoV-2 yüksək temperatura dözə bilmir və 70 dərəcə temperaturda beş dəqiqə ərzində aktivliyi aradan qalxır.</p>
<p>&nbsp;</p>
<p>Koronavirusun müxtəlif əşyalar üzərində qalma müddətini də öyrənən mütəxəssislər müəyyənləşdiriblər ki, o, kağız üzərində üç saatdan sonra yox olur, paltar və emal olunmuş taxta üzərində iki günə qədər, şüşə üzərində dörd günə qədər, plastik üzərində isə yeddi günə qədər qalır.</p>
<p>Alimlər qeyd ediblər ki, virus tibbi maskaların xarici səthində yeddi günə qədər qala bilər, buna görə də mütəmadi şəkildə dezinfeksiya olunmağı tövsiyə edirlər.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Frakurs%2F144572-koronavirusun-aktivl%25c9%2599sdiyi-temperatur-mu%25c9%2599yy%25c9%2599nl%25c9%2599sib.html&amp;title=Koronavirusun+aktivl%C9%99%C5%9Fdiyi+temperatur+m%C3%BC%C9%99yy%C9%99nl%C9%99%C5%9Fib" title="Google"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Frakurs%2F144572-koronavirusun-aktivl%25c9%2599sdiyi-temperatur-mu%25c9%2599yy%25c9%2599nl%25c9%2599sib.html?p=Koronavirusun+aktivl%C9%99%C5%9Fdiyi+temperatur+m%C3%BC%C9%99yy%C9%99nl%C9%99%C5%9Fib" title="Facebook"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Frakurs%2F144572-koronavirusun-aktivl%25c9%2599sdiyi-temperatur-mu%25c9%2599yy%25c9%2599nl%25c9%2599sib.html&amp;submitHeadline=Koronavirusun+aktivl%C9%99%C5%9Fdiyi+temperatur+m%C3%BC%C9%99yy%C9%99nl%C9%99%C5%9Fib" title="Yahoo Buzz"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Frakurs%2F144572-koronavirusun-aktivl%25c9%2599sdiyi-temperatur-mu%25c9%2599yy%25c9%2599nl%25c9%2599sib.html&amp;title=Koronavirusun+aktivl%C9%99%C5%9Fdiyi+temperatur+m%C3%BC%C9%99yy%C9%99nl%C9%99%C5%9Fib" title="TwitThis"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=144572</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html">Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html" title="Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/IMG-20200326-WA0008-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html">&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/144410-abseron-a1-mtk-nin-d%c9%99l%c9%99duzluq-tarixc%c9%99si-sirk%c9%99t-adini-d%c9%99yisib-%c9%99m%c9%99lini-yox.html" title="&#8220;Abşeron A1&#8221; MTK-nın dələduzluq tarixçəsi: Şirkət adını dəyişib, əməlini yox" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-19-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-19-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-19-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/143345-143345.html">Hacı Məhərrəmin &#8220;Qurtuluş&#8221;unda səbr kasası daşır: vətəndaş intihar həddinə çatdi</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/143345-143345.html" title="Hacı Məhərrəmin &#8220;Qurtuluş&#8221;unda səbr kasası daşır: vətəndaş intihar həddinə çatdi" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-2-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/144267-abseronda-tikinti-sektorunda-ozbasinaliq-icra-bascisina-bagli-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si.html">Abşeronda tikinti sektorunda özbaşınalıq: İcra başçısına bağlı rüşvət şəbəkəsi</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/144267-abseronda-tikinti-sektorunda-ozbasinaliq-icra-bascisina-bagli-rusv%c9%99t-s%c9%99b%c9%99k%c9%99si.html" title="Abşeronda tikinti sektorunda özbaşınalıq: İcra başçısına bağlı rüşvət şəbəkəsi" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-10-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-10-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/rr-15-10-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/142749-muhacir-muxalif%c9%99tl%c9%99-%c9%99laq%c9%99si-olan-ulvi-quliyevin-saxta-seckisi-videolar.html">Mühacir müxalifətlə əlaqəsi olan Ülvi Quliyevin saxta seçkisi &#8211; VİDEOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/142749-muhacir-muxalif%c9%99tl%c9%99-%c9%99laq%c9%99si-olan-ulvi-quliyevin-saxta-seckisi-videolar.html" title="Mühacir müxalifətlə əlaqəsi olan Ülvi Quliyevin saxta seçkisi &#8211; VİDEOLAR" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-4-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-4-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/02/rr-15-4-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/143977-ism%c9%99t-qayibovun-ail%c9%99sinin-biznesini-cokdur%c9%99n-allahquluzad%c9%99-kimdir.html">İsmət Qayıbovun ailəsinin biznesini çökdürən Allahquluzadə kimdir?</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/143977-ism%c9%99t-qayibovun-ail%c9%99sinin-biznesini-cokdur%c9%99n-allahquluzad%c9%99-kimdir.html" title="İsmət Qayıbovun ailəsinin biznesini çökdürən Allahquluzadə kimdir?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/250px-İsmət_Qayıbov-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/03/250px-İsmət_Qayıbov-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/03/250px-İsmət_Qayıbov-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144574-dim-sagirdl%c9%99r%c9%99-muraci%c9%99t-edib.html">DİM şagirdlərə müraciət edib</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/144572-koronavirusun-aktivl%c9%99sdiyi-temperatur-mu%c9%99yy%c9%99nl%c9%99sib.html">Koronavirusun aktivləşdiyi temperatur müəyyənləşib</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144570-tokio-olimpiadasinin-yeni-tarixi-m%c9%99lum-oldu.html">Tokio olimpiadasının yeni tarixi məlum oldu</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144568-hindistanda-koronavirusa-yoluxanlarin-sayi-979-a-catib.html">Hindistanda koronavirusa yoluxanların sayı 979-a çatıb</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144566-turkiy%c9%99d%c9%99-z%c9%99lz%c9%99l%c9%99-oldu-2.html">Türkiyədə zəlzələ oldu</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/143521-%c9%99hm%c9%99dzad%c9%99l%c9%99rin-coxm%c9%99rt%c9%99b%c9%99li-milyonluq-biznes-m%c9%99rk%c9%99zi-fotofakt.html">Əhmədzadələrin çoxmərtəbəli milyonluq biznes mərkəzi (FOTOFAKT)</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144564-iranda-101-yasli-kisi-koronavirusdan-sagalib.html">İranda 101 yaşlı kişi koronavirusdan sağalıb</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/144562-koronavirusdan-qorunmaq-ist%c9%99yirsinizs%c9%99-oxuyun.html">Koronavirusdan qorunmaq istəyirsinizsə, oxuyun</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/144560-sabah-milli-m%c9%99clisin-iclasi-keciril%c9%99c%c9%99k.html">Sabah Milli Məclisin iclası keçiriləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144558-erm%c9%99nistanda-koronavirusdan-daha-2-n%c9%99f%c9%99r-olub.html">Ermənistanda koronavirusdan daha 2 nəfər ölüb</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/144555-ronaldonun-anasi-x%c9%99st%c9%99xanadan-cixdi.html">Ronaldonun anası xəstəxanadan çıxdı</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144553-kanadanin-bas-nazirinin-xanimi-koronavirusdan-sagaldi.html">Kanadanın baş nazirinin xanımı koronavirusdan sağaldı</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/144551-amerikada-ail%c9%99-h%c9%99kimi-500-koronavirus-x%c9%99st%c9%99sini-sagaltdi.html">Amerikada ailə həkimi 500 koronavirus xəstəsini sağaltdı</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144549-koronavirusdan-sagalan-az%c9%99rbaycanli-is-adamindan-aciqlama.html">Koronavirusdan sağalan azərbaycanlı iş adamından açıqlama</a></div>


					

<div class="xeberlenti"><strong class="saat">29.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144547-baki-metrosunda-sixliq-yarandi-foto.html">Bakı metrosunda sıxlıq yarandı &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144544-rusiya-butun-olk%c9%99l%c9%99rl%c9%99-s%c9%99rh%c9%99dl%c9%99rini-baglayir.html">Rusiya bütün ölkələrlə sərhədlərini bağlayır</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/143359-isf%c9%99ndiyar-axundovun-%c9%99dliyy%c9%99-nazirliyind%c9%99ki-himay%c9%99dari-nur%c9%99ddin-mustafayevd%c9%99n-birinci-vitse-prezident%c9%99-sikay%c9%99t.html">İsfəndiyar Axundovun Ədliyyə Nazirliyindəki himayədarı: Nurəddin Mustafayevdən Birinci Vitse Prezidentə şikayət</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/144542-karantind%c9%99-qalmaq-ucun-kisi-namiz%c9%99d-axtarir-fotolar.html">Karantində qalmaq üçün kişi namizəd axtarır &#8211; FOTOLAR</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144540-turkiy%c9%99d%c9%99-koronavirusdan-ol%c9%99nl%c9%99rin-sayi-108-oldu.html">Türkiyədə koronavirusdan ölənlərin sayı 108 oldu</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/144539-qohumlarla-unsiyy%c9%99td%c9%99n-qaciram-siyas%c9%99tcil%c9%99r-karantin-rejimin%c9%99-nec%c9%99-%c9%99m%c9%99l-edir.html">“QOHUMLARLA ÜNSİYYƏTDƏN QAÇIRAM…” – Siyasətçilər karantin rejiminə necə əməl edir?</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144537-8-ci-kilometr-bazari-baglandi-saticilarin-son-is-gunu-bel%c9%99-yadda-qaldi-video.html">&#8220;8-ci kilometr&#8221; bazarı bağlandı: Satıcıların son iş günü belə yadda qaldı &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144535-yalnizam-yalniz-70-yasinda-qadin-da-olsa-m%c9%99ni-evl%c9%99ndirin-86-yasli-kisi-polisl%c9%99r%c9%99-bel%c9%99-dedi.html">&#8220;Yalnızam, yalnız, 70 yaşında qadın da olsa, məni evləndirin&#8221; &#8211; 86 yaşlı kişi polislərə belə dedi</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/144533-turk-h%c9%99kiml%c9%99r-koronavirusun-mualic%c9%99sind%c9%99-ilk%c9%99-imza-atdilar.html">Türk həkimlər koronavirusun müalicəsində İLKƏ imza atdılar</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144531-professordan-hamil%c9%99-qadinlara-x%c9%99b%c9%99rdarliq.html">Professordan hamilə qadınlara XƏBƏRDARLIQ</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144529-almaniya-q%c9%99rar-verdi-ordu-s%c9%99f%c9%99rb%c9%99r-edilir.html">Almaniya qərar verdi &#8211; Ordu səfərbər edilir</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144528-az%c9%99rbaycan-yigmasinin-2-uzvu-karantin%c9%99-alindi.html">Azərbaycan yığmasının 2 üzvü karantinə alındı</a></div>


<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144526-almaniyada-d%c9%99hs%c9%99tli-koronavirus-q%c9%99rari-insanlar-olum%c9%99-t%c9%99slim-edilir-foto.html">Almaniyada DƏHŞƏTLİ KORONAVİRUS QƏRARI: insanlar ölümə təslim edilir &#8211; FOTO</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/qalmaqal/143343-clear-otel-v%c9%99-sahibi-haqda-sok-iddialar-gizli-biznesd%c9%99n-erm%c9%99nistan-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k-video.html">&#8220;Clear&#8221; otel və sahibi haqda şok iddialar: gizli biznesdən Ermənistan əlaqələrinədək &#8211; VİDEO</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/144524-cind%c9%99-2-yeni-korona-novu-tapildi.html">Çində 2 yeni korona növü tapıldı</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144522-az%c9%99rbaycanda-koronavirusa-gor%c9%99-25-mind%c9%99n-artiq-test-edildi.html">Azərbaycanda koronavirusa görə 25 mindən artıq test edildi</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144520-prezident-dovl%c9%99timiz-h%c9%99r-zaman-v%c9%99t%c9%99ndasin-yanindadir.html">Prezident: &#8220;Dövlətimiz hər zaman vətəndaşın yanındadır&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/144518-din-karantin-rejimi-qaydalarini-pozanlar-h%c9%99bs-edildi.html">DİN: Karantin rejimi qaydalarını pozanlar həbs edildi</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144516-rusiya-koronavirusun-d%c9%99rmanini-tapdi-sad-x%c9%99b%c9%99r.html">Rusiya koronavirusun dərmanını tapdı &#8211; ŞAD XƏBƏR</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144514-sabahdan-az%c9%99rbaycanda-koronavirus-x%c9%99st%c9%99l%c9%99ri-bu-klinikada-mualic%c9%99-alacaq-fotolar.html">Sabahdan Azərbaycanda koronavirus xəstələri bu klinikada müalicə alacaq &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/144512-koronavirus-x%c9%99st%c9%99l%c9%99rinin-oldugu-x%c9%99st%c9%99xanani-partlatmaq-ist%c9%99dil%c9%99r.html">Koronavirus xəstələrinin olduğu xəstəxananı partlatmaq istədilər</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/144510-daha-17-n%c9%99f%c9%99r-koronavirusa-yoluxub-1-n%c9%99f%c9%99r-olub-operativ-q%c9%99rargah.html">Daha 17 nəfər koronavirusa yoluxub, 1 nəfər ölüb &#8211; Operativ Qərargah</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144508-tramp-maduronu-devir%c9%99-bilm%c9%99di-indi-h%c9%99bs-etm%c9%99k-ist%c9%99yir.html">Tramp Maduronu devirə bilmədi, indi həbs etmək istəyir</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/144506-gund%c9%99lik-qlobal-neft-t%c9%99l%c9%99bati-20-milyon-barel-azala-bil%c9%99r.html">Gündəlik qlobal neft tələbatı 20 milyon barel azala bilər</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/143120-yardimlida-dtx-ni-gozl%c9%99yirl%c9%99r-bizi-mahir-mirz%c9%99yev-zulmund%c9%99n-xilas-edin.html">Mahir Mirzəyevin 150 min dollarlıq maşını:Yardımlıda DTX-nı gözləyirlər</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144504-az%c9%99rbaycan-t%c9%99hluk%c9%99sizlik-orqanlarinin-yaranmasinin-101-illiyidir.html">Azərbaycan təhlükəsizlik orqanlarının yaranmasının 101 illiyidir</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/144502-cind%c9%99n-g%c9%99tiril%c9%99n-koronavirus-testl%c9%99ri-keyfiyy%c9%99tsiz-cixdi.html">Çindən gətirilən koronavirus testləri keyfiyyətsiz çıxdı</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144500-putinin-varlilardan-daha-cox-vergi-plani-iflasa-ugradi-%c9%99man%c9%99tcil%c9%99r-pullarini-banklardan-cixarir.html">Putinin varlılardan daha çox vergi planı iflasa uğradı – Əmanətçilər pullarını banklardan çıxarır</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144498-pandemiya-n%c9%99-q%c9%99d%c9%99r-davam-ed%c9%99c%c9%99k-harvard-institutu.html">Pandemiya nə qədər davam edəcək? – Harvard İnstitutu</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144496-tokio-2020-ucun-mumkun-tarixi-aciqlanib.html">Tokio-2020 üçün mümkün tarixi açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/144494-isti-hava-h%c9%99qiq%c9%99t%c9%99n-covid-19-u-oldur%c9%99c%c9%99kmi-bbc-radiosunun-arasdirmasi.html">İsti hava həqiqətən Covid-19-u öldürəcəkmi? – BBC radiosunun araşdırması</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144491-asan-xidm%c9%99t-m%c9%99rk%c9%99zl%c9%99ri-xususi-is-rejimind%c9%99-isl%c9%99y%c9%99c%c9%99k.html">“ASAN xidmət” mərkəzləri xüsusi iş rejimində işləyəcək</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/144489-az%c9%99rbaycanda-kecmis-polis-r%c9%99isi-koronavirusa-yoluxdu-video.html">Azərbaycanda keçmiş polis rəisi koronavirusa yoluxdu &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144487-son-sutkada-cind%c9%99-c%c9%99mi-54-n%c9%99f%c9%99rd%c9%99-koronavirus-askarlanib.html">Son sutkada Çində cəmi 54 nəfərdə koronavirus aşkarlanıb</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144485-tramp-muhum-qanunu-imzaladi-h%c9%99r-v%c9%99t%c9%99ndasa-1-200-abs-dollari-veril%c9%99c%c9%99k.html">Tramp mühüm qanunu imzaladı &#8211; Hər vətəndaşa 1 200 ABŞ dolları veriləcək</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/143350-irad%c9%99-gulm%c9%99mm%c9%99dovanin-qardasi-xirdalanda-at-oynadir-yolu-baglayib-navastroyka-tikirl%c9%99r-fotolar.html">İradə Gülməmmədovanın qardaşı Xırdalanda &#8220;at oynadır&#8221;: yolu bağlayıb &#8220;navastroyka&#8221; tikirlər &#8211; FOTOLAR</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144483-naxcivanda-yuks%c9%99k-v%c9%99zif%c9%99l%c9%99r%c9%99-yeni-t%c9%99yinatlar-olub.html">Naxçıvanda yüksək vəzifələrə yeni təyinatlar olub</a></div>

<div class="xeberlenti"><strong class="saat">28.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/144481-neft-daha-da-ucuzlasib.html">Neft daha da ucuzlaşıb</a></div>

<div class="xeberlenti"><strong class="saat">26.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/144476-elman-nigaran-turkiy%c9%99-dovl%c9%99ti-hec-bir-halda-boyuk-qardasligi-n%c9%99z%c9%99r%c9%99-almadi.html">Elman Nigaran: “Türkiyə dövləti heç bir halda böyük qardaşlığı nəzərə almadı”</a></div>

<div class="xeberlenti"><strong class="saat">26.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/144475-%c9%99halinin-qaz-isiq-kredit%c9%99-gor%c9%99-evd%c9%99-qal-d%c9%99rdi-b-plani-n%c9%99.html">Əhalinin qaz, işıq, kreditə görə “evdə qal” dərdi – “B” planı nə…</a></div>

<div class="xeberlenti"><strong class="saat">26.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/144470-suraxani-icra-hakimiyy%c9%99ti-fakti-t%c9%99sdiql%c9%99di-dezinfeksiya-gor%c9%99-pul-alinir-amma-biz-yox.html">Suraxanı icra hakimiyyəti faktı təsdiqlədi: &#8220;dezinfeksiyaya görə pul alınır, amma biz yox&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">26.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/bolge/144468-%c9%99ziz-%c9%99zizov-koronovirusdan-pul-qazanir-suraxanida-dezinfeksiya-ucun-obyektl%c9%99rd%c9%99n-pul-yigilir-video.html">Əziz Əzizov koronovirusdan pul qazanır: Suraxanıda dezinfeksiya üçün obyektlərdən pul yığılır -VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">26.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/144461-dunyani-iqtisadi-geril%c9%99m%c9%99-v%c9%99-issizlik-gozl%c9%99yir-25-milyon-insan-isini-itir%c9%99c%c9%99k.html">“Dünyanı iqtisadi geriləmə və işsizlik gözləyir&#8230;” – 25 milyon insan işini itirəcək</a></div>

<div class="xeberlenti"><strong class="saat">26.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/144459-qanunsuz-parklanmaya-gor%c9%99-c%c9%99rim%c9%99l%c9%99nm%c9%99-l%c9%99gv-edilib-vusal-k%c9%99rimli.html">&#8220;Qanunsuz parklanmaya görə cərimələnmə ləğv edilib&#8221; &#8211; Vüsal Kərimli</a></div>

<div class="xeberlenti"><strong class="saat">26.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/144457-rusiya-hokum%c9%99ti-varlilari-yuks%c9%99k-vergiy%c9%99-c%c9%99lb-edir-budc%c9%99y%c9%99-%c9%99lav%c9%99-18-milyard-dollar-g%c9%99l%c9%99c%c9%99k.html">Rusiya hökuməti varlıları yüksək vergiyə cəlb edir &#8211; Büdcəyə əlavə 18 milyard dollar gələcək</a></div>

<div class="xeberlenti"><strong class="saat">26.03.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/144455-qlobal-iqtisadiyyatda-b%c9%99nz%c9%99ri-gorunm%c9%99mis-bir-sok-olacaq-moodys.html">&#8220;Qlobal iqtisadiyyatda bənzəri görünməmiş bir şok olacaq&#8221; &#8211; Moody&#8217;s</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Mart 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2020/02">&laquo; Fev</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/03/01" aria-label="Yazılar March 1, 2020 tarixində yayımlandı">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/03/02" aria-label="Yazılar March 2, 2020 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/03" aria-label="Yazılar March 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/04" aria-label="Yazılar March 4, 2020 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/05" aria-label="Yazılar March 5, 2020 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/06" aria-label="Yazılar March 6, 2020 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/07" aria-label="Yazılar March 7, 2020 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/08" aria-label="Yazılar March 8, 2020 tarixində yayımlandı">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/03/09" aria-label="Yazılar March 9, 2020 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/10" aria-label="Yazılar March 10, 2020 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/11" aria-label="Yazılar March 11, 2020 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/12" aria-label="Yazılar March 12, 2020 tarixində yayımlandı">12</a></td><td>13</td><td><a href="http://www.cumhuriyyet.net/date/2020/03/14" aria-label="Yazılar March 14, 2020 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/15" aria-label="Yazılar March 15, 2020 tarixində yayımlandı">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/03/16" aria-label="Yazılar March 16, 2020 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/17" aria-label="Yazılar March 17, 2020 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/18" aria-label="Yazılar March 18, 2020 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/19" aria-label="Yazılar March 19, 2020 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/20" aria-label="Yazılar March 20, 2020 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/21" aria-label="Yazılar March 21, 2020 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/22" aria-label="Yazılar March 22, 2020 tarixində yayımlandı">22</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/03/23" aria-label="Yazılar March 23, 2020 tarixində yayımlandı">23</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/24" aria-label="Yazılar March 24, 2020 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/25" aria-label="Yazılar March 25, 2020 tarixində yayımlandı">25</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/03/26" aria-label="Yazılar March 26, 2020 tarixində yayımlandı">26</a></td><td>27</td><td><a href="http://www.cumhuriyyet.net/date/2020/03/28" aria-label="Yazılar March 28, 2020 tarixində yayımlandı">28</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2020/03/29" aria-label="Yazılar March 29, 2020 tarixində yayımlandı">29</a></td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Frakurs%2F144572-koronavirusun-aktivl%25c9%2599sdiyi-temperatur-mu%25c9%2599yy%25c9%2599nl%25c9%2599sib.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkoronavirusun-aktivl%2525c9%252599sdiyi-temperatur-mu%2525c9%252599yy%2525c9%252599nl%2525c9%252599sib'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		<script>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</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
