<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>&quot;Simeone ad gününü səhərə qədər mənim evimdə keçirdi&quot; | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Keçmiş Teymur Əliyev, indiki Məmməd Araz küçəsini Bakı sakinləri &quot;Milyonçular məhəlləsi&quot; də adlandırır Adından da göründüyü kimi Azərbaycanın zəngin" />

<link rel="canonical" href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html" />
<meta property="og:title" content="&quot;Simeone ad gününü səhərə qədər mənim evimdə keçirdi&quot; | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?fit=450%2C300" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Keçmiş Teymur Əliyev, indiki Məmməd Araz küçəsini Bakı sakinləri &quot;Milyonçular məhəlləsi&quot; də adlandırır Adından da göründüyü kimi Azərbaycanın zəngin insanlarının bir qismi məhz bu ərazidə yaşayır. Elə Hafiz Məmmədovun, özünün təbirincə desək, ölkəmizin ilk oliqarxlarından birinin evi, daha doğrusu, sarayı da həmin küçədə yerləşir. Hündür hasarla əhatələnmiş bu malikanənin qarşısında məni H.Məmmədovun köməkçisi qarşılayır. Bir neçə gün əvvəl &quot;Baghlan group&quot;un və artıq demək olar ki, tarixin yaddaşına köçən &quot;Bakı&quot; futbol klubunun prezidenti müsahibə almaqla bağlı təklifimə müsbət cavab verir və məni öz villasına dəvət edir. Evə əsl milyonçuların zövqünə uyğun yüksək dizayn verilib. Böyük bir həyətdə gərək ki, 3 mərtəbəli bir neçə fərqli villa tikilib. Bu sarayda Hafiz Məmmədovun ayrıca biri böyük, biri də ona baxanda nisbətən kiçik olan iş otağı da var. Elə köməkçisi də məni həmin kiçik otağa aparır. Bir az gözləməli oluram. O gələnə qədərsə otağı müşahidə edirəm. Diqqətimi daha çox" />
<meta property="article:tag" content="redaktorun secimi" />
<meta property="article:published_time" content="2017-10-17T10:44:58Z" />
<meta property="article:modified_time" content="2017-10-17T10:44:58Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;Simeone ad gününü səhərə qədər mənim evimdə keçirdi&quot; | Cumhuriyyət" />
<meta name="twitter:description" content="Keçmiş Teymur Əliyev, indiki Məmməd Araz küçəsini Bakı sakinləri &quot;Milyonçular məhəlləsi&quot; də adlandırır Adından da göründüyü kimi Azərbaycanın zəngin insanlarının bir qismi məhz bu ərazidə yaşayır. Elə Hafiz Məmmədovun, özünün təbirincə desək, ölkəmizin ilk oliqarxlarından birinin evi, daha doğrusu, sarayı da həmin küçədə yerləşir. Hündür hasarla əhatələnmiş bu malikanənin qarşısında məni H.Məmmədovun köməkçisi qarşılayır. Bir neçə gün əvvəl &quot;Baghlan group&quot;un və artıq demək olar ki, tarixin yaddaşına köçən &quot;Bakı&quot; futbol klubunun prezidenti müsahibə almaqla bağlı təklifimə müsbət cavab verir və məni öz villasına dəvət edir. Evə əsl milyonçuların zövqünə uyğun yüksək dizayn verilib. Böyük bir həyətdə gərək ki, 3 mərtəbəli bir neçə fərqli villa tikilib. Bu sarayda Hafiz Məmmədovun ayrıca biri böyük, biri də ona baxanda nisbətən kiçik olan iş otağı da var. Elə köməkçisi də məni həmin kiçik otağa aparır. Bir az gözləməli oluram. O gələnə qədərsə otağı müşahidə edirəm. Diqqətimi daha çox" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?fit=450%2C300" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?fit=450%2C300" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; “Simeone ad gününü səhərə qədər mənim evimdə keçirdi” Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zoologiya İnstutunda 20 milyon dollarlıq ilan zəhəri var-VİDEO' href='http://www.cumhuriyyet.net/olk%c9%99/101615-zoologiya-instutunda-20-milyon-dollarliq-ilan-z%c9%99h%c9%99ri-var.html' />
<link rel='next' title='Azərbaycanda 3 kiloqramlıq körpə 5 kiloqramlıq şişlə doğulub &#8211; VİDEO' href='http://www.cumhuriyyet.net/olay/101619-az%c9%99rbaycanda-3-kiloqramliq-korp%c9%99-5-kiloqramliq-sisl%c9%99-dogulub-video.html' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-qqZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fredaktorun-secimi%2F101617-simeone-ad-gununu-s%25c9%2599h%25c9%2599r%25c9%2599-q%25c9%2599d%25c9%2599r-m%25c9%2599nim-evimd%25c9%2599-kecirdi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fredaktorun-secimi%2F101617-simeone-ad-gununu-s%25c9%2599h%25c9%2599r%25c9%2599-q%25c9%2599d%25c9%2599r-m%25c9%2599nim-evimd%25c9%2599-kecirdi.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html"/>
<meta property="og:title" content="“Simeone ad gününü səhərə qədər mənim evimdə keçirdi”"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Keçmiş Teymur Əliyev, indiki Məmməd Araz küçəsini Bakı sakinləri “Milyonçular məhəlləsi” də adlandırır  Adından da göründüyü kimi Az"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001-300x200.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?fit=450%2C300"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html"><img width="450" height="278" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?resize=300%2C185 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="101610" data-permalink="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html/attachment/selimmuslumov1-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=450%2C278" data-orig-size="450,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="selimmuslumov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=450%2C278" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html" title="Ağdamdan Səlim Müslümova müraciət: &#8220;Gəlin özünüz yoxlayın və görün ki&#8230;&#8221;" rel="bookmark">Ağdamdan Səlim Müslümova müraciət: &#8220;Gəlin özünüz yoxlayın və görün ki&#8230;&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html"><img width="320" height="180" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?w=320 320w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?resize=300%2C169 300w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="101576" data-permalink="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html/attachment/rr-4956" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=320%2C180" data-orig-size="320,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=320%2C180" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html" title="&#8220;Oazis&#8221;də polisə hücum: bu dəfə xəsarət alanların sayı çoxdur" rel="bookmark">&#8220;Oazis&#8221;də polisə hücum: bu dəfə xəsarət alanların sayı çoxdur</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html"><img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="101370" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html/attachment/baytar1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baytar1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html" title="Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?" rel="bookmark">Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html"><img width="620" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?w=620 620w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=300%2C218 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=495%2C359 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=90%2C65 90w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="101358" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html/attachment/st4" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=620%2C450" data-orig-size="620,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="st4" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=300%2C218" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=500%2C363" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html" title="Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR" rel="bookmark">Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html"><img width="300" height="279" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png" class="alignnone wp-post-image" alt="" data-attachment-id="101350" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html/attachment/keremkollaj" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" data-orig-size="300,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremkollaj" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html" title="Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş" rel="bookmark">Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/101027-iqbal-agazad%c9%99nin-qardasi-obyektl%c9%99ri-zor-gucun%c9%99-%c9%99l%c9%99-kecirib-videofoto.html"><img width="450" height="299" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="101028" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/101027-iqbal-agazad%c9%99nin-qardasi-obyektl%c9%99ri-zor-gucun%c9%99-%c9%99l%c9%99-kecirib-videofoto.html/attachment/rr-4936" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?fit=450%2C299" data-orig-size="450,299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-67.jpg?fit=450%2C299" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/101027-iqbal-agazad%c9%99nin-qardasi-obyektl%c9%99ri-zor-gucun%c9%99-%c9%99l%c9%99-kecirib-videofoto.html" title="İqbal Ağazadənin qardaşı obyektləri zor gücünə ələ keçirib-VİDEO/FOTO" rel="bookmark">İqbal Ağazadənin qardaşı obyektləri zor gücünə ələ keçirib-VİDEO/FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/100120-dovl%c9%99t-agentliyind%c9%99-eldar-mahmudov-cetesi-akim-b%c9%99d%c9%99lov-rizvan-v%c9%99liyev-isbirliyi.html"><img width="400" height="227" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-39.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-39.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-39.jpg?resize=300%2C170 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="100121" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/100120-dovl%c9%99t-agentliyind%c9%99-eldar-mahmudov-cetesi-akim-b%c9%99d%c9%99lov-rizvan-v%c9%99liyev-isbirliyi.html/attachment/rr-4906" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-39.jpg?fit=400%2C227" data-orig-size="400,227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-39.jpg?fit=300%2C170" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-39.jpg?fit=400%2C227" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/100120-dovl%c9%99t-agentliyind%c9%99-eldar-mahmudov-cetesi-akim-b%c9%99d%c9%99lov-rizvan-v%c9%99liyev-isbirliyi.html" title="Dövlət Agentliyində “Eldar Mahmudov çetesi”: Akim Bədəlov-Rizvan Vəliyev işbirliyi" rel="bookmark">Dövlət Agentliyində “Eldar Mahmudov çetesi”: Akim Bədəlov-Rizvan Vəliyev işbirliyi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99974-245-sayli-m%c9%99kt%c9%99bd%c9%99n-mikayil-cabbarova-ittiham-nazirimiz-sagirdl%c9%99ri-t%c9%99crub%c9%99-dovsanina-cevrib.html"><img width="540" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?w=540 540w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?resize=300%2C208 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?resize=495%2C344 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?resize=50%2C35 50w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="99975" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99974-245-sayli-m%c9%99kt%c9%99bd%c9%99n-mikayil-cabbarova-ittiham-nazirimiz-sagirdl%c9%99ri-t%c9%99crub%c9%99-dovsanina-cevrib.html/attachment/mikayilcabbarov-12" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?fit=540%2C375" data-orig-size="540,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mikayilcabbarov" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?fit=500%2C347" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/99974-245-sayli-m%c9%99kt%c9%99bd%c9%99n-mikayil-cabbarova-ittiham-nazirimiz-sagirdl%c9%99ri-t%c9%99crub%c9%99-dovsanina-cevrib.html" title="245 saylı məktəbdən Mikayıl Cabbarova ittiham: nazirimiz   şagirdləri “təcrübə dovşanına çevrib”" rel="bookmark">245 saylı məktəbdən Mikayıl Cabbarova ittiham: nazirimiz   şagirdləri “təcrübə dovşanına çevrib”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/99921-elmar-v%c9%99liyevin-sok-geyim-x%c9%99rci-h%c9%99r-d%c9%99f%c9%99-36-min-x%c9%99rcl%c9%99yir.html"><img width="335" height="278" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?w=335 335w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?resize=300%2C249 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?resize=110%2C90 110w" sizes="(max-width: 335px) 100vw, 335px" data-attachment-id="99928" data-permalink="http://www.cumhuriyyet.net/manset-2/99921-elmar-v%c9%99liyevin-sok-geyim-x%c9%99rci-h%c9%99r-d%c9%99f%c9%99-36-min-x%c9%99rcl%c9%99yir.html/attachment/elmar-veliyev-12" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?fit=335%2C278" data-orig-size="335,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elmar-veliyev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?fit=300%2C249" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?fit=335%2C278" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/99921-elmar-v%c9%99liyevin-sok-geyim-x%c9%99rci-h%c9%99r-d%c9%99f%c9%99-36-min-x%c9%99rcl%c9%99yir.html" title="Elmar Vəliyevin şok geyim xərci: Hər dəfə 36 min xərcləyir" rel="bookmark">Elmar Vəliyevin şok geyim xərci: Hər dəfə 36 min xərcləyir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/99879-agdamda-cor%c9%99kpulu-maxinasiyalari-uc-m%c9%99mur-arasinda-bolun%c9%99n-1500-manat-audio.html"><img width="300" height="169" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-17.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="99880" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/99879-agdamda-cor%c9%99kpulu-maxinasiyalari-uc-m%c9%99mur-arasinda-bolun%c9%99n-1500-manat-audio.html/attachment/rr-4883" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-17.jpg?fit=300%2C169" data-orig-size="300,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-17.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-17.jpg?fit=300%2C169" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/99879-agdamda-cor%c9%99kpulu-maxinasiyalari-uc-m%c9%99mur-arasinda-bolun%c9%99n-1500-manat-audio.html" title="Ağdamda &#8220;çörəkpulu maxinasiyaları&#8221;: Üç məmur arasında bölünən 1500 manat &#8211; AUDİO" rel="bookmark">Ağdamda &#8220;çörəkpulu maxinasiyaları&#8221;: Üç məmur arasında bölünən 1500 manat &#8211; AUDİO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/99877-s%c9%99lim-muslumovun-nazirliyi-aktyorun-pulunu-ogurladi.html"><img width="450" height="278" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1.jpg?resize=300%2C185 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="99878" data-permalink="http://www.cumhuriyyet.net/manset-2/99877-s%c9%99lim-muslumovun-nazirliyi-aktyorun-pulunu-ogurladi.html/attachment/selimmuslumov1-18" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1.jpg?fit=450%2C278" data-orig-size="450,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="selimmuslumov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1.jpg?fit=450%2C278" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/99877-s%c9%99lim-muslumovun-nazirliyi-aktyorun-pulunu-ogurladi.html" title="Səlim Müslümovun nazirliyi aktyorun pulunu oğurladı" rel="bookmark">Səlim Müslümovun nazirliyi aktyorun pulunu oğurladı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99869-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-imperiyasini-%c9%99lind%c9%99n-alinir-fovq%c9%99listefa-gund%c9%99md%c9%99di.html"><img width="448" height="413" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-14.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-14.jpg?w=448 448w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-14.jpg?resize=300%2C277 300w" sizes="(max-width: 448px) 100vw, 448px" data-attachment-id="99870" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99869-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-imperiyasini-%c9%99lind%c9%99n-alinir-fovq%c9%99listefa-gund%c9%99md%c9%99di.html/attachment/rr-4880" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-14.jpg?fit=448%2C413" data-orig-size="448,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-14.jpg?fit=300%2C277" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-14.jpg?fit=448%2C413" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/99869-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-imperiyasini-%c9%99lind%c9%99n-alinir-fovq%c9%99listefa-gund%c9%99md%c9%99di.html" title="Kəmaləddin Heydərovun imperiyasını əlindən alınır: &#8220;Fövqəlistefa&#8221; gündəmdədi" rel="bookmark">Kəmaləddin Heydərovun imperiyasını əlindən alınır: &#8220;Fövqəlistefa&#8221; gündəmdədi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99856-test-qatill%c9%99ri-kimdir-mikayil-cabbarovla-m%c9%99leyk%c9%99-abbaszad%c9%99nin-tarixi-x%c9%99yan%c9%99ti.html"><img width="446" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-12.jpg?w=446 446w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-12.jpg?resize=300%2C276 300w" sizes="(max-width: 446px) 100vw, 446px" data-attachment-id="99857" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99856-test-qatill%c9%99ri-kimdir-mikayil-cabbarovla-m%c9%99leyk%c9%99-abbaszad%c9%99nin-tarixi-x%c9%99yan%c9%99ti.html/attachment/rr-4877" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-12.jpg?fit=446%2C410" data-orig-size="446,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-12.jpg?fit=300%2C276" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-12.jpg?fit=446%2C410" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/99856-test-qatill%c9%99ri-kimdir-mikayil-cabbarovla-m%c9%99leyk%c9%99-abbaszad%c9%99nin-tarixi-x%c9%99yan%c9%99ti.html" title="Test &#8220;qatilləri&#8221; kimdir: Mikayıl Cabbarovla Məleykə Abbaszadənin tarixi xəyanəti" rel="bookmark">Test &#8220;qatilləri&#8221; kimdir: Mikayıl Cabbarovla Məleykə Abbaszadənin tarixi xəyanəti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="99837" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html/attachment/rr-4870" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-5.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/99836-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-x%c9%99yan%c9%99t-v%c9%99-imperatorluq-tarixc%c9%99si-f%c9%99rhad-%c9%99liyevd%c9%99n-prezident%c9%99d%c9%99k.html" title="Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək" rel="bookmark">Kərəm Həsənovun xəyanət və imperatorluq tarixçəsi: Fərhad Əliyevdən prezidentədək</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="279" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png" class="kuncsekil wp-post-image" alt="" data-attachment-id="101350" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html/attachment/keremkollaj" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" data-orig-size="300,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremkollaj" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html" title="Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html">Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="620" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?w=620 620w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=300%2C218 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=495%2C359 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=90%2C65 90w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="101358" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html/attachment/st4" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=620%2C450" data-orig-size="620,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="st4" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=300%2C218" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=500%2C363" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html" title="Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html">Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="101370" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html/attachment/baytar1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baytar1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html" title="Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html">Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="540" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?w=540 540w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?resize=300%2C208 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?resize=495%2C344 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?resize=50%2C35 50w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="99975" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/99974-245-sayli-m%c9%99kt%c9%99bd%c9%99n-mikayil-cabbarova-ittiham-nazirimiz-sagirdl%c9%99ri-t%c9%99crub%c9%99-dovsanina-cevrib.html/attachment/mikayilcabbarov-12" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?fit=540%2C375" data-orig-size="540,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mikayilcabbarov" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/mikayilcabbarov.jpg?fit=500%2C347" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/99974-245-sayli-m%c9%99kt%c9%99bd%c9%99n-mikayil-cabbarova-ittiham-nazirimiz-sagirdl%c9%99ri-t%c9%99crub%c9%99-dovsanina-cevrib.html" title="245 saylı məktəbdən Mikayıl Cabbarova ittiham: nazirimiz   şagirdləri “təcrübə dovşanına çevrib”" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/99974-245-sayli-m%c9%99kt%c9%99bd%c9%99n-mikayil-cabbarova-ittiham-nazirimiz-sagirdl%c9%99ri-t%c9%99crub%c9%99-dovsanina-cevrib.html">245 saylı məktəbdən Mikayıl Cabbarova ittiham: nazirimiz   şagirdləri “təcrübə dovşanına çevrib”</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="840" height="380" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-44.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-44.jpg?w=840 840w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-44.jpg?resize=300%2C136 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-44.jpg?resize=768%2C347 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-44.jpg?resize=495%2C224 495w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="100133" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/100132-melissa-parkdan-sok-faiz-firildagi-must%c9%99ril%c9%99ri-nec%c9%99-aldadirlar.html/attachment/rr-4911" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-44.jpg?fit=840%2C380" data-orig-size="840,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-44.jpg?fit=300%2C136" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-44.jpg?fit=500%2C226" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/100132-melissa-parkdan-sok-faiz-firildagi-must%c9%99ril%c9%99ri-nec%c9%99-aldadirlar.html" title="“MELİSSA PARK”dan ŞOK FAİZ FIRILDAĞI – Müştəriləri necə aldadırlar?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/100132-melissa-parkdan-sok-faiz-firildagi-must%c9%99ril%c9%99ri-nec%c9%99-aldadirlar.html">“MELİSSA PARK”dan ŞOK FAİZ FIRILDAĞI – Müştəriləri necə aldadırlar?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="335" height="278" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?w=335 335w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?resize=300%2C249 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?resize=110%2C90 110w" sizes="(max-width: 335px) 100vw, 335px" data-attachment-id="99928" data-permalink="http://www.cumhuriyyet.net/manset-2/99921-elmar-v%c9%99liyevin-sok-geyim-x%c9%99rci-h%c9%99r-d%c9%99f%c9%99-36-min-x%c9%99rcl%c9%99yir.html/attachment/elmar-veliyev-12" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?fit=335%2C278" data-orig-size="335,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elmar-veliyev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?fit=300%2C249" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/elmar-veliyev.jpg?fit=335%2C278" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/99921-elmar-v%c9%99liyevin-sok-geyim-x%c9%99rci-h%c9%99r-d%c9%99f%c9%99-36-min-x%c9%99rcl%c9%99yir.html" title="Elmar Vəliyevin şok geyim xərci: Hər dəfə 36 min xərcləyir" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/99921-elmar-v%c9%99liyevin-sok-geyim-x%c9%99rci-h%c9%99r-d%c9%99f%c9%99-36-min-x%c9%99rcl%c9%99yir.html">Elmar Vəliyevin şok geyim xərci: Hər dəfə 36 min xərcləyir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="896" height="677" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg?w=896 896w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg?resize=300%2C227 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg?resize=768%2C580 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg?resize=495%2C374 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg?resize=80%2C60 80w" sizes="(max-width: 896px) 100vw, 896px" data-attachment-id="100035" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/100034-baki-meriyasinda-eldar-mahmudovun-son-dayagi-eldar-yunusov-ittiham-var.html/attachment/1506965040_ic" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg?fit=896%2C677" data-orig-size="896,677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;?????????????????????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1506965040_ic" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1506965040_ic.jpg?fit=500%2C378" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/100034-baki-meriyasinda-eldar-mahmudovun-son-dayagi-eldar-yunusov-ittiham-var.html" title="Bakı meriyasında Eldar Mahmudovun son dayağı Eldar Yunusov&#8230; &#8211; İTTİHAM VAR" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/100034-baki-meriyasinda-eldar-mahmudovun-son-dayagi-eldar-yunusov-ittiham-var.html">Bakı meriyasında Eldar Mahmudovun son dayağı Eldar Yunusov&#8230; &#8211; İTTİHAM VAR</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">“Simeone ad gününü səhərə qədər mənim evimdə keçirdi”</h1>
			<div class="oxunma"></div>
			<div class="zaman">17.10.2017 -  10:44</div>
	</div>
	
			<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg"><img data-attachment-id="101618" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html/attachment/1508158817_0001" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1508158817_0001" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?fit=450%2C300" class="alignright size-medium wp-image-101618" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?resize=300%2C200" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?resize=120%2C80 120w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/1508158817_0001.jpg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Keçmiş Teymur Əliyev, indiki Məmməd Araz küçəsini Bakı sakinləri “Milyonçular məhəlləsi” də adlandırır</p>
<p>Adından da göründüyü kimi Azərbaycanın zəngin insanlarının bir qismi məhz bu ərazidə yaşayır. Elə Hafiz Məmmədovun, özünün təbirincə desək, ölkəmizin ilk oliqarxlarından birinin evi, daha doğrusu, sarayı da həmin küçədə yerləşir.</p>
<p>Hündür hasarla əhatələnmiş bu malikanənin qarşısında məni H.Məmmədovun köməkçisi qarşılayır. Bir neçə gün əvvəl “Baghlan group”un və artıq demək olar ki, tarixin yaddaşına köçən “Bakı” futbol klubunun prezidenti müsahibə almaqla bağlı təklifimə müsbət cavab verir və məni öz villasına dəvət edir.</p>
<p>Evə əsl milyonçuların zövqünə uyğun yüksək dizayn verilib. Böyük bir həyətdə gərək ki, 3 mərtəbəli bir neçə fərqli villa tikilib. Bu sarayda Hafiz Məmmədovun ayrıca biri böyük, biri də ona baxanda nisbətən kiçik olan iş otağı da var. Elə köməkçisi də məni həmin kiçik otağa aparır. Bir az gözləməli oluram. O gələnə qədərsə otağı müşahidə edirəm. Diqqətimi daha çox bahalı suvenirlər, iri ekranı olan qiymətli televizor çəkir. Oturduğu kreslonun üstündə isə özünün və üç oğlan övladının şəkli olan böyük xalça vurulub. Az sonra H.Məmmədov da gəlir, gecikdiyi üçün nəzakətlə üzrxahlıq edir.</p>
<p>Hafiz Məmmədovla görüşümüzün məqsədi isə bugünkü yox, dünənki işləri haqda danışmaqdır. Daha doğrusu, “Atletiko” barədə&#8230; Axı, bu həftə Madrid klubu Çempionlar Liqasında “Qarabağ”ın qonağı olacaq. Bu, sözügedən ispan komandasının Bakıya ilk rəsmi gəlişidir. Qeyri-rəsmi isə onlar burada 2013-cü ildə səfər etmişdilər. O səfər yadınızda qalıb yəqin ki&#8230;</p>
<p>Bu o dövrlər idi ki, “Atletiko” oyunlara üzərində “Land of fire Azerbaijan” (Odlar yurdu Azərbaycan – A.B.) yazılı formalarla çıxırdı. Bu böyük layihəyə, H.Məmmədov on milyonlarla avro pul xərcləyirdi. Onda onun biznesinin uğurlu vaxtları idi. İndi isə&#8230;</p>
<p>&#8211; Necədi işləriniz?</p>
<p>&#8211; Problemlər qalmaqdadır, amma düzələcək, bu istiqamətdə işlər gedir.</p>
<p>&#8211; Çoxdandı mediada da görünmürsünüz.</p>
<p>&#8211; Hə, bu aralar bir az kənara çəkilmişəm. “Atletiko”ya görə danışmaq isə xoşdu. Həqiqətən sevindirici haldı. Belə bir nəhəng klub Azərbaycanda bu dəfə rəsmi matça, özü də “Qarabağ”la oyuna gəlir.</p>
<p>&#8211; Sizin təşəbbüsünüz və birbaşa maliyyə dəstəyinizlə “Atletiko” 3 ilə yaxın Azərbaycanla əməkdaşlıq etdi, üzərində ölkəmizin adının yazıldığı formaları geyindi.</p>
<p>&#8211; Bu əməkdaşlığın kökü 2012-ci ilə gedib çıxır. Xarici klublarla maraqlanırdım. İlk olaraq Fransadan “Lans” variantı vardı. Həmin ilin yay aylarında bununla bağlı müzakirə aparılırdı. Elə o ərəfədə “Atletiko” “Çelsi” ilə Avropa superkubokunun oyunu üçün Monako şəhərinə gəldi. Mən də ordaydım. “Atletiko” klubunun daxilində ümumi dostlarımız var. Hansı ki, onlar bizneslə də məşğul olurlar. Həmin vaxt madridlilər sponsor, tərəfdaş axtarırdılar. Danışdıq, razılaşdıq. O vaxtlar maliyyə imkanlarımız da geniş idi. Onlarla bu gün də dostluğumuz davam edir. Bir-iki günə (söhbət şənbə günü olub – A.B.) rəsmi oyun üçün Bakiya gələcəklər. Ancaq onların Azərbaycanda bir ünvanları var: “Bakı” futbol klubu. Yəni, mənim ünvanım həm də “Atletiko”nun Bakıdakı ünvanıdı.</p>
<p>Hafiz Məmmədov söhbətə açıq insandır. Qapalılıq kompleksi yoxdu. Təklif edirəm ki, “Atletiko”nun cəmiyyət üçün görünməyən tərəflərindən danışsın. Razılaşır.</p>
<p>&#8211; Problem yoxdu, qardaş. Danışaq. Nədən istəyirsən, danışaq.</p>
<p>&#8211; Onda sualı belə qoyum, Dieqo Simeone necə biridi?</p>
<p>&#8211; Əla oğlandı. Özü də sənə deyim, bir ad gününü mənim evimdə keçirib. 2013-cü ilin, aprelin 28-də, səhv eləmirsə, 43 yaşı tamam olurdu. Qismətdən “Atletiko”nun Bakıya səfəri Simeonenin ad gününə təsadüf etdi. “Four seasons”dakı ziyafətdən sonra gəldik bizim evə, yəni bura. Danışdıq, güldük, yedik-içdik. Sonra dedi ki, olar elə səhərə qədər burda oturum? Səhər açılana qədər onun ad gününü qeyd etdik. Radamel Falkao (hazırda “Monako”da oynayır – A.B.) və başqa bir neçə futbolçu da onunlaydı. Sonra bütün komanda bura gəldi. Bir iki hədiyyə də verdim. Falkao hamısından fağır görünürdü. Yetim kimi kənarda dayanmışdı (gülür). O biri futbolçular isə maşallah zirək idi, hərəsi bir şey götürürdü.</p>
<p>&#8211; Futbolçulardan Falkao ilə münasibətləriniz daha yaxşıdır deyəsən.</p>
<p>&#8211; Elədi. Monakoya səfərim olanda gəlib mənimlə görüşürdü. Mənə bahalı saat da hədiyyə edib. Təsəvvür edirsən. Futbolçu belə qiymətli saat hədiyyə etməz e&#8230;</p>
<p>&#8211; Qiyməti nə qədər olar?</p>
<p>&#8211; 30 min avro! O qədər tərbiyəli, yaxşı uşaqdı ki&#8230;</p>
<p>&#8211; Bəs, siz özünüz “Atletiko”lu futbolçulara nə hədiyyə edirdiniz?</p>
<p>&#8211; Bir dəfə dedim çempion olun, oturaq təyyarəyə, sizi ürəyiniz hara istəyirsə, ora aparım. Onlar çempionluq kubokunu alanda bir yerdə Madriddə idik. Amma elə oldu ki, səfərə çıxa bilmədik.</p>
<p>&#8211; Pul mükafatı verdiniz?</p>
<p>&#8211; Pul yox, amma hər birinə bahalı saat hədiyyə etdim. Özü də tək “Atletiko”ya deyil. Elə “Lans”ın da futbolçularına bahalı hədiyyələr verirdim.</p>
<p>&#8211; Qayıdaq yenə Simeoneyə. Necə insandı? Oyunlar vaxtı çox çılğın olur.</p>
<p>&#8211; Çox yaxşı, zarafatcıl, iradəli və xarakterli adamdır. Dəmir intizamı var. Yeri gəlmişkən, Simeonenin Azərbaycan futboluna da faydası dəyə bilərdi. Amma, görünür, müəyyən insanlar bunu istəmədi. O vaxt əməkdaşlığımız zamanı söz vermişdi ki, 2020-ci ilə kimi İslandiya millisi tərzində yeni Azərbaycan milli komandası yarada bilər. Deyirdi ki, Azərbaycandan mənə, “Atletiko”ya 15-16 yaşlarında 40 nəfər uşaq verin. Hamısını aparım Madridə. İçlərindən 20-sini seçib, digərlərini geri qaytaracam. Həmin 20 futbolçu İspaniyada qalıb təcrübələrini artırmalı və Azərbaycan milli komandalarına fayda verməli idi.</p>
<p>&#8211; Madridə burdan uşaqlar getmişdi, axı..</p>
<p>&#8211; Getdilər. Alınmadı. Qoymadılar qala. Nə isə.<br />
Məsələn, indi “Qarabağ”da uğurlu oyunu ilə seçilən Mahir Mədətov. Bizim akademiyanın yetirməsidi. O, həm “Atletiko”, həm də “Lans”da təcrübədə oldu. Fransaya gedəndə bir az fiziki tərəfdən zəif idi. Amma ispanlar da, fransızlar da deyirdilər ki, qoymayın onlar Azərbaycanda qalsın. Mənim planım belə idi ki, bizim uşaqlar “Atletiko”da, “Lans”da qalsın. Orda oxuyub təhsil alsınlar. Qrizmann kimi futbolçuların oynadığı klubda təcrübə keçsin. Sonra işlərimizdə problem yarandı. Qayıdıb gəldilər bura.</p>
<p>&#8211; Bəs , “Atletiko” ilə əməkdaşlığınız bitdikdən sonra klubla əlaqələriniz qalır?</p>
<p>&#8211; Əlbəttə. Dünən də danışmışam. Bizi təkcə futbol deyil, dostluq münasibətləri də birləşdirir.</p>
<p>&#8211; Klubda əsasən kimlərlə sıx münasibətiniz var?</p>
<p>&#8211; Əsasən rəhbərliklə. Futbolçulardan Qabi və Fernando Torreslə dostam. Bir də təbii ki, “Atletiko”dan “Barselona”ya gedən Arda Turanla&#8230; Hərdən danışırıq.</p>
<p>&#8211; Dieqo Simeonenin hansı söhbətləri yadınızda qalıb?</p>
<p>&#8211; Qızları çox sevir (gülür). Çox yaxşı adamdı. Simeonenin köməkçisi də komandanın əhval-ruhiyyəsin qaldırır. Bir şey deyim, Simeoneyə çox dəyər verirlər klubda, sözünə qulaq asırlar. “Atletiko” deyir ki, biz o vaxt xoşbəxt olduq ki, Simeone və bizimlə sponsorluq eyni vaxta təsadüf etdi.</p>
<p>&#8211; Bəs “Atletiko”nun “Qarabağ”la eyni qrupa düşməsini necə qarşıladınız?</p>
<p>&#8211; Bir dəfə gəlib-getmişdilər Bakıya. Amma o vaxt heç kimin ağlına gəlməzdi ki, onlar bu dəfə rəsmi matç üçün səfər edəcəklər. Ancaq “Qarabağ” onların yolun bura saldı. Onlar bu oyuna doğrudan da ciddi hazırlaşıblar, məsuliyyət hiss edirlər. Öz otellərində qalacaqlar, oyunlarını oynayıb, gedəcəklər. Kənara çıxmağa icazə yoxdu.</p>
<p>&#8211; “Qarabağ” haqda nə soruşurlar sizdən, nələrlə maraqlanırlar?</p>
<p>&#8211; “Qarabağ”ı qəşəng tanıyırlar. Dediyim kimi, oyuna da, rəqibə də ciddi yanaşırlar. Çünki cəmi 1 xalları var. Onların məqsədi qələbə qazanmaqdır.</p>
<p>&#8211; Oyuna stadiondan baxacaqsınız?</p>
<p>&#8211; Yüz faiz.</p>
<p>&#8211; Yəqin ki, “Qarabağ”a azarkeşlik edəcəksiniz..</p>
<p>&#8211; Əlbəttə. Satılıb eləməmişəm ki (gülür)&#8230; Öz komandamızdı “Qarabağ”. Amma onlar da özümüzünküdü.</p>
<p>&#8211; “Qarabağ” Çempionlar Liqasının qrup mərhələsinə düşdü. Bu haqda nə düşünürsüz?</p>
<p>&#8211; Halal olsun, komanda üzvlərinin hamısına. “Qarabağ” Çempionlar Liqasındadısa, bu, Azərbaycan, klub üçün böyük şeydi. Çox gözəl komanda qurublar, daxildə əhval-ruhiyyə yaxşıdır. Buna görə də hər şey əla alınır. Baş məşqçisi də böyük iş görüb. Qurbana halaldı. Öz sözünü dedi. Çox ilklərə imza atdı. Mən onu da təbrik edirəm, oyunçuları da. Yaxşı da futbol göstərirlər. Yaxşı ki, elə Qarabağın adı olub. Nə “Bakı”, nə “Neftçi”. Bəlkə də Çempionlar Liqasının qrupundan başqa komandamız oynasaydı, bu qədər sevilməyəcəkdi. “Qarabağ” “Çelsi” ilə səfərdə bərabər səviyyədə oynaya bilməzdi. Arada böyük səviyyə fərqi var. Amma komanda belə ağılla, işlərinə bu cür məsuliyyətlə davam etsə, inanıram ki, gələcəkdə nəhəng komandalarla başabaş mübarizə də aparacaqlar. \\musavat.com\\</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fredaktorun-secimi%2F101617-simeone-ad-gununu-s%25c9%2599h%25c9%2599r%25c9%2599-q%25c9%2599d%25c9%2599r-m%25c9%2599nim-evimd%25c9%2599-kecirdi.html&amp;title=%E2%80%9CSimeone+ad+g%C3%BCn%C3%BCn%C3%BC+s%C9%99h%C9%99r%C9%99+q%C9%99d%C9%99r+m%C9%99nim+evimd%C9%99+ke%C3%A7irdi%E2%80%9D" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fredaktorun-secimi%2F101617-simeone-ad-gununu-s%25c9%2599h%25c9%2599r%25c9%2599-q%25c9%2599d%25c9%2599r-m%25c9%2599nim-evimd%25c9%2599-kecirdi.html?p=%E2%80%9CSimeone+ad+g%C3%BCn%C3%BCn%C3%BC+s%C9%99h%C9%99r%C9%99+q%C9%99d%C9%99r+m%C9%99nim+evimd%C9%99+ke%C3%A7irdi%E2%80%9D" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fredaktorun-secimi%2F101617-simeone-ad-gununu-s%25c9%2599h%25c9%2599r%25c9%2599-q%25c9%2599d%25c9%2599r-m%25c9%2599nim-evimd%25c9%2599-kecirdi.html&amp;submitHeadline=%E2%80%9CSimeone+ad+g%C3%BCn%C3%BCn%C3%BC+s%C9%99h%C9%99r%C9%99+q%C9%99d%C9%99r+m%C9%99nim+evimd%C9%99+ke%C3%A7irdi%E2%80%9D" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fredaktorun-secimi%2F101617-simeone-ad-gununu-s%25c9%2599h%25c9%2599r%25c9%2599-q%25c9%2599d%25c9%2599r-m%25c9%2599nim-evimd%25c9%2599-kecirdi.html&amp;title=%E2%80%9CSimeone+ad+g%C3%BCn%C3%BCn%C3%BC+s%C9%99h%C9%99r%C9%99+q%C9%99d%C9%99r+m%C9%99nim+evimd%C9%99+ke%C3%A7irdi%E2%80%9D" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-101617" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-101617" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-101617" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-101617" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-101617" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=101617</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html">Ağdamdan Səlim Müslümova müraciət: &#8220;Gəlin özünüz yoxlayın və görün ki&#8230;&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html" title="Ağdamdan Səlim Müslümova müraciət: &#8220;Gəlin özünüz yoxlayın və görün ki&#8230;&#8221;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="101610" data-permalink="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html/attachment/selimmuslumov1-19" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=450%2C278" data-orig-size="450,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="selimmuslumov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/selimmuslumov1-1.jpg?fit=450%2C278" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html">&#8220;Oazis&#8221;də polisə hücum: bu dəfə xəsarət alanların sayı çoxdur</a>
</div>

<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html" title="&#8220;Oazis&#8221;də polisə hücum: bu dəfə xəsarət alanların sayı çoxdur" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="101576" data-permalink="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html/attachment/rr-4956" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=320%2C180" data-orig-size="320,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-86.jpg?fit=320%2C180" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/101403-bakida-gomrukcul%c9%99r-h%c9%99bs-edildi-aralarinda-deputatin-qohumu-da-var.html">Bakıda gömrükçülər həbs edildi &#8211; aralarında deputatın qohumu da var</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/101403-bakida-gomrukcul%c9%99r-h%c9%99bs-edildi-aralarinda-deputatin-qohumu-da-var.html" title="Bakıda gömrükçülər həbs edildi &#8211; aralarında deputatın qohumu da var" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="101405" data-permalink="http://www.cumhuriyyet.net/manset-2/101403-bakida-gomrukcul%c9%99r-h%c9%99bs-edildi-aralarinda-deputatin-qohumu-da-var.html/attachment/hebs1-29" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hebs1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?fit=500%2C281" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html">Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html" title="Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="101370" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html/attachment/baytar1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" data-orig-size="300,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baytar1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1.jpg?fit=300%2C170" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html">Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html" title="Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və &#8230; + FOTOLAR" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="101358" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html/attachment/st4" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=620%2C450" data-orig-size="620,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="st4" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=300%2C218" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=500%2C363" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html">Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html" title="Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="101350" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html/attachment/keremkollaj" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" data-orig-size="300,279" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keremkollaj" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-partner="jetpack" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/muxtelif/101375-3-il-sonra-q%c9%99bird%c9%99n-xortlayib-g%c9%99l%c9%99n-kisi-ilanlar-variydi-orani-video.html" title="3 il sonra qəbirdən xortlayıb gələn kişi: &quot;İlanlar varıydı, oranı...&quot; - VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-3.png?fit=635%2C328&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="3 il sonra qəbirdən xortlayıb gələn kişi: &quot;İlanlar varıydı, oranı...&quot; - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/muxtelif/101375-3-il-sonra-q%c9%99bird%c9%99n-xortlayib-g%c9%99l%c9%99n-kisi-ilanlar-variydi-orani-video.html" class="bump-view" data-bump-view="tp">
								3 il sonra qəbirdən xortlayıb gələn kişi: &quot;İlanlar varıydı, oranı...&quot; - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/manset-2/101403-bakida-gomrukcul%c9%99r-h%c9%99bs-edildi-aralarinda-deputatin-qohumu-da-var.html" title="Bakıda gömrükçülər həbs edildi - aralarında deputatın qohumu da var" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/hebs1.jpg?fit=640%2C360&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bakıda gömrükçülər həbs edildi - aralarında deputatın qohumu da var" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/manset-2/101403-bakida-gomrukcul%c9%99r-h%c9%99bs-edildi-aralarinda-deputatin-qohumu-da-var.html" class="bump-view" data-bump-view="tp">
								Bakıda gömrükçülər həbs edildi - aralarında deputatın qohumu da var							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/101398-abs-dan-sok-iddia-turkiy%c9%99d%c9%99-nuv%c9%99-silahi-var.html" title="ABŞ-dan şok iddia: &quot;Türkiyədə nüvə silahı var&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-81.jpg?fit=400%2C340&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="ABŞ-dan şok iddia: &quot;Türkiyədə nüvə silahı var&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/101398-abs-dan-sok-iddia-turkiy%c9%99d%c9%99-nuv%c9%99-silahi-var.html" class="bump-view" data-bump-view="tp">
								ABŞ-dan şok iddia: &quot;Türkiyədə nüvə silahı var&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html" title="Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/keremkollaj.png?fit=300%2C279&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101349-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-imperiyasi-qurulus-yuks%c9%99lis-v%c9%99-cokus.html" class="bump-view" data-bump-view="tp">
								Kərəm Həsənov imperiyası: Quruluş, Yüksəliş və Çöküş							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html" title="Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/baytar1-300x170.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/kunc/arasdirma/101369-baytarliq-xidm%c9%99tinin-sok-maxinasiyasi-az%c9%99r-suleymanov-bal-yarmarkasini-nec%c9%99-z%c9%99h%c9%99rl%c9%99yir.html" class="bump-view" data-bump-view="tp">
								Baytarlıq Xidmətinin şok maxinasiyası: Azər Süleymanov bal yarmarkasını necə zəhərləyir?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/101577-bdu-nun-bufetind%c9%99-oglan-qiza-evl%c9%99nm%c9%99-t%c9%99klifi-etdi-video.html" title="BDU-nun bufetində oğlan qıza evlənmə təklifi etdi - VİDEO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-87.jpg?fit=800%2C600&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="BDU-nun bufetində oğlan qıza evlənmə təklifi etdi - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/101577-bdu-nun-bufetind%c9%99-oglan-qiza-evl%c9%99nm%c9%99-t%c9%99klifi-etdi-video.html" class="bump-view" data-bump-view="tp">
								BDU-nun bufetində oğlan qıza evlənmə təklifi etdi - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/101569-lotu-quli-il%c9%99-l%c9%99nk%c9%99ranskinin-adamlarinin-bakidaki-silahli-davasi-m%c9%99hk%c9%99m%c9%99d%c9%99.html" title="“Lotu Quli” ilə Lənkəranskinin adamlarının Bakıdakı silahlı davası MƏHKƏMƏDƏ" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-83.jpg?fit=635%2C395&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Lotu Quli” ilə Lənkəranskinin adamlarının Bakıdakı silahlı davası MƏHKƏMƏDƏ" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/101569-lotu-quli-il%c9%99-l%c9%99nk%c9%99ranskinin-adamlarinin-bakidaki-silahli-davasi-m%c9%99hk%c9%99m%c9%99d%c9%99.html" class="bump-view" data-bump-view="tp">
								“Lotu Quli” ilə Lənkəranskinin adamlarının Bakıdakı silahlı davası MƏHKƏMƏDƏ							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html" title="Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və ... + FOTOLAR" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/st4.jpg?fit=620%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və ... + FOTOLAR" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/101357-n%c9%99riman-%c9%99liyevin-stutqart-b%c9%99lasi-iflas-d%c9%99l%c9%99duzluq-v%c9%99-fotolar.html" class="bump-view" data-bump-view="tp">
								Nəriman Əliyevin “Ştutqart” bəlası: iflas, dələduzluq və ... + FOTOLAR							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/101386-sumqayitda-gec%c9%99l%c9%99diyi-avtobusda-olu-tapilan-aktyor-foto.html" title="Sumqayıtda gecələdiyi avtobusda ölü tapılan aktyor - FOTO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-80.jpg?fit=540%2C318&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sumqayıtda gecələdiyi avtobusda ölü tapılan aktyor - FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/101386-sumqayitda-gec%c9%99l%c9%99diyi-avtobusda-olu-tapilan-aktyor-foto.html" class="bump-view" data-bump-view="tp">
								Sumqayıtda gecələdiyi avtobusda ölü tapılan aktyor - FOTO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/cemiyyet/101571-bakida-qadin-paltari-geyinmis-kisil%c9%99r-yurus-kecirdil%c9%99r-video-18.html" title="Bakıda qadın paltarı geyinmiş “kişi”lər yürüş keçirdilər – VİDEO (18+)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/10/rr-84.jpg?fit=620%2C387&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bakıda qadın paltarı geyinmiş “kişi”lər yürüş keçirdilər – VİDEO (18+)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/cemiyyet/101571-bakida-qadin-paltari-geyinmis-kisil%c9%99r-yurus-kecirdil%c9%99r-video-18.html" class="bump-view" data-bump-view="tp">
								Bakıda qadın paltarı geyinmiş “kişi”lər yürüş keçirdilər – VİDEO (18+)							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/101629-winter-park-hotel-bakudan-az%c9%99rbaycana-qarsi-saygisizliq.html">“Winter Park Hotel Baku”dan Azərbaycana qarşı sayğısızlıq</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/101627-robert-prosinecki-m%c9%99ni-burda-ist%c9%99mirl%c9%99r.html">Robert Prosineçki: “Məni burda istəmirlər”</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/101624-bin%c9%99d%c9%99-14-saatdir-isiq-yanmir-giley.html">Binədə 14 saatdır işıq yanmır &#8211; GİLEY</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101622-bakinin-q%c9%99ssabxanalarinda-yen%c9%99-nat%c9%99m%c9%99zlikdir.html">Bakının qəssabxanalarında yenə natəməzlikdir</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/101619-az%c9%99rbaycanda-3-kiloqramliq-korp%c9%99-5-kiloqramliq-sisl%c9%99-dogulub-video.html">Azərbaycanda 3 kiloqramlıq körpə 5 kiloqramlıq şişlə doğulub &#8211; VİDEO</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/99974-245-sayli-m%c9%99kt%c9%99bd%c9%99n-mikayil-cabbarova-ittiham-nazirimiz-sagirdl%c9%99ri-t%c9%99crub%c9%99-dovsanina-cevrib.html">245 saylı məktəbdən Mikayıl Cabbarova ittiham: nazirimiz   şagirdləri “təcrübə dovşanına çevrib”</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html">“Simeone ad gününü səhərə qədər mənim evimdə keçirdi”</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/101615-zoologiya-instutunda-20-milyon-dollarliq-ilan-z%c9%99h%c9%99ri-var.html">Zoologiya İnstutunda 20 milyon dollarlıq ilan zəhəri var-VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101613-nazirlikd%c9%99n-%c9%99caib-artim-arqumenti-%c9%99hali-cox-yeyir.html">Nazirlikdən əcaib artım arqumenti: &#8211; “Əhali çox yeyir&#8230;”</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/101611-bakinin-m%c9%99shur-gec%c9%99-klubundan-qalmaqalli-paylasim-foto.html">Bakının məşhur gecə klubundan qalmaqallı paylaşım &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/101606-agdamdan-s%c9%99lim-muslumova-muraci%c9%99t-g%c9%99lin-ozunuz-yoxlayin-v%c9%99-gorun-ki.html">Ağdamdan Səlim Müslümova müraciət: &#8220;Gəlin özünüz yoxlayın və görün ki&#8230;&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/101608-imislid%c9%99-direktorun-%c9%99ri-psixoloq-qadini-doyub.html">İmişlidə direktorun əri psixoloq qadını döyüb</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101603-nazirlikd%c9%99-qeyri-mu%c9%99yy%c9%99nlik.html">Nazirlikdə qeyri-müəyyənlik</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/101604-ismayillida-dovl%c9%99t-must%c9%99qilliyi-gunun%c9%99-h%c9%99sr-olunmus-velosiped-yarisi.html">İsmayıllıda Dövlət Müstəqilliyi Gününə həsr olunmuş velosiped yarışı</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/101599-dollar-sabit-qaldi-avro-bahalasdi.html">Dollar sabit qaldı, avro bahalaşdı</a></div>


					

<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/101597-gunun-qoroskopu-ideyalarinizi-reallasdirmaq-ucun-munasib-zamandir.html">Günün qoroskopu: ideyalarınızı reallaşdırmaq üçün münasib zamandır</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/99921-elmar-v%c9%99liyevin-sok-geyim-x%c9%99rci-h%c9%99r-d%c9%99f%c9%99-36-min-x%c9%99rcl%c9%99yir.html">Elmar Vəliyevin şok geyim xərci: Hər dəfə 36 min xərcləyir</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101595-at%c9%99sk%c9%99s-rejimi-105-d%c9%99f%c9%99-pozulub.html">Atəşkəs rejimi 105 dəfə pozulub</a></div>


<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/101592-norvec-agac-k%c9%99silm%c9%99sind%c9%99n-dovl%c9%99t-s%c9%99viyy%c9%99sind%c9%99-imtina-etdi-dunyada-ilk-d%c9%99f%c9%99.html">Norveç ağac kəsilməsindən dövlət səviyyəsində imtina etdi-Dünyada ilk dəfə</a></div>


<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/101589-rusiya-oz-kriptovalyutasini-buraxacaq.html">Rusiya öz kriptovalyutasını buraxacaq</a></div>


<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/101587-bakidaki-qanli-atismanin-sirri-yeni-detallar.html">Bakıdakı qanlı atışmanın sirri-yeni detallar</a></div>


<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/101585-tarix-d%c9%99rsliyind%c9%99-daha-bir-biabirciliq-sagirdl%c9%99r-n%c9%99y%c9%99-inansin.html">Tarix dərsliyində daha bir biabırçılıq – Şagirdlər nəyə inansın?</a></div>


<div class="xeberlenti"><strong class="saat">17.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/101577-bdu-nun-bufetind%c9%99-oglan-qiza-evl%c9%99nm%c9%99-t%c9%99klifi-etdi-video.html">BDU-nun bufetində oğlan qıza evlənmə təklifi etdi &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101575-oazisd%c9%99-polis%c9%99-hucum-bu-d%c9%99f%c9%99-x%c9%99sar%c9%99t-alanlarin-sayi-coxdur.html">&#8220;Oazis&#8221;də polisə hücum: bu dəfə xəsarət alanların sayı çoxdur</a></div>


<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/101573-k%c9%99rkuk%c9%99-turkm%c9%99n-bayragi-sancildi-video.html">Kərkükə türkmən bayrağı sancıldı &#8211; VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/101571-bakida-qadin-paltari-geyinmis-kisil%c9%99r-yurus-kecirdil%c9%99r-video-18.html">Bakıda qadın paltarı geyinmiş “kişi”lər yürüş keçirdilər – VİDEO (18+)</a></div>


<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/101569-lotu-quli-il%c9%99-l%c9%99nk%c9%99ranskinin-adamlarinin-bakidaki-silahli-davasi-m%c9%99hk%c9%99m%c9%99d%c9%99.html">“Lotu Quli” ilə Lənkəranskinin adamlarının Bakıdakı silahlı davası MƏHKƏMƏDƏ</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/99879-agdamda-cor%c9%99kpulu-maxinasiyalari-uc-m%c9%99mur-arasinda-bolun%c9%99n-1500-manat-audio.html">Ağdamda &#8220;çörəkpulu maxinasiyaları&#8221;: Üç məmur arasında bölünən 1500 manat &#8211; AUDİO</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101567-ramil-usubov-cinsi-azliqlar-m%c9%99suliyy%c9%99td%c9%99n-yaxa-qurtarmaga-calisirlar.html">Ramil Usubov: Cinsi azlıqlar məsuliyyətdən yaxa qurtarmağa çalışırlar</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101565-22-manatliq-nomr%c9%99-nec%c9%99-10000-manata-satilir.html">22 manatlıq nömrə necə 10000 manata satılır?</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/101562-m%c9%99h%c9%99rr%c9%99mlikd%c9%99n-sonra-qizil-bahalasacaq.html">Məhərrəmlikdən sonra qızıl bahalaşacaq</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/101559-mtrs-d%c9%99n-masin-sou-aciqlamasi-kuc%c9%99-danisigindan-istifad%c9%99-edilir.html">MTRŞ-dən “Maşın şou” açıqlaması &#8211; “Küçə danışığından istifadə edilir”</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/101556-az%c9%99rbaycan-v%c9%99-erm%c9%99nistan-prezidentl%c9%99ri-raziliga-g%c9%99ldil%c9%99r-xin.html">Azərbaycan və Ermənistan prezidentləri razılığa gəldilər &#8211; XİN</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101554-ana-oglunun-oldurulm%c9%99sind%c9%99n-subh%c9%99l%c9%99nir-ming%c9%99cevir-prokurorluguna-ittiham.html">ANA OĞLUNUN ÖLDÜRÜLMƏSİNDƏN ŞÜBHƏLƏNİR – Mingəçevir prokurorluğuna ittiham</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/101551-biznes-bir-az-da-elm%c9%99-vergi-versin-amea-prezidenti.html">“Biznes bir az da elmə vergi versin” &#8211; AMEA prezidentİ</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101550-bakida-sagirdi-t%c9%99nbeh-ed%c9%99n-mu%c9%99llim-c%c9%99zalandirildi.html">Bakıda şagirdi tənbeh edən müəllim cəzalandırıldı</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101547-3-s%c9%99hif%c9%99lik-b%c9%99yanati-yaqub-mahmudov-ozu-yazib-t%c9%99hsil-nazirliyinin-yalani-uz%c9%99-cixdi.html">&#8220;3 səhifəlik bəyanatı Yaqub Mahmudov özü yazıb&#8221; – TƏHSİL NAZİRLİYİNİN YALANI ÜZƏ ÇIXDI</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/101546-b%c9%99rzaninin-qosunu-k%c9%99rkukd%c9%99n-qacir-muxbir-aglayir-video.html">Bərzaninin qoşunu Kərkükdən qaçır, müxbir ağlayır &#8211; VİDEO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/99877-s%c9%99lim-muslumovun-nazirliyi-aktyorun-pulunu-ogurladi.html">Səlim Müslümovun nazirliyi aktyorun pulunu oğurladı</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/101544-az%c9%99rbaycanda-iyr%c9%99nc-%c9%99m%c9%99l-ana-14-yasli-qizinin-seks-videolarini-c%c9%99kib.html">AZƏRBAYCANDA İYRƏNC ƏMƏL: ana 14 yaşlı qızının seks videolarını çəkib&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/101542-facebookda-yem%c9%99k-sifarisi-funksiyasi-is%c9%99-salindi.html">“Facebook”da yemək sifarişi funksiyası işə salındı</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101532-isd%c9%99n-cixarilan-mu%c9%99llim-m%c9%99kt%c9%99bi-m%c9%99hk%c9%99m%c9%99y%c9%99-verdi-qalib-g%c9%99ldi-az%c9%99rbaycanda.html">İşdən çıxarılan müəllim məktəbi məhkəməyə verdi, qalib gəldi &#8211; Azərbaycanda</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/101525-c%c9%99lilabadda-kuryoz-t%c9%99yinat-imtahandan-k%c9%99sildi-lakin-yen%c9%99-direktor-oldu.html">Cəlilabadda kuryoz təyinat: İmtahandan kəsildi, lakin yenə direktor oldu</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/101517-cenevr%c9%99d%c9%99-az%c9%99rbaycan-v%c9%99-erm%c9%99nistan-prezidentl%c9%99rinin-gorusu-baslayib.html">Cenevrədə Azərbaycan və Ermənistan prezidentlərinin görüşü başlayıb</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101509-millimiz-23-pill%c9%99-geril%c9%99di-fifa-reytinqind%c9%99.html">Millimiz 23 pillə gerilədi &#8211; FIFA reytinqində</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101493-v%c9%99kil-aslan-ismayilova-cinay%c9%99t-isi-acildi.html">Vəkil Aslan İsmayılova cinayət işi açıldı</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101487-bakida-verti-mmc-nin-%c9%99m%c9%99kdasi-b%c9%99db%c9%99xt-hadis%c9%99-n%c9%99tic%c9%99sind%c9%99-olub.html">Bakıda “Verti” MMC-nin əməkdaşı bədbəxt hadisə nəticəsində ölüb</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101455-amea-nin-bir-institutu-dig%c9%99r-institutunu-ittiham-edib.html">AMEA-nın bir institutu digər institutunu ittiham edib</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/101451-polkovniki-gull%c9%99l%c9%99y%c9%99nl%c9%99rin-oldugu-lexus-is-adaminin-oglunundur.html">Polkovniki güllələyənlərin olduğu “Lexus” iş adamının oğlunundur</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/99869-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-imperiyasini-%c9%99lind%c9%99n-alinir-fovq%c9%99listefa-gund%c9%99md%c9%99di.html">Kəmaləddin Heydərovun imperiyasını əlindən alınır: &#8220;Fövqəlistefa&#8221; gündəmdədi</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/101448-ilin-atletl%c9%99rinin-adlari-aciqlandi.html">İlin atletlərinin adları açıqlandı</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/101444-vip-styled%c9%99-daha-bir-biabirciliq-%c9%99liyevani-nec%c9%99-qarad%c9%99riliy%c9%99-cevirdil%c9%99r.html">&#8220;Vip Style&#8221;də daha bir biabırçılıq&#8230; &#8211; Əliyevanı necə qaradəriliyə çevirdilər&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/101439-4-ci-sinif-az%c9%99rbaycan-dili-d%c9%99rsliyind%c9%99-biabirciliq-foto.html">4-ci sinif Azərbaycan dili dərsliyində biabırçılıq -FOTO</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/101437-%ef%bb%bf-ff-tikinti-sirk%c9%99tind%c9%99n-ozbasinaliq-video.html">﻿ “FF” tikinti şirkətindən ÖZBAŞINALIQ &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/101435-barselona-madridl%c9%99-barismaq-ist%c9%99yir.html">Barselona Madridlə barışmaq istəyir</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/101433-abs-green-card-ucun-muraci%c9%99tl%c9%99ri-dayandirib.html">ABŞ &#8220;Green Card&#8221; üçün müraciətləri dayandırıb</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/maraq/101429-ssri-nin-qurultayinda-xatir%c9%99si-sukutla-yad-olunan-bas-cobanin-k%c9%99ndind%c9%99n-reportaj.html">SSRİ-nin qurultayında xatirəsi sükutla yad olunan baş çobanın kəndindən reportaj</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/101427-d%c9%99rslikd%c9%99-novb%c9%99ti-s%c9%99hv.html">Dərslikdə növbəti səhv</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/101425-az%c9%99rbaycanda-borca-gor%c9%99-h%c9%99bsl%c9%99r%c9%99-tezlikl%c9%99-son-qoyulacaq.html">“Azərbaycanda borca görə həbslərə tezliklə son qoyulacaq”</a></div>

<div class="xeberlenti"><strong class="saat">16.10.2017</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/101421-rotsildl%c9%99r-ail%c9%99sinin-bascilari-%c9%99lyazmalar-institutunda.html">Rotşildlər ailəsinin başçıları Əlyazmalar İnstitutunda</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Oktyabr 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/09">&laquo; Sen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2017/10/01" aria-label="Yazılar October 1, 2017 tarixində yayımlandı">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/10/02" aria-label="Yazılar October 2, 2017 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/03" aria-label="Yazılar October 3, 2017 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/04" aria-label="Yazılar October 4, 2017 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/05" aria-label="Yazılar October 5, 2017 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/06" aria-label="Yazılar October 6, 2017 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/07" aria-label="Yazılar October 7, 2017 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/08" aria-label="Yazılar October 8, 2017 tarixində yayımlandı">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/10/09" aria-label="Yazılar October 9, 2017 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/10" aria-label="Yazılar October 10, 2017 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/11" aria-label="Yazılar October 11, 2017 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/12" aria-label="Yazılar October 12, 2017 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/13" aria-label="Yazılar October 13, 2017 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/14" aria-label="Yazılar October 14, 2017 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2017/10/15" aria-label="Yazılar October 15, 2017 tarixində yayımlandı">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2017/10/16" aria-label="Yazılar October 16, 2017 tarixində yayımlandı">16</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2017/10/17" aria-label="Yazılar October 17, 2017 tarixində yayımlandı">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/redaktorun-secimi\/101617-simeone-ad-gununu-s%c9%99h%c9%99r%c9%99-q%c9%99d%c9%99r-m%c9%99nim-evimd%c9%99-kecirdi.html":101617};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"52970dc5db","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fredaktorun-secimi%2F101617-simeone-ad-gununu-s%25c9%2599h%25c9%2599r%25c9%2599-q%25c9%2599d%25c9%2599r-m%25c9%2599nim-evimd%25c9%2599-kecirdi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'109579543',post:'101617',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '101617' ]);
</script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fredaktorun-secimi%2F101617-simeone-ad-gununu-s%25c9%2599h%25c9%2599r%25c9%2599-q%25c9%2599d%25c9%2599r-m%25c9%2599nim-evimd%25c9%2599-kecirdi.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
