<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	
<!-- All In One SEO Pack 3.6.2[357,378] -->
<meta name="description"  content="Rusiya Xarici İşlər nazirinin müavini Andrey Rudenko Azərbaycan Respublikasının Rusiyadakı fövqəladə və səlahiyyətli səfiri Polad Bülbüloğlu ilə görüşüb. APA" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyyət","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#webpage","url":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html","inLanguage":"az","name":"Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"breadcrumb":{"@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad.jpeg","width":450,"height":300},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#primaryimage"},"datePublished":"2020-09-08T11:32:14+04:00","dateModified":"2020-09-08T11:32:14+04:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb","datePublished":"2020-09-08T11:32:14+04:00","dateModified":"2020-09-08T11:32:14+04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"Siyasət, nesimi","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#primaryimage","url":"http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad.jpeg","width":450,"height":300}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}},{"@type":"BreadcrumbList","@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/","url":"http://www.cumhuriyyet.net/","name":"CUMHURİYYET.AZ"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html","url":"http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html","name":"Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb"}}]}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/siyasət/153866-rusiya-xarici-islər-nazirinin-muavini-polad-bulbuloglu-ilə-gorusub.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb | Cumhuriyyət" />
<meta property="og:description" content="Rusiya Xarici İşlər nazirinin müavini Andrey Rudenko Azərbaycan Respublikasının Rusiyadakı fövqəladə və səlahiyyətli səfiri Polad Bülbüloğlu ilə görüşüb. APA-nın xəbərinə görə, bu barədə Rusiya XİN-in" />
<meta property="og:url" content="http://www.cumhuriyyet.net/siyasət/153866-rusiya-xarici-islər-nazirinin-muavini-polad-bulbuloglu-ilə-gorusub.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad.jpeg" />
<meta property="article:tag" content="siyasət" />
<meta property="article:published_time" content="2020-09-08T11:32:14Z" />
<meta property="article:modified_time" content="2020-09-08T11:32:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb | C" />
<meta name="twitter:description" content="Rusiya Xarici İşlər nazirinin müavini Andrey Rudenko Azərbaycan Respublikasının Rusiyadakı fövqəladə və səlahiyyətli səfiri Polad Bülbüloğlu ilə görüşüb. APA-nın xəbərinə görə, bu barədə Rusiya XİN-in" />
<meta name="twitter:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad.jpeg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60719718-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60719718-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.2.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DAHA BİR TİKİNTİ DƏLƏDUZLUĞU&#8230; &#8211; Podratçı şirkət saxta arayışlarla vətəndaşlara mənzillər satıb' href='http://www.cumhuriyyet.net/cemiyyet/153864-daha-bir-tikinti-d%c9%99l%c9%99duzlugu-podratci-sirk%c9%99t-saxta-arayislarla-v%c9%99t%c9%99ndaslara-m%c9%99nzill%c9%99r-satib.html' />
<link rel='next' title='“İstərdim ki, Nəsib bəyin, Şəfiqə xanımın həyatı film, ya da serial kimi çəkilsin” -Məryəm Aybikə Sinanla özəl MÜSAHİBƏ' href='http://www.cumhuriyyet.net/dunya/153868-ist%c9%99rdim-ki-n%c9%99sib-b%c9%99yin-s%c9%99fiq%c9%99-xanimin-h%c9%99yati-film-ya-da-serial-kimi-c%c9%99kilsin-m%c9%99ry%c9%99m-aybik%c9%99-sinanla-oz%c9%99l-musahib%c9%99.html' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://www.cumhuriyyet.net/?p=153866' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F153866-rusiya-xarici-isl%25c9%2599r-nazirinin-muavini-polad-bulbuloglu-il%25c9%2599-gorusub.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F153866-rusiya-xarici-isl%25c9%2599r-nazirinin-muavini-polad-bulbuloglu-il%25c9%2599-gorusub.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rusiya-xarici-isl%25c9%2599r-nazirinin-muavini-polad-bulbuloglu-il%25c9%2599-gorusub"/>
<meta property="og:title" content="Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="   Rusiya Xarici İşlər nazirinin müavini Andrey Rudenko Azərbaycan Respublikasının Rusiyadakı fövqəladə və səlahiyyətli səfiri Polad Bülbülo"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad-300x200.jpeg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad.jpeg"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon-500x500.png" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html"><img width="960" height="612" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png 960w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-300x191.png 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-768x490.png 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-495x316.png 495w" sizes="(max-width: 960px) 100vw, 960px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html" title="Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?" rel="bookmark">Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html"><img width="2048" height="1365" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29.jpg 2048w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-1024x683.jpg 1024w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-768x512.jpg 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-1536x1024.jpg 1536w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-495x330.jpg 495w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-29-120x80.jpg 120w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/152616-susali-fermerin-agdamda-torpagini-kiml%c9%99r-z%c9%99bt-edib-video.html" title="Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO" rel="bookmark">Şuşalı fermerin Ağdamda torpağını kimlər zəbt edib &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html"><img width="316" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25.jpg 316w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-300x151.jpg 300w" sizes="(max-width: 316px) 100vw, 316px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" rel="bookmark">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-120x80.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" rel="bookmark">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html"><img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg 660w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-300x165.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-495x272.jpg 495w" sizes="(max-width: 660px) 100vw, 660px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" rel="bookmark">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html"><img width="450" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco-300x100.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html" title="Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır" rel="bookmark">Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html"><img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-161x120.jpg 161w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" rel="bookmark">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html"><img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17-75x50.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" rel="bookmark">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html"><img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg 690w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen-300x178.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen-495x294.jpg 495w" sizes="(max-width: 690px) 100vw, 690px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" rel="bookmark">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html"><img width="450" height="251" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1595399716_0001-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151929-az%c9%99rbaycan-s%c9%99firl%c9%99ri-xarici-k%c9%99sfiyyata-nec%c9%99-isl%c9%99yib-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistanindan-avropayad%c9%99k.html" title="Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək" rel="bookmark">Azərbaycan  səfirləri xarici kəşfiyyata necə işləyib: Səudiyyə Ərəbistanından Avropayadək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/150800-150800.html"><img width="281" height="179" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/07/rr-15-21-1.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/150800-150800.html" title="Pirverdiyevin &#8220;Expressbank&#8221;ı necə çökür: aktivləri, öhdəlikləri, faiz və qeyr-faiz gəlirləri azalıb" rel="bookmark">Pirverdiyevin &#8220;Expressbank&#8221;ı necə çökür: aktivləri, öhdəlikləri, faiz və qeyr-faiz gəlirləri azalıb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html"><img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-22.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html" title="Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi" rel="bookmark">Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151613-ktn-nin-boz-kardinali-kimin-adamidir-niy%c9%99-isd%c9%99n-qovuldu.html"><img width="480" height="448" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-7.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-7.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-7-300x280.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151613-ktn-nin-boz-kardinali-kimin-adamidir-niy%c9%99-isd%c9%99n-qovuldu.html" title="KTN-nin “boz kardinalı” kimin adamıdır, niyə işdən qovuldu?" rel="bookmark">KTN-nin “boz kardinalı” kimin adamıdır, niyə işdən qovuldu?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/151372-dtx-nin-h%c9%99bs-etdiyi-s%c9%99xs-gomruk-generalinin-qohumudur-ismayil-huseynovu-hansi-guc-qoruyur.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/07/rr-15-21-126-120x80.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/151372-dtx-nin-h%c9%99bs-etdiyi-s%c9%99xs-gomruk-generalinin-qohumudur-ismayil-huseynovu-hansi-guc-qoruyur.html" title="DTX-nın həbs etdiyi şəxs gömrük generalının qohumudur: İsmayıl Hüseynovu hansı güc qoruyur?" rel="bookmark">DTX-nın həbs etdiyi şəxs gömrük generalının qohumudur: İsmayıl Hüseynovu hansı güc qoruyur?</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="284" height="178" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-22.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html" title="Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html">Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="690" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen.jpg 690w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen-300x178.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/keremhesen-495x294.jpg 495w" sizes="(max-width: 690px) 100vw, 690px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html" title="Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/151969-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-oglu-v%c9%99-%c9%99misioglanlarinin-mac%c9%99ralari-video.html">Kərəm Həsənovun oğlu və əmisioğlanlarının macəraları- VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="960" height="612" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr.png 960w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-300x191.png 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-768x490.png 768w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-495x316.png 495w" sizes="(max-width: 960px) 100vw, 960px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html" title="Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html">Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="196" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-17-75x50.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html" title="Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/151978-xirdalan-merinin-zibil-v%c9%99-tender-siyas%c9%99ti-rafiq-yusubov-n%c9%99yl%c9%99-m%c9%99sguldur-video.html">Xırdalan merinin zibil və tender siyasəti: Rafiq Yusubov nəylə məşğuldur? &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18.jpg 480w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-300x225.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-80x60.jpg 80w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-18-161x120.jpg 161w" sizes="(max-width: 480px) 100vw, 480px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html" title="SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/151980-socar-da-yoxlamalar-rovn%c9%99q-abdullayev-v%c9%99-komandasinin-basi-d%c9%99rdd%c9%99.html">SOCAR-da yoxlamalar: Rövnəq Abdullayev və komandasının başı dərddə</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20.jpg 450w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-300x200.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-75x50.jpg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-120x80.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="660" height="362" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg" class="kuncsekil wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19.jpg 660w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-300x165.jpg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-495x272.jpg 495w" sizes="(max-width: 660px) 100vw, 660px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb</h1>
			<div class="oxunma"></div>
			<div class="zaman">08.09.2020 -  15:32</div>
	</div>
	
			<div class="news-content">
<div>
<p><strong><a href="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad.jpeg"><img class="alignright size-medium wp-image-153867" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad-300x200.jpeg" alt="" width="300" height="200" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad-300x200.jpeg 300w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad-75x50.jpeg 75w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad-120x80.jpeg 120w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/polad.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a>Rusiya Xarici İşlər nazirinin müavini Andrey Rudenko Azərbaycan Respublikasının Rusiyadakı fövqəladə və səlahiyyətli səfiri Polad Bülbüloğlu ilə görüşüb.</strong></p>
<p>APA-nın xəbərinə görə, bu barədə Rusiya XİN-in mətbuat xidməti məlumat yayıb.</p>
<p>Görüş zamanı ikitərəfli münasibətlər, beynəlxalq platformalardakı qarşılıqlı əməkdaşlıq, regional təhlükəsizlik, o cümlədən Dağlıq Qarabağ münaqişəsinin nizamlanması məsələləri müzakirə edilib.</p>
</div>
</div>
<div class="subs-in-social subs-telegram">
<div class="subs-message"></div>
</div>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F153866-rusiya-xarici-isl%25c9%2599r-nazirinin-muavini-polad-bulbuloglu-il%25c9%2599-gorusub.html&amp;title=Rusiya+Xarici+%C4%B0%C5%9Fl%C9%99r+nazirinin+m%C3%BCavini+Polad+B%C3%BClb%C3%BClo%C4%9Flu+il%C9%99+g%C3%B6r%C3%BC%C5%9F%C3%BCb" title="Google"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F153866-rusiya-xarici-isl%25c9%2599r-nazirinin-muavini-polad-bulbuloglu-il%25c9%2599-gorusub.html?p=Rusiya+Xarici+%C4%B0%C5%9Fl%C9%99r+nazirinin+m%C3%BCavini+Polad+B%C3%BClb%C3%BClo%C4%9Flu+il%C9%99+g%C3%B6r%C3%BC%C5%9F%C3%BCb" title="Facebook"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F153866-rusiya-xarici-isl%25c9%2599r-nazirinin-muavini-polad-bulbuloglu-il%25c9%2599-gorusub.html&amp;submitHeadline=Rusiya+Xarici+%C4%B0%C5%9Fl%C9%99r+nazirinin+m%C3%BCavini+Polad+B%C3%BClb%C3%BClo%C4%9Flu+il%C9%99+g%C3%B6r%C3%BC%C5%9F%C3%BCb" title="Yahoo Buzz"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F153866-rusiya-xarici-isl%25c9%2599r-nazirinin-muavini-polad-bulbuloglu-il%25c9%2599-gorusub.html&amp;title=Rusiya+Xarici+%C4%B0%C5%9Fl%C9%99r+nazirinin+m%C3%BCavini+Polad+B%C3%BClb%C3%BClo%C4%9Flu+il%C9%99+g%C3%B6r%C3%BC%C5%9F%C3%BCb" title="TwitThis"rel="nofollow"><img alt="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" style="padding-bottom: 0px; margin:0px;" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=153866</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html">Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/153321-sair-alxasov-qusar-rayonunda-qubali-bacilarla-n%c9%99-kimi-isbirliyi-gorur.html" title="Şair Alxasov Qusar rayonunda qubalı bacılarla nə kimi işbirliyi görür?" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-150x150.png" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-150x150.png 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/09/rr-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html">Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/152602-s%c9%99f%c9%99r-mehdiyevin-basi-d%c9%99rdd%c9%99-kamal%c9%99ddin-heyd%c9%99rova-x%c9%99yan%c9%99t-ed%c9%99n-general-indi-onu-satir.html" title="Səfər Mehdiyevin başı dərddə: Kamaləddin Heydərova xəyanət edən general indi onu satır" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-25-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html">İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/152504-irad%c9%99-gulm%c9%99mm%c9%99dovanin-gizli-%c9%99m%c9%99ll%c9%99ri-memarin-%c9%99v%c9%99zind%c9%99n-imza-atib-pul-yigirdi-ifsa.html" title="İradə Gülməmmədovanın gizli əməlləri: memarın əvəzindən imza atıb pul yığırdı &#8211; İFŞA" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-20-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html">Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/152502-vidadi-isayev-olunu-dirildib-pul-qazanir-video.html" title="Vidadi İsayev ölünü &#8220;dirildib&#8221; pul qazanır &#8211; VİDEO" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-19-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html">Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/152133-m%c9%99h%c9%99bb%c9%99t-v%c9%99liyeva-199-minin-50-minini-hardan-cixarir-2.html" title="Məhəbbət Vəliyeva, 199 minin 50 minini hardan çıxarır" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/1597224449_20-08-12-13-18-55-403_deco-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/gundem/152049-irad%c9%99-gulm%c9%99mm%c9%99dova-bas-memari-aldadib-nec%c9%99-h%c9%99bs%c9%99-gond%c9%99rdi-sok-t%c9%99f%c9%99rruat.html">İradə Gülməmmədova baş memarı aldadıb necə həbsə göndərdi? &#8211; ŞOK TƏFƏRRÜAT</a>
</div>

<a href="http://www.cumhuriyyet.net/gundem/152049-irad%c9%99-gulm%c9%99mm%c9%99dova-bas-memari-aldadib-nec%c9%99-h%c9%99bs%c9%99-gond%c9%99rdi-sok-t%c9%99f%c9%99rruat.html" title="İradə Gülməmmədova baş memarı aldadıb necə həbsə göndərdi? &#8211; ŞOK TƏFƏRRÜAT" >

<img width="150" height="150" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-15-150x150.jpg" class="ikilisekil3 wp-post-image" alt="" srcset="http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-15-150x150.jpg 150w, http://www.cumhuriyyet.net/wp-content/uploads/2020/08/rr-15-21-15-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153877-royal-bank-maxinasiyalari-issiz-qadin-adina-kredit-yazildigini-ill%c9%99r-sonra-oyr%c9%99nib.html">“ROYAL BANK” MAXİNASİYALARI: işsiz qadın adına kredit yazıldığını illər sonra öyrənib</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/153875-erm%c9%99nistanin-silahlandirilmasi-rusiyanin-f%c9%99alligi-beyn%c9%99lxalq-v%c9%99ziyy%c9%99t-elxan-sahinoglu-v%c9%99-%c9%99ziz-%c9%99lib%c9%99yli-canli-yayinda.html">Ermənistanın silahlandırılması, Rusiyanın fəallığı, beynəlxalq vəziyyət: Elxan Şahinoğlu və Əziz Əlibəyli &#8220;Canlı yayın&#8221;da</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153873-lukasenkodan-sesnsasiyali-addim-muxalif%c9%99t-liderl%c9%99ri-zorla-olk%c9%99d%c9%99n-cixarildi.html">Lukaşenkodan sesnsasiyalı addım – Müxalifət liderləri zorla ölkədən çıxarıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153872-donald-tramp-pentaqonu-silah-istehsalcilarindan-asili-olmaqda-gunahlandirdi.html">Donald Tramp Pentaqonu silah istehsalçılarından asılı olmaqda günahlandırdı</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/153870-m%c9%99leyk%c9%99-abbaszad%c9%99-abituriyent-v%c9%99-valideynl%c9%99r%c9%99-muraci%c9%99t-edib.html">Məleykə Abbaszadə abituriyent və valideynlərə müraciət edib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/150800-150800.html">Pirverdiyevin &#8220;Expressbank&#8221;ı necə çökür: aktivləri, öhdəlikləri, faiz və qeyr-faiz gəlirləri azalıb</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153868-ist%c9%99rdim-ki-n%c9%99sib-b%c9%99yin-s%c9%99fiq%c9%99-xanimin-h%c9%99yati-film-ya-da-serial-kimi-c%c9%99kilsin-m%c9%99ry%c9%99m-aybik%c9%99-sinanla-oz%c9%99l-musahib%c9%99.html">“İstərdim ki, Nəsib bəyin, Şəfiqə xanımın həyatı film, ya da serial kimi çəkilsin” -Məryəm Aybikə Sinanla özəl MÜSAHİBƏ</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/153866-rusiya-xarici-isl%c9%99r-nazirinin-muavini-polad-bulbuloglu-il%c9%99-gorusub.html">Rusiya Xarici İşlər nazirinin müavini Polad Bülbüloğlu ilə görüşüb</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/153864-daha-bir-tikinti-d%c9%99l%c9%99duzlugu-podratci-sirk%c9%99t-saxta-arayislarla-v%c9%99t%c9%99ndaslara-m%c9%99nzill%c9%99r-satib.html">DAHA BİR TİKİNTİ DƏLƏDUZLUĞU&#8230; &#8211; Podratçı şirkət saxta arayışlarla vətəndaşlara mənzillər satıb</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/153862-siyas%c9%99t-yanlisi-sevmir.html">Siyasət yanlışı sevmir</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/153860-yeni-bohran-yasana-bil%c9%99r-deputatdan-aciqlama.html">Yeni böhran yaşana bilər &#8211; Deputatdan AÇIQLAMA</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/153858-az%c9%99rbaycan-lapis-lazuli-d%c9%99hlizi-ucun-n%c9%99qliyyat-operatoru-t%c9%99yin-etdi.html">Azərbaycan “Lapis Lazuli” dəhlizi üçün nəqliyyat operatoru təyin etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153856-rusiyada-gun%c9%99baxan-yaginin-k%c9%99skin-bahalasacagi-gozl%c9%99nilir.html">Rusiyada günəbaxan yağının kəskin bahalaşacağı gözlənilir</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153854-kral-sulal%c9%99sinin-numay%c9%99nd%c9%99si-h%c9%99bs-olunub.html">Kral sülaləsinin nümayəndəsi həbs olunub</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153852-t%c9%99dbir-gorulm%c9%99s%c9%99-daha-ciddi-addimlar-atacagam-yol-polisinin-saxladigi-deputat.html">&#8220;Tədbir görülməsə, daha ciddi addımlar atacağam&#8221; &#8211; Yol polisinin saxladığı deputat</a></div>


					

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153848-elnur-elturk-amea-daki-isind%c9%99n-ayrilib.html">Elnur Eltürk AMEA-dakı işindən ayrılıb</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/151720-r%c9%99fiq%c9%99l%c9%99rin-yeni-t%c9%99hsil-nazirin%c9%99-sabotaj-esmira-agayeva-20-no%cc%88mr%c9%99li-m%c9%99kt%c9%99b-lisey%c9%99-nec%c9%99-g%c9%99ldi.html">Rəfiqələrin yeni təhsil nazirinə sabotaj: Esmira Ağayeva 20 nömrəli məktəb-liseyə necə gəldi</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/153846-bakinin-m%c9%99rk%c9%99zi-kuc%c9%99l%c9%99rind%c9%99n-birind%c9%99-h%c9%99r%c9%99k%c9%99t-m%c9%99hdudlasdirilir.html">Bakının mərkəzi küçələrindən birində hərəkət məhdudlaşdırılır</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153844-b%c9%99%c9%99-numay%c9%99nd%c9%99liyi-sentyabrin-22-d%c9%99-israil%c9%99-ilk-r%c9%99smi-s%c9%99f%c9%99r-ed%c9%99-bil%c9%99r.html">BƏƏ nümayəndəliyi sentyabrın 22-də İsrailə ilk rəsmi səfər edə bilər</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/153842-20-mind%c9%99n-cox-sagird-yenid%c9%99n-imtahan-ver%c9%99c%c9%99k.html">20 mindən çox şagird yenidən imtahan verəcək</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153840-narkotik-alverin%c9%99-gor%c9%99-h%c9%99bs-edil%c9%99n-solmaz-salmanovanin-isi.html">Narkotik alverinə görə həbs edilən Solmaz Salmanovanın işi</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153838-t%c9%99hsil-nazirliyinin-sevimli-sirk%c9%99ti-27-aciq-tenderd%c9%99n-10-nun-qalibi-olub.html">Təhsil Nazirliyinin “sevimli” şirkəti &#8211; 27 açıq tenderdən 10-nun qalibi olub</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/153836-toy-v%c9%99-nisan-m%c9%99rasiml%c9%99ri-keciril%c9%99-bil%c9%99r-t%c9%99klif.html">Toy və nişan mərasimləri keçirilə bilər &#8211; TƏKLİF</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/153834-iqtidar-revansa-kecib-muxalif%c9%99t-n%c9%99-ist%c9%99yir-elman-n%c9%99sirovla-tural-abbasli-canli-debatda.html">İqtidar revanşa keçib, müxalifət nə istəyir? &#8211; Elman Nəsirovla Tural Abbaslı &#8220;Canlı debat&#8221;da</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153832-yaponiyali-nazir-olimpiada-n%c9%99yin-bahasina-olursa-olsun-kecirilm%c9%99lidir.html">Yaponiyalı nazir: &#8220;Olimpiada, nəyin bahasına olursa-olsun, keçirilməlidir&#8221;</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/153830-qalatasaray-klubu-4-yeni-transferini-sifaris-edib.html">“Qalatasaray” klubu 4 yeni transferini sifariş edib</a></div>


<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/153828-qurban-m%c9%99mm%c9%99dova-cinay%c9%99t-isi-acildi-bar%c9%99sind%c9%99-h%c9%99bs-q%c9%99rari-verilib.html">QURBAN MƏMMƏDOVA CİNAYƏT İŞİ AÇILDI &#8211; Barəsində həbs qərarı verilib</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/151372-dtx-nin-h%c9%99bs-etdiyi-s%c9%99xs-gomruk-generalinin-qohumudur-ismayil-huseynovu-hansi-guc-qoruyur.html">DTX-nın həbs etdiyi şəxs gömrük generalının qohumudur: İsmayıl Hüseynovu hansı güc qoruyur?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153826-az%c9%99rbaycanda-onkoloji-x%c9%99st%c9%99l%c9%99rin-sayi-artib.html">Azərbaycanda onkoloji xəstələrin sayı artıb</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/153824-ramiz-mehdiyev-rusiyanin-adamidir-ona-%c9%99li-insanov-amea-prezidentil%c9%99-birg%c9%99-siyasi-f%c9%99aliyy%c9%99ti-haqda-danisdi.html">“RAMİZ MEHDİYEV RUSİYANIN ADAMIDIR, ONA&#8230;” &#8211; Əli İnsanov AMEA prezidentilə birgə siyasi fəaliyyəti haqda danışdı</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153822-mexaniki-elektron-tipli-saygaclara-onlayn-n%c9%99zar%c9%99t-t%c9%99tbiq-olunacaq.html">Mexaniki-elektron tipli sayğaclara onlayn nəzarət tətbiq olunacaq</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/153820-gurcustan-v%c9%99-turkm%c9%99nistanin-xin-bascilarionlayn-formatda-gorus-kecirib.html">Gürcüstan və Türkmənistanın XİN başçılarıonlayn formatda görüş keçirib</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/153818-az%c9%99rbaycanda-2020-2021-ci-t%c9%99dris-ili-ucun-t%c9%99til-gunl%c9%99ri-aciqlanib.html">Azərbaycanda 2020-2021-ci tədris ili üçün tətil günləri açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153814-iranda-%c9%99fqanistan-v%c9%99t%c9%99ndaslarini-dasiyan-avtomobil-asib-7-n%c9%99f%c9%99r-olub.html">İranda Əfqanıstan vətəndaşlarını daşıyan avtomobil aşıb, 7 nəfər ölüb</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153813-erm%c9%99nistanda-koronavirusa-yoluxanlarin-sayi-45-min%c9%99-catir.html">Ermənistanda koronavirusa yoluxanların sayı 45 minə çatır</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/153811-qarabagin-potensial-r%c9%99qibind%c9%99-koronavirus-askarlandi.html">&#8220;Qarabağ&#8221;ın potensial rəqibində koronavirus aşkarlandı</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/153809-bakida-m%c9%99kt%c9%99blinin-intihara-c%c9%99hd-etm%c9%99si-fakti-il%c9%99-bagli-cinay%c9%99t-isi-baslanib.html">Bakıda məktəblinin intihara cəhd etməsi faktı ilə bağlı cinayət işi başlanıb</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153807-yaponiya-covid-19-a-qarsi-peyv%c9%99nd-alinmasi-ucun-63-milyard-dollar-ayirir.html">Yaponiya COVID-19-a qarşı peyvənd alınması üçün 6,3 milyard dollar ayırır</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/151339-oqtay-sir%c9%99liyev-epidbiomed-sirk%c9%99tini-nec%c9%99-yeml%c9%99yib-sok-faktlar.html">Oqtay Şirəliyev “Epidbiomed” şirkətini necə yemləyib: ŞOK FAKTLAR</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153805-tramp-abs-iqtisadiyyatini-cind%c9%99n-asililiqdan-qurtarmaga-soz-verib.html">Tramp ABŞ iqtisadiyyatını Çindən asılılıqdan qurtarmağa söz verib</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153803-rusiya-indiy%c9%99d%c9%99k-az%c9%99rbaycana-12-min-covid-19-testi-gond%c9%99rib.html">Rusiya indiyədək Azərbaycana 12 min COVID-19 testi göndərib</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153801-nato-gurcustanda-genismiqyasli-t%c9%99liml%c9%99r%c9%99-basladi-s%c9%99firlik-b%c9%99yanat-yaydi.html">NATO Gürcüstanda genişmiqyaslı təlimlərə başladı – Səfirlik bəyanat yaydı</a></div>

<div class="xeberlenti"><strong class="saat">08.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/153800-az%c9%99rbaycan-nefti-2-d%c9%99k-ucuzlasib.html">Azərbaycan nefti 2%-dək ucuzlaşıb</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/153797-300-n%c9%99f%c9%99r-%c9%99halisi-olan-v%c9%99-pula-ehtiyac-duyulmayan-ada-fotolar.html">300 nəfər əhalisi olan və pula ehtiyac duyulmayan ada -Fotolar</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/153795-ilham-%c9%99liyev-iranin-yeni-s%c9%99firinin-etimadnam%c9%99sini-q%c9%99bul-edib.html">İlham Əliyev İranın yeni səfirinin etimadnaməsini qəbul edib</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/153793-az%c9%99rbaycan-prezidenti-simali-makedoniyanin-dovl%c9%99t-bascisini-t%c9%99brik-edib.html">Azərbaycan Prezidenti Şimali Makedoniyanın dövlət başçısını təbrik edib</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/153791-qalatasaraydan-terim%c9%99-dogum-gunu-surprizi-video.html">&#8220;Qalatasaray&#8221;dan Terimə doğum günü sürprizi &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/153789-az%c9%99rbaycanda-ovladliga-goturul%c9%99n-usaga-muavin%c9%99t-veril%c9%99c%c9%99k.html">Azərbaycanda övladlığa götürülən uşağa müavinət veriləcək</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/153787-2021-ci-ilin-dovl%c9%99t-budc%c9%99si-v%c9%99-azalan-neft-g%c9%99lirl%c9%99ri-iqtisadci-%c9%99kr%c9%99m-h%c9%99s%c9%99nov-canli-yayinda-2.html">2021-ci ilin dövlət büdcəsi və azalan neft gəlirləri: İqtisadçı Əkrəm Həsənov &#8220;Canlı yayın&#8221;da</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/151284-iscisi-sahil-babayevi-ifsa-etdi-pensiya-ucun-rusv%c9%99t-nec%c9%99-toplanir-video.html">İşçisi Sahil Babayevi ifşa etdi: pensiya üçün rüşvət necə toplanır &#8211; VİDEO</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153783-ai-belarus-r%c9%99smil%c9%99rin%c9%99-sanksiya-t%c9%99tbiq-ed%c9%99c%c9%99k.html">Aİ Belarus rəsmilərinə sanksiya tətbiq edəcək</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153781-iranda-z%c9%99lz%c9%99l%c9%99d%c9%99-yaralananlarin-sayi-artdi.html">İranda zəlzələdə yaralananların sayı artdı</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153779-baki-m%c9%99kt%c9%99blisi-ozunu-ucuncu-m%c9%99rt%c9%99b%c9%99d%c9%99n-atib-aciqlama.html">Bakı məktəblisi özünü üçüncü mərtəbədən atıb? &#8211; Açıqlama</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/153777-ceyhun-bayramov-ozb%c9%99ksitanli-h%c9%99mkari-il%c9%99-telefonla-danisib.html">Ceyhun Bayramov özbəksitanlı həmkarı ilə telefonla danışıb</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/153775-belarus-muxalif%c9%99tinin-daha-bir-lideri-tutularaq-nam%c9%99lum-istiqam%c9%99t%c9%99-aparilib.html">Belarus müxalifətinin daha bir lideri tutularaq naməlum istiqamətə aparılıb</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153773-cin-yuani-dunyanin-3-cu-yigim-vasit%c9%99si-ola-bil%c9%99r.html">Çin yuanı dünyanın 3-cü yığım vasitəsi ola bilər</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/153771-2021-ci-ilin-dovl%c9%99t-budc%c9%99si-v%c9%99-azalan-neft-g%c9%99lirl%c9%99ri-iqtisadci-%c9%99kr%c9%99m-h%c9%99s%c9%99nov-canli-yayinda.html">2021-ci ilin dövlət büdcəsi və azalan neft gəlirləri: İqtisadçı Əkrəm Həsənov &#8220;Canlı yayın&#8221;da</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/153769-b%c9%99rd%c9%99-rayon-m%c9%99rk%c9%99zi-x%c9%99st%c9%99xanasinda-agaclarin-k%c9%99silm%c9%99si-fakti-il%c9%99-bagli-cinay%c9%99t-isi-acilib.html">Bərdə rayon Mərkəzi Xəstəxanasında ağacların kəsilməsi faktı ilə bağlı cinayət işi açılıb</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153767-s%c9%99udiyy%c9%99-%c9%99r%c9%99bistani-asiya-v%c9%99-abs-ucun-neft-qiym%c9%99tl%c9%99rini-endirm%c9%99k-niyy%c9%99tind%c9%99dir.html">Səudiyyə Ərəbistanı Asiya və ABŞ üçün neft qiymətlərini endirmək niyyətindədir</a></div>

<div class="xeberlenti"><strong class="saat">07.09.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/153765-universitet-mu%c9%99llimi-55-yasinda-oldu.html">Universitet müəllimi 55 yaşında öldü</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Sentyabr 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2020/08">&laquo; Avq</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/09/01" aria-label="Yazılar September 1, 2020 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/09/02" aria-label="Yazılar September 2, 2020 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/09/03" aria-label="Yazılar September 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/09/04" aria-label="Yazılar September 4, 2020 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/09/05" aria-label="Yazılar September 5, 2020 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/09/06" aria-label="Yazılar September 6, 2020 tarixində yayımlandı">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/09/07" aria-label="Yazılar September 7, 2020 tarixində yayımlandı">7</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2020/09/08" aria-label="Yazılar September 8, 2020 tarixində yayımlandı">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F153866-rusiya-xarici-isl%25c9%2599r-nazirinin-muavini-polad-bulbuloglu-il%25c9%2599-gorusub.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Drusiya-xarici-isl%2525c9%252599r-nazirinin-muavini-polad-bulbuloglu-il%2525c9%252599-gorusub'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
