<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Noyabr 2022' href='http://www.cumhuriyyet.net/date/2022/11' />
	<link rel='archives' title='Oktyabr 2022' href='http://www.cumhuriyyet.net/date/2022/10' />
	<link rel='archives' title='Sentyabr 2022' href='http://www.cumhuriyyet.net/date/2022/09' />
	<link rel='archives' title='Avqust 2022' href='http://www.cumhuriyyet.net/date/2022/08' />
	<link rel='archives' title='İyul 2022' href='http://www.cumhuriyyet.net/date/2022/07' />
	<link rel='archives' title='İyun 2022' href='http://www.cumhuriyyet.net/date/2022/06' />
	<link rel='archives' title='May 2022' href='http://www.cumhuriyyet.net/date/2022/05' />
	<link rel='archives' title='Aprel 2022' href='http://www.cumhuriyyet.net/date/2022/04' />
	<link rel='archives' title='Mart 2022' href='http://www.cumhuriyyet.net/date/2022/03' />
	<link rel='archives' title='Fevral 2022' href='http://www.cumhuriyyet.net/date/2022/02' />
	<link rel='archives' title='Yanvar 2022' href='http://www.cumhuriyyet.net/date/2022/01' />
	<link rel='archives' title='Dekabr 2021' href='http://www.cumhuriyyet.net/date/2021/12' />
	<link rel='archives' title='Noyabr 2021' href='http://www.cumhuriyyet.net/date/2021/11' />
	<link rel='archives' title='Oktyabr 2021' href='http://www.cumhuriyyet.net/date/2021/10' />
	<link rel='archives' title='Sentyabr 2021' href='http://www.cumhuriyyet.net/date/2021/09' />
	<link rel='archives' title='Avqust 2021' href='http://www.cumhuriyyet.net/date/2021/08' />
	<link rel='archives' title='İyul 2021' href='http://www.cumhuriyyet.net/date/2021/07' />
	<link rel='archives' title='İyun 2021' href='http://www.cumhuriyyet.net/date/2021/06' />
	<link rel='archives' title='May 2021' href='http://www.cumhuriyyet.net/date/2021/05' />
	<link rel='archives' title='Aprel 2021' href='http://www.cumhuriyyet.net/date/2021/04' />
	<link rel='archives' title='Mart 2021' href='http://www.cumhuriyyet.net/date/2021/03' />
	<link rel='archives' title='Fevral 2021' href='http://www.cumhuriyyet.net/date/2021/02' />
	<link rel='archives' title='Yanvar 2021' href='http://www.cumhuriyyet.net/date/2021/01' />
	<link rel='archives' title='Dekabr 2020' href='http://www.cumhuriyyet.net/date/2020/12' />
	<link rel='archives' title='Noyabr 2020' href='http://www.cumhuriyyet.net/date/2020/11' />
	<link rel='archives' title='Oktyabr 2020' href='http://www.cumhuriyyet.net/date/2020/10' />
	<link rel='archives' title='Sentyabr 2020' href='http://www.cumhuriyyet.net/date/2020/09' />
	<link rel='archives' title='Avqust 2020' href='http://www.cumhuriyyet.net/date/2020/08' />
	<link rel='archives' title='İyul 2020' href='http://www.cumhuriyyet.net/date/2020/07' />
	<link rel='archives' title='İyun 2020' href='http://www.cumhuriyyet.net/date/2020/06' />
	<link rel='archives' title='May 2020' href='http://www.cumhuriyyet.net/date/2020/05' />
	<link rel='archives' title='Aprel 2020' href='http://www.cumhuriyyet.net/date/2020/04' />
	<link rel='archives' title='Mart 2020' href='http://www.cumhuriyyet.net/date/2020/03' />
	<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	<link rel='archives' title='Avqust 2000' href='http://www.cumhuriyyet.net/date/2000/08' />
	<link rel='archives' title='Fevral 1976' href='http://www.cumhuriyyet.net/date/1976/02' />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>XİN Mirzoyanın səsləndirdiyi iddialara CAVAB VERDİ &bull; Cumhuriyyət</title>
	<link rel="canonical" href="https://www.cumhuriyyet.net/siyasət/185852-xin-mirzoyanin-səsləndirdiyi-iddialara-cavab-verdi.html" />
	<meta property="og:locale" content="az_AZ" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="XİN Mirzoyanın səsləndirdiyi iddialara CAVAB VERDİ &bull; Cumhuriyyət" />
	<meta property="og:description" content="Ermənistanın xarici işlər naziri Ararat Mirzoyanın 28 noyabr 2022-ci il tarixində “Armenpress” xəbər agentliyinə müsahibəsi zamanı Azərbaycanla Ermənistan arasında danışıqların mahiyyətini, sülh müqaviləsinin hazırlanması, delimitasiya prosesi, mina təhdidi, habelə ərazi bütövlüyünün tanınması kimi məsələlər üzrə fikirləri yanlış məcraya yönəltmək və təhrif etmək cəhdi tamamilə əsassızdır və qəbuledilməzdir. Cumhuriyyet.az xəbər verir ki, bu barədə XİN-in Mətbuat [&hellip;]" />
	<meta property="og:url" content="https://www.cumhuriyyet.net/siyasət/185852-xin-mirzoyanin-səsləndirdiyi-iddialara-cavab-verdi.html" />
	<meta property="og:site_name" content="Cumhuriyyət" />
	<meta property="article:publisher" content="https://www.facebook.com/cumhuriyyet.az/?fref=ts" />
	<meta property="article:published_time" content="2022-11-29T15:18:16+00:00" />
	<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="530" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="nesimi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@qezet_c" />
	<meta name="twitter:site" content="@qezet_c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="nesimi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html","url":"https://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html","name":"XİN Mirzoyanın səsləndirdiyi iddialara CAVAB VERDİ &bull; Cumhuriyyət","isPartOf":{"@id":"https://www.cumhuriyyet.net/#website"},"primaryImageOfPage":{"@id":"https://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html#primaryimage"},"image":{"@id":"https://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?fit=850%2C530","datePublished":"2022-11-29T15:18:16+00:00","dateModified":"2022-11-29T15:18:16+00:00","author":{"@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232"},"breadcrumb":{"@id":"https://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html#breadcrumb"},"inLanguage":"az","potentialAction":[{"@type":"ReadAction","target":["https://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html"]}]},{"@type":"ImageObject","inLanguage":"az","@id":"https://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html#primaryimage","url":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?fit=850%2C530","contentUrl":"https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?fit=850%2C530","width":850,"height":530},{"@type":"BreadcrumbList","@id":"https://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cumhuriyyet.net/"},{"@type":"ListItem","position":2,"name":"XİN Mirzoyanın səsləndirdiyi iddialara CAVAB VERDİ"}]},{"@type":"WebSite","@id":"https://www.cumhuriyyet.net/#website","url":"https://www.cumhuriyyet.net/","name":"Cumhuriyyət","description":"cumhuriyyet.az","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cumhuriyyet.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"az"},{"@type":"Person","@id":"https://www.cumhuriyyet.net/#/schema/person/382de1803c14b63289270a5bfc6cd232","name":"nesimi","image":{"@type":"ImageObject","inLanguage":"az","@id":"https://www.cumhuriyyet.net/#/schema/person/image/","url":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&d=mm&r=g","caption":"nesimi"},"url":"http://www.cumhuriyyet.net/author/nesimi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; XİN Mirzoyanın səsləndirdiyi iddialara CAVAB VERDİ Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-60719718-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.cumhuriyyet.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='http://www.cumhuriyyet.net/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sbfp_style-css' href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=6.1.1' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=6.1.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=6.1.1' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=6.1.1' id='tabber-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=6.1.1' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=6.1.1' id='cufon-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=6.1.1' id='aller-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.cumhuriyyet.net","hash_tracking":"false","ua":"UA-60719718-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="http://www.cumhuriyyet.net/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cumhuriyyet.net/wp-json/wp/v2/posts/185852" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-MlC' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F185852-xin-mirzoyanin-s%25c9%2599sl%25c9%2599ndirdiyi-iddialara-cavab-verdi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F185852-xin-mirzoyanin-s%25c9%2599sl%25c9%2599ndirdiyi-iddialara-cavab-verdi.html&#038;format=xml" />
 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>	<style>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html"><img width="1000" height="597" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=300%2C179 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=768%2C458 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=495%2C296 495w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="185826" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html/attachment/2022_10_26_752903_1407925885759815361_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=1000%2C597" data-orig-size="1000,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022_10_26_752903_1407925885759815361_1000x669" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=500%2C299" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html" title="&#8220;Dəmir yolları&#8221; idarəsində qruplaşma: peşəkarlar etiraz edir" rel="bookmark">&#8220;Dəmir yolları&#8221; idarəsində qruplaşma: peşəkarlar etiraz edir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/185418-abb-d%c9%99-endirimli-cum%c9%99-furs%c9%99tl%c9%99ri.html"><img width="1500" height="942" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png?w=1500 1500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png?resize=1024%2C643 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png?resize=768%2C482 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png?resize=495%2C311 495w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="185419" data-permalink="http://www.cumhuriyyet.net/cemiyyet/185418-abb-d%c9%99-endirimli-cum%c9%99-furs%c9%99tl%c9%99ri.html/attachment/36-34" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png?fit=1500%2C942" data-orig-size="1500,942" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="36" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/36.png?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/185418-abb-d%c9%99-endirimli-cum%c9%99-furs%c9%99tl%c9%99ri.html" title="ABB-də endirimli cümə fürsətləri" rel="bookmark">ABB-də endirimli cümə fürsətləri</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/185360-d%c9%99l%c9%99duzluqla-bagli-mehriban-%c9%99liyevaya-muraci%c9%99t-torpagimi-ozum%c9%99-qaytarsinlar.html"><img width="850" height="530" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?w=850 850w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?resize=495%2C309 495w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="185365" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185360-d%c9%99l%c9%99duzluqla-bagli-mehriban-%c9%99liyevaya-muraci%c9%99t-torpagimi-ozum%c9%99-qaytarsinlar.html/attachment/rr-6064" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?fit=500%2C312" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/185360-d%c9%99l%c9%99duzluqla-bagli-mehriban-%c9%99liyevaya-muraci%c9%99t-torpagimi-ozum%c9%99-qaytarsinlar.html" title="Dələduzluqla bağlı Mehriban Əliyevaya müraciət: &#8220;Torpağımı özümə qaytarsınlar&#8230;&#8221;" rel="bookmark">Dələduzluqla bağlı Mehriban Əliyevaya müraciət: &#8220;Torpağımı özümə qaytarsınlar&#8230;&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/185291-vusal-k%c9%99rimli-dovl%c9%99tin-milyonlarin-kim%c9%99-yedirdir-qalmaqali-sirk%c9%99t-v%c9%99-m%c9%99hk%c9%99m%c9%99-isi.html"><img width="405" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?w=405 405w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?resize=300%2C220 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?resize=90%2C65 90w" sizes="(max-width: 405px) 100vw, 405px" data-attachment-id="185292" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185291-vusal-k%c9%99rimli-dovl%c9%99tin-milyonlarin-kim%c9%99-yedirdir-qalmaqali-sirk%c9%99t-v%c9%99-m%c9%99hk%c9%99m%c9%99-isi.html/attachment/7-copy99" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?fit=405%2C297" data-orig-size="405,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7 (Copy)99" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?fit=300%2C220" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?fit=405%2C297" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/185291-vusal-k%c9%99rimli-dovl%c9%99tin-milyonlarin-kim%c9%99-yedirdir-qalmaqali-sirk%c9%99t-v%c9%99-m%c9%99hk%c9%99m%c9%99-isi.html" title="Vüsal Kərimli dövlətin milyonların kimə yedirdir: qalmaqalı şirkət və məhkəmə işi" rel="bookmark">Vüsal Kərimli dövlətin milyonların kimə yedirdir: qalmaqalı şirkət və məhkəmə işi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html"><img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="185249" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html/attachment/rr-6063" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=480%2C360" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html" title="Əmlak  Komitəsinin Zaqatala vətəndaşına qarşı ilginc fırıldağı &#8211; VİDEO" rel="bookmark">Əmlak  Komitəsinin Zaqatala vətəndaşına qarşı ilginc fırıldağı &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html"><img width="913" height="486" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?w=913 913w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=300%2C160 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=768%2C409 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=495%2C263 495w" sizes="(max-width: 913px) 100vw, 913px" data-attachment-id="173874" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html/attachment/inbound5656963528066246773" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=913%2C486" data-orig-size="913,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5656963528066246773" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=500%2C266" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html" title="Dənizin və yolların işğalı : Saleh Məmmədovun &#8220;qudalar komandası&#8221;" rel="bookmark">Dənizin və yolların işğalı : Saleh Məmmədovun &#8220;qudalar komandası&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/185233-az%c9%99rbaycan-d%c9%99mir-yollarinda-feto-s%c9%99b%c9%99k%c9%99si-rovs%c9%99n-rust%c9%99mov-bacaracaqmi.html"><img width="1267" height="1026" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?w=1267 1267w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?resize=300%2C243 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?resize=1024%2C829 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?resize=768%2C622 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?resize=495%2C401 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?resize=110%2C90 110w" sizes="(max-width: 1267px) 100vw, 1267px" data-attachment-id="185234" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185233-az%c9%99rbaycan-d%c9%99mir-yollarinda-feto-s%c9%99b%c9%99k%c9%99si-rovs%c9%99n-rust%c9%99mov-bacaracaqmi.html/attachment/rr-6061" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?fit=1267%2C1026" data-orig-size="1267,1026" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?fit=300%2C243" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-3.jpg?fit=500%2C405" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/185233-az%c9%99rbaycan-d%c9%99mir-yollarinda-feto-s%c9%99b%c9%99k%c9%99si-rovs%c9%99n-rust%c9%99mov-bacaracaqmi.html" title="&#8220;Azərbaycan Dəmir Yolları&#8221;nda FETÖ şəbəkəsi: Rövşən Rüstəmov bacaracaqmı?" rel="bookmark">&#8220;Azərbaycan Dəmir Yolları&#8221;nda FETÖ şəbəkəsi: Rövşən Rüstəmov bacaracaqmı?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/184520-d%c9%99mir-yollarini-paslandiran-kadr-siyas%c9%99ti-umidl%c9%99r-yeni-r%c9%99hb%c9%99r%c9%99dir.html"><img width="600" height="390" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/1656068792_demir-yollari-edy.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/1656068792_demir-yollari-edy.jpg?w=600 600w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/1656068792_demir-yollari-edy.jpg?resize=300%2C195 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/1656068792_demir-yollari-edy.jpg?resize=495%2C322 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/1656068792_demir-yollari-edy.jpg?resize=75%2C50 75w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="184521" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184520-d%c9%99mir-yollarini-paslandiran-kadr-siyas%c9%99ti-umidl%c9%99r-yeni-r%c9%99hb%c9%99r%c9%99dir.html/attachment/1656068792_demir-yollari-edy" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/1656068792_demir-yollari-edy.jpg?fit=600%2C390" data-orig-size="600,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1656068792_demir-yollari-edy" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/1656068792_demir-yollari-edy.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/1656068792_demir-yollari-edy.jpg?fit=500%2C325" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/184520-d%c9%99mir-yollarini-paslandiran-kadr-siyas%c9%99ti-umidl%c9%99r-yeni-r%c9%99hb%c9%99r%c9%99dir.html" title="Dəmir yollarını paslandıran kadr siyasəti: Ümidlər yeni rəhbərədir" rel="bookmark">Dəmir yollarını paslandıran kadr siyasəti: Ümidlər yeni rəhbərədir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/banner/184241-dak-in-b%c9%99yanati-iran-adlanan-yerd%c9%99-insan-haqlari-v%c9%99-soydaslarimizin-milli-huquqlari-b%c9%99rq%c9%99rar-olmayinca-dak-in-mubariz%c9%99si-dayanmayacaq.html"><img width="284" height="292" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/32310_433341796722660_1725837297_n.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/32310_433341796722660_1725837297_n.jpg?w=284 284w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/32310_433341796722660_1725837297_n.jpg?resize=50%2C50 50w" sizes="(max-width: 284px) 100vw, 284px" data-attachment-id="184242" data-permalink="http://www.cumhuriyyet.net/banner/184241-dak-in-b%c9%99yanati-iran-adlanan-yerd%c9%99-insan-haqlari-v%c9%99-soydaslarimizin-milli-huquqlari-b%c9%99rq%c9%99rar-olmayinca-dak-in-mubariz%c9%99si-dayanmayacaq.html/attachment/32310_433341796722660_1725837297_n" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/32310_433341796722660_1725837297_n.jpg?fit=284%2C292" data-orig-size="284,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32310_433341796722660_1725837297_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/32310_433341796722660_1725837297_n.jpg?fit=284%2C292" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/32310_433341796722660_1725837297_n.jpg?fit=284%2C292" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/banner/184241-dak-in-b%c9%99yanati-iran-adlanan-yerd%c9%99-insan-haqlari-v%c9%99-soydaslarimizin-milli-huquqlari-b%c9%99rq%c9%99rar-olmayinca-dak-in-mubariz%c9%99si-dayanmayacaq.html" title="DAK-ın  bəyanatı: “İran adlanan yerdə insan haqları və soydaşlarımızın milli hüquqları bərqərar olmayınca DAK-ın mübarizəsi dayanmayacaq”" rel="bookmark">DAK-ın  bəyanatı: “İran adlanan yerdə insan haqları və soydaşlarımızın milli hüquqları bərqərar olmayınca DAK-ın mübarizəsi dayanmayacaq”</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/164661-tikinti-d%c9%99l%c9%99duzu-at-oynadir-proqress-2016-mtk-nin-firildaqlari-c%c9%99zasiz-qalacaq__trashed.html"><img width="480" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?resize=300%2C234 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="164662" data-permalink="http://www.cumhuriyyet.net/sonxeber/164661-tikinti-d%c9%99l%c9%99duzu-at-oynadir-proqress-2016-mtk-nin-firildaqlari-c%c9%99zasiz-qalacaq__trashed.html/attachment/rr-6005" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?fit=480%2C375" data-orig-size="480,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?fit=300%2C234" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?fit=480%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/164661-tikinti-d%c9%99l%c9%99duzu-at-oynadir-proqress-2016-mtk-nin-firildaqlari-c%c9%99zasiz-qalacaq__trashed.html" title="&#8220;Proqress 2016&#8221; MTK-nın fırıldaqları: Emil Səməndərov niyə cəzasız qalır?- VİDEO" rel="bookmark">&#8220;Proqress 2016&#8221; MTK-nın fırıldaqları: Emil Səməndərov niyə cəzasız qalır?- VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/184202-v%c9%99liyevalarin-yerini-d%c9%99yis%c9%99nd%c9%99-hec-n%c9%99-d%c9%99yismir.html"><img width="450" height="281" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/1642750096_d711afee-5a44-42ab-a04a-02f7d60dc1d4.jpeg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1642750096_d711afee-5a44-42ab-a04a-02f7d60dc1d4.jpeg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1642750096_d711afee-5a44-42ab-a04a-02f7d60dc1d4.jpeg?resize=300%2C187 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="184204" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184202-v%c9%99liyevalarin-yerini-d%c9%99yis%c9%99nd%c9%99-hec-n%c9%99-d%c9%99yismir.html/attachment/1642750096_d711afee-5a44-42ab-a04a-02f7d60dc1d4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1642750096_d711afee-5a44-42ab-a04a-02f7d60dc1d4.jpeg?fit=450%2C281" data-orig-size="450,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1642750096_d711afee-5a44-42ab-a04a-02f7d60dc1d4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1642750096_d711afee-5a44-42ab-a04a-02f7d60dc1d4.jpeg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/1642750096_d711afee-5a44-42ab-a04a-02f7d60dc1d4.jpeg?fit=450%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/184202-v%c9%99liyevalarin-yerini-d%c9%99yis%c9%99nd%c9%99-hec-n%c9%99-d%c9%99yismir.html" title="Vəliyevaların yerini dəyişəndə heç nə dəyişmir   " rel="bookmark">Vəliyevaların yerini dəyişəndə heç nə dəyişmir   </a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/184153-ramazan-zeynalov-nec%c9%99-haci-mazan-oldu-is-adaminin-kecmisind%c9%99n-ilginc-faktlar.html"><img width="360" height="220" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/rrr.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/rrr.jpg?w=360 360w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/rrr.jpg?resize=300%2C183 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="184154" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184153-ramazan-zeynalov-nec%c9%99-haci-mazan-oldu-is-adaminin-kecmisind%c9%99n-ilginc-faktlar.html/attachment/rrr-242" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/rrr.jpg?fit=360%2C220" data-orig-size="360,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rrr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/rrr.jpg?fit=300%2C183" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/rrr.jpg?fit=360%2C220" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/184153-ramazan-zeynalov-nec%c9%99-haci-mazan-oldu-is-adaminin-kecmisind%c9%99n-ilginc-faktlar.html" title="Ramazan Zeynalov necə Hacı Mazan oldu: iş adamının keçmişindən ilginc faktlar" rel="bookmark">Ramazan Zeynalov necə Hacı Mazan oldu: iş adamının keçmişindən ilginc faktlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html"><img width="210" height="340" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?w=210 210w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?resize=185%2C300 185w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="184097" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html/attachment/img-20221023-wa0046-2" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=210%2C340" data-orig-size="210,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221023-WA0046" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=185%2C300" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/IMG-20221023-WA0046-1.jpg?fit=210%2C340" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/184091-kurd%c9%99mird%c9%99-xanim-direktorun-nazir-otaginad%c9%99k-uzanan-yolu.html" title="Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;" rel="bookmark">Kürdəmirdə xanım direktorun nazir otağınadək uzanan yolu&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html"><img width="367" height="250" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg" class="alignnone wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?w=367 367w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=300%2C204 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?resize=50%2C35 50w" sizes="(max-width: 367px) 100vw, 367px" data-attachment-id="184089" data-permalink="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html/attachment/15676836306135964083_367x266" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=367%2C250" data-orig-size="367,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15676836306135964083_367x266" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=300%2C204" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/10/15676836306135964083_367x266.jpg?fit=367%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/184088-sara-xanlarova-misir-m%c9%99rdanov-erasinin-sonuncu-alinmaz-qalasi.html" title="Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası" rel="bookmark">Sara Xanlarova: “Misir Mərdanov erası”nın sonuncu alınmaz qalası</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="913" height="486" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg" class="kuncsekil wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?w=913 913w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=300%2C160 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=768%2C409 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=495%2C263 495w" sizes="(max-width: 913px) 100vw, 913px" data-attachment-id="173874" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html/attachment/inbound5656963528066246773" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=913%2C486" data-orig-size="913,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5656963528066246773" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=500%2C266" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html" title="Dənizin və yolların işğalı : Saleh Məmmədovun &#8220;qudalar komandası&#8221;" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html">Dənizin və yolların işğalı : Saleh Məmmədovun &#8220;qudalar komandası&#8221;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1000" height="597" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg" class="kuncsekil wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?w=1000 1000w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=300%2C179 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=768%2C458 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=495%2C296 495w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="185826" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html/attachment/2022_10_26_752903_1407925885759815361_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=1000%2C597" data-orig-size="1000,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022_10_26_752903_1407925885759815361_1000x669" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=500%2C299" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html" title="&#8220;Dəmir yolları&#8221; idarəsində qruplaşma: peşəkarlar etiraz edir" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html">&#8220;Dəmir yolları&#8221; idarəsində qruplaşma: peşəkarlar etiraz edir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="450" height="298" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg" class="kuncsekil wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="185237" data-permalink="http://www.cumhuriyyet.net/dunya/185236-dilind%c9%99n-mtn-t%c9%99l%c9%99sin%c9%99-dus%c9%99n-lal-deputat-agalar-v%c9%99liyevin-qalmaqalli-tarixc%c9%99si-fotolar.html/attachment/rr-6062" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?fit=450%2C298" data-orig-size="450,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?fit=450%2C298" /></div>
<a href="http://www.cumhuriyyet.net/dunya/185236-dilind%c9%99n-mtn-t%c9%99l%c9%99sin%c9%99-dus%c9%99n-lal-deputat-agalar-v%c9%99liyevin-qalmaqalli-tarixc%c9%99si-fotolar.html" title="Dilindən MTN tələsinə düşən &#8220;lal deputat&#8221;: Ağalar Vəliyevin qalmaqallı tarixçəsi – FOTOLAR" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/dunya/185236-dilind%c9%99n-mtn-t%c9%99l%c9%99sin%c9%99-dus%c9%99n-lal-deputat-agalar-v%c9%99liyevin-qalmaqalli-tarixc%c9%99si-fotolar.html">Dilindən MTN tələsinə düşən &#8220;lal deputat&#8221;: Ağalar Vəliyevin qalmaqallı tarixçəsi – FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="480" height="360" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg" class="kuncsekil wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=161%2C120 161w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="185249" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html/attachment/rr-6063" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=480%2C360" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html" title="Əmlak  Komitəsinin Zaqatala vətəndaşına qarşı ilginc fırıldağı &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html">Əmlak  Komitəsinin Zaqatala vətəndaşına qarşı ilginc fırıldağı &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="405" height="297" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg" class="kuncsekil wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?w=405 405w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?resize=300%2C220 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?resize=90%2C65 90w" sizes="(max-width: 405px) 100vw, 405px" data-attachment-id="185292" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185291-vusal-k%c9%99rimli-dovl%c9%99tin-milyonlarin-kim%c9%99-yedirdir-qalmaqali-sirk%c9%99t-v%c9%99-m%c9%99hk%c9%99m%c9%99-isi.html/attachment/7-copy99" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?fit=405%2C297" data-orig-size="405,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7 (Copy)99" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?fit=300%2C220" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/7-Copy99.jpg?fit=405%2C297" /></div>
<a href="http://www.cumhuriyyet.net/ekskluziv/185291-vusal-k%c9%99rimli-dovl%c9%99tin-milyonlarin-kim%c9%99-yedirdir-qalmaqali-sirk%c9%99t-v%c9%99-m%c9%99hk%c9%99m%c9%99-isi.html" title="Vüsal Kərimli dövlətin milyonların kimə yedirdir: qalmaqalı şirkət və məhkəmə işi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/ekskluziv/185291-vusal-k%c9%99rimli-dovl%c9%99tin-milyonlarin-kim%c9%99-yedirdir-qalmaqali-sirk%c9%99t-v%c9%99-m%c9%99hk%c9%99m%c9%99-isi.html">Vüsal Kərimli dövlətin milyonların kimə yedirdir: qalmaqalı şirkət və məhkəmə işi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="480" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg" class="kuncsekil wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?resize=300%2C234 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="164662" data-permalink="http://www.cumhuriyyet.net/sonxeber/164661-tikinti-d%c9%99l%c9%99duzu-at-oynadir-proqress-2016-mtk-nin-firildaqlari-c%c9%99zasiz-qalacaq__trashed.html/attachment/rr-6005" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?fit=480%2C375" data-orig-size="480,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?fit=300%2C234" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2021/06/rr-6.jpg?fit=480%2C375" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/164661-tikinti-d%c9%99l%c9%99duzu-at-oynadir-proqress-2016-mtk-nin-firildaqlari-c%c9%99zasiz-qalacaq__trashed.html" title="&#8220;Proqress 2016&#8221; MTK-nın fırıldaqları: Emil Səməndərov niyə cəzasız qalır?- VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/164661-tikinti-d%c9%99l%c9%99duzu-at-oynadir-proqress-2016-mtk-nin-firildaqlari-c%c9%99zasiz-qalacaq__trashed.html">&#8220;Proqress 2016&#8221; MTK-nın fırıldaqları: Emil Səməndərov niyə cəzasız qalır?- VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="750" height="487" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg" class="kuncsekil wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?resize=300%2C195 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?resize=495%2C321 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?resize=75%2C50 75w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="185781" data-permalink="http://www.cumhuriyyet.net/sonxeber/185780-%c9%99dliyy%c9%99-nazirin%c9%99-sok-fakt-d%c9%99l%c9%99duz-mtk-r%c9%99hb%c9%99ri-h%c9%99bsd%c9%99n-kurorta-gond%c9%99rilib.html/attachment/received_531660231903440" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?fit=750%2C487" data-orig-size="750,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_531660231903440" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?fit=300%2C195" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?fit=500%2C325" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/185780-%c9%99dliyy%c9%99-nazirin%c9%99-sok-fakt-d%c9%99l%c9%99duz-mtk-r%c9%99hb%c9%99ri-h%c9%99bsd%c9%99n-kurorta-gond%c9%99rilib.html" title="Ədliyyə nazirinə şok fakt: dələduz MTK rəhbəri həbsdən “kurort”a göndərilib&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/185780-%c9%99dliyy%c9%99-nazirin%c9%99-sok-fakt-d%c9%99l%c9%99duz-mtk-r%c9%99hb%c9%99ri-h%c9%99bsd%c9%99n-kurorta-gond%c9%99rilib.html">Ədliyyə nazirinə şok fakt: dələduz MTK rəhbəri həbsdən “kurort”a göndərilib&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">XİN Mirzoyanın səsləndirdiyi iddialara CAVAB VERDİ</h1>
			<div class="oxunma"></div>
			<div class="zaman">29.11.2022 -  19:18</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg"><img data-attachment-id="185853" data-permalink="http://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html/attachment/2-415" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?fit=500%2C312" decoding="async" class="alignleft size-medium wp-image-185853" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?resize=300%2C187" alt="" width="300" height="187" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?resize=768%2C479 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?resize=495%2C309 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2-31.jpg?w=850 850w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>Ermənistanın xarici işlər naziri Ararat Mirzoyanın 28 noyabr 2022-ci il tarixində “Armenpress” xəbər agentliyinə müsahibəsi zamanı Azərbaycanla Ermənistan arasında danışıqların mahiyyətini, sülh müqaviləsinin hazırlanması, delimitasiya prosesi, mina təhdidi, habelə ərazi bütövlüyünün tanınması kimi məsələlər üzrə fikirləri yanlış məcraya yönəltmək və təhrif etmək cəhdi tamamilə əsassızdır və qəbuledilməzdir.</p>
<p><strong>Cumhuriyyet.az</strong> xəbər verir ki, bu barədə XİN-in Mətbuat xidməti idarəsinin rəisi Ayxan Hacızadə bildirib.</p>
<p>&#8211; Azərbaycan və Ermənistan liderləri arasında növbəti görüşdə iştirak üçün Ermənistan tərəfindən şərt irəli sürülməsi, qeyd edilən müsahibədə belə bir görüşün yalnız Fransa Prezidentinin iştirakı ilə keçirilə biləcəyinin bir daha təsdiqlənməsi göstərir ki, Ermənistan tərəfi üzərinə götürdüyü öhdəliklərə sadiq deyil və liderlər arasında növbəti görüşün Praqada deyil, məhz 31 avqust tarixində eyni formatlı üçtərəfli görüşün Brüsseldə liderlər arasında razılaşdırıldığını unudub. Brüsseldə növbəti görüş barədə əldə edilmiş razılığa baxmayaraq, Azərbaycan tərəfinin xoş niyyətlə Praqada görüşə, habelə Avropa İttifaqı Şurasının prezidenti Şarl Mişel ilə yanaşı Fransa prezidentinin iştirakına razılıq verməsindən təəssüf ki, növbəti mərhələdə sui-istifadə edilib, Fransa tərəfinin obyektiv və ədalətli vasitəçi olmadığını göstərib. Ermənistan tərəfindən fərqli olaraq, Azərbaycan tərəfi Brüsseldə əldə edilmiş razılığa uyğun olaraq, liderlər arasında danışıqlardan imtina etməyib və danışıqların davam etdirilməsi öhdəliyinə sadiqdir.</p>
<p>&#8211; Delimitasiya prosesinin hansı əsasda aparılması barədə razılığa gəldikdə qeyd edək ki, Ermənistan xarici işlər nazirinin iddiasının əksinə, həm Praqa, həm də Soçi görüşü üzrə bəyanatlarda delimitasiyanın BMT nizamnaməsində və Alma-Ata bəyannaməsində qeyd edildiyi kimi ərazi bütövlüyünün və suverenliyin qarşılıqlı tanınması əsasında həyata keçirilməsi nəzərdə tutulub. Ümumiyyətlə, BMT nizamnaməsinə və Alma-Ata bəyannaməsinə istinad qeyd edilən prinsiplər kontekstində verilib və bu görüşlərdə delimitasiyanın hansı xəritə əsasında həyata keçirilməsi barədə hər hansı bir müddəa olmadığı Ermənistan tərəfinə yaxşı məlumdur. Delimitasiya prosesi isə bütün hüquqi əhəmiyyəti olan sənədlərin təhlili əsasında həyata keçirilməlidir.</p>
<p>&#8211; Cari ilin sentyabr ayında delimitasiya olunmamış sərhəddə Ermənistan tərəfinin mina basdırması və hərbi mövqelərimizə qarşı təxribat törətməsi nəticəsində baş vermiş toqquşma nəticəsində Azərbaycanın guya Ermənistan ərazilərini işğal etməsi iddiasının heç bir əsası yoxdur. 30 ilə yaxın bir dövrdə Azərbaycan ərazilərini işğal altında saxlayan, Azərbaycanın 8 kəndini hələ də işğal edən, qüvvələrini Azərbaycan ərazisindən tam çıxarmayan, hərbi təxribatlarını və mina təhdidlərini davam etdirən Ermənistanın Azərbaycanı delimitasiya edilməmiş sərhəddə hər hansı mövqe tutmaqda və bununla komissiyanın işinə maneçilik törətməkdə təqsirləndirməsi heç bir məntiqə sığmır. 2020-ci il Vətən müharibəsindən sonra ölkəmizin Ermənistanla sərhədlərin delimitasiya olunması təklifinə uzun müddət heç bir cavab verməyən tərəfin məhz Ermənistan olduğu da unudulmamalıdır.</p>
<p>&#8211; Ermənistan xarici işlər naziri müsahibədə Ermənistanın Azərbaycanın ərazi bütövlüyünü tanıdığı barədə suala müsbət cavab verməkdən belə çəkinib. Azərbaycan tərəfinin müharibədən sonra Ermənistana təklif etdiyi və uzun müddət Ermənistanın cavabsız qoyduğu dövlətlərarası münasibətlərin bərqərar olması və sülh müqaviləsi imzalanması üçün beş baza prinsiplərin əsasında qarşılıqlı şəkildə suverenlik və ərazi bütövlüyünün təsdiq olunduğu Ermənistan tərəfinə məlumdur. Azərbaycan ərazilərinin 30 il ərzində işğal olunmasına və hərbi əməliyyatlar zamanı bütün imkanlara baxmayaraq, Azərbaycanın Ermənistan ərazisinə hücum etmədiyi də sirr deyil. Bütün bunların müqabilində, baş verən təxribatlarda Azərbaycanın təqsirləndirilməsi tamamilə əsassızdır.</p>
<p>&#8211; Sülh müqaviləsinin hazırlanması ilə bağlı suala cavabında Ermənistan naziri bütün digər məsələlər kimi manipulyasiyaya yol verir. Yaxşı olardı ki, beynəlxalq ictimaiyyət arasında çaşqınlıq yaratmaq əvəzinə, Ermənistan naziri sülh müqaviləsinin hazırlanması barədə ilk təklifin kimdən gəldiyi, baza prinsiplərinin ilk olaraq kim tərəfindən verildiyi, sülh müqaviləsinin elementləri üzrə ilk layihənin Cenevrə görüşündə kim tərəfindən təqdim olunduğu, eləcə də hər bir layihəyə Azərbaycan və Ermənistanın hansı müddət ərzində rəy bildirdiyi məsələsinə aydınlıq gətirərdi və bununla daha dolğun mənzərə yaranardı.</p>
<p>&#8211; Ermənistan tərəfinin birtərəfli qaydada guya Azərbaycana bütün mina xəritələrini verdiyi və ən çox minalanmanın Azərbaycan tərəfindən həyata keçirildiyi barədə tamamilə əsassız iddialara gəldikdə qeyd edək ki, 10 noyabr 2020-ci il tarixli Üçtərəfli bəyanatın imzalanmasından sonra, ilk 8 ay ərzində ümumiyyətlə mina xəritələrinin olmasını inkar edən Ermənistanın daha sonradan beynəlxalq təzyiq nəticəsində təqdim etdiyi kiçik qisim mina xəritələrinin etibarlılığının yalnız 25% təşkil etdiyi məlumdur. Bununla yanaşı, son mina partlayışlarının təqribən 55%-dən artıq hissəsinin Ermənistan tərəfindən təhvil verilən xəritələrdən kənar ərazilərdə baş verməsi və müharibədən sonra 268 nəfərin mina qurbanı olması bəllidir. Azərbaycan ərazilərini 30 il işğal altında saxlayan və keçmiş təmas boyu əraziləri tam olaraq minalayan Ermənistanın faktları təhrif edərək, guya Azərbaycanın mina təhdidinin səbəbkarı olduğunu iddia etməsi riyakarlığın son həddidir. Ermənistanda 2021-ci ildə istehsal olunmuş minaların Azərbaycan tərəfindən Ermənistanla sərhəd ərazilərdən çıxarılaraq nümayiş etdirilməsi iddiası isə, ən azı minaların təmizlənməsi işinin delimitasiya olunmamış sərhəddə Ermənistanın hərbi mövqelərinin müşahidəsi altında həyata keçirilməsinin qeyri-mümkünlüyü nəzərə alınaraq, elementar məntiqə və hərbi biliklərə ziddir.</p>
<p>&#8211; Ermənistan xarici işlər naziri erməni silahlı qüvvələrinin Azərbaycan ərazisindən çıxarılması məsələsində də növbəti dəfə manipulyasiyalara yol verir. Bu məsələdə, Ermənistan Təhlükəsizlik Şurasının katibi Armen Qriqoryan və digər rəsmi şəxslərlə mövqelərinin uyğunlaşdırılmasını xarici işlər nazirinə tövsiyə edərdik. Armen Qriqoryan tərəfindən bildirildiyi kimi, erməni qüvvələrinin Azərbaycan ərazisindən cari ilin sentyabr ayında çıxarılması nəzərdə tutulsa da bu hələ baş verməyib. Azərbaycan ərazisindən hansı qüvvələrin çıxarılması barədə öhdəliyə gəldikdə isə bir daha xatırladırıq ki, 10 noyabr 2020-ci il bəyanatının 4-cü bəndinə əsasən, məhz bütün erməni silahlı qüvvələrinin Azərbaycan ərazisindən çıxarılması nəzərdə tutulur və bu məsələdə manipulyasiyalar yolverilməzdir.</p>
<p>Üçtərəfli bəyanatın müddəalarını yanlış şərh edərək, öz öhdəliklərindən boyun qaçırmaq istəyən Ermənistan xarici işlər nazirinə xatırladırıq ki, bu destruktiv fəaliyyət bölgədə sülhün bərpasına xidmət etməməklə yanaşı, ilk növbədə Ermənistanın əleyhinədir&#8221;, &#8211; o qeyd edib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar2" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F185852-xin-mirzoyanin-s%25c9%2599sl%25c9%2599ndirdiyi-iddialara-cavab-verdi.html&amp;title=X%C4%B0N+Mirzoyan%C4%B1n+s%C9%99sl%C9%99ndirdiyi+iddialara+CAVAB+VERD%C4%B0" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F185852-xin-mirzoyanin-s%25c9%2599sl%25c9%2599ndirdiyi-iddialara-cavab-verdi.html?p=X%C4%B0N+Mirzoyan%C4%B1n+s%C9%99sl%C9%99ndirdiyi+iddialara+CAVAB+VERD%C4%B0" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F185852-xin-mirzoyanin-s%25c9%2599sl%25c9%2599ndirdiyi-iddialara-cavab-verdi.html&amp;submitHeadline=X%C4%B0N+Mirzoyan%C4%B1n+s%C9%99sl%C9%99ndirdiyi+iddialara+CAVAB+VERD%C4%B0" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F185852-xin-mirzoyanin-s%25c9%2599sl%25c9%2599ndirdiyi-iddialara-cavab-verdi.html&amp;title=X%C4%B0N+Mirzoyan%C4%B1n+s%C9%99sl%C9%99ndirdiyi+iddialara+CAVAB+VERD%C4%B0" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar2').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-185852" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-185852" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-185852" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-185852" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=185852</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html">&#8220;Dəmir yolları&#8221; idarəsində qruplaşma: peşəkarlar etiraz edir</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html" title="&#8220;Dəmir yolları&#8221; idarəsində qruplaşma: peşəkarlar etiraz edir" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="185826" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html/attachment/2022_10_26_752903_1407925885759815361_1000x669" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=1000%2C597" data-orig-size="1000,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022_10_26_752903_1407925885759815361_1000x669" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/2022_10_26_752903_1407925885759815361_1000x669.jpg?fit=500%2C299" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/185780-%c9%99dliyy%c9%99-nazirin%c9%99-sok-fakt-d%c9%99l%c9%99duz-mtk-r%c9%99hb%c9%99ri-h%c9%99bsd%c9%99n-kurorta-gond%c9%99rilib.html">Ədliyyə nazirinə şok fakt: dələduz MTK rəhbəri həbsdən “kurort”a göndərilib&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/185780-%c9%99dliyy%c9%99-nazirin%c9%99-sok-fakt-d%c9%99l%c9%99duz-mtk-r%c9%99hb%c9%99ri-h%c9%99bsd%c9%99n-kurorta-gond%c9%99rilib.html" title="Ədliyyə nazirinə şok fakt: dələduz MTK rəhbəri həbsdən “kurort”a göndərilib&#8230;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="185781" data-permalink="http://www.cumhuriyyet.net/sonxeber/185780-%c9%99dliyy%c9%99-nazirin%c9%99-sok-fakt-d%c9%99l%c9%99duz-mtk-r%c9%99hb%c9%99ri-h%c9%99bsd%c9%99n-kurorta-gond%c9%99rilib.html/attachment/received_531660231903440" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?fit=750%2C487" data-orig-size="750,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_531660231903440" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?fit=300%2C195" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/received_531660231903440.jpeg?fit=500%2C325" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/185360-d%c9%99l%c9%99duzluqla-bagli-mehriban-%c9%99liyevaya-muraci%c9%99t-torpagimi-ozum%c9%99-qaytarsinlar.html">Dələduzluqla bağlı Mehriban Əliyevaya müraciət: &#8220;Torpağımı özümə qaytarsınlar&#8230;&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/185360-d%c9%99l%c9%99duzluqla-bagli-mehriban-%c9%99liyevaya-muraci%c9%99t-torpagimi-ozum%c9%99-qaytarsinlar.html" title="Dələduzluqla bağlı Mehriban Əliyevaya müraciət: &#8220;Torpağımı özümə qaytarsınlar&#8230;&#8221;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="185365" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185360-d%c9%99l%c9%99duzluqla-bagli-mehriban-%c9%99liyevaya-muraci%c9%99t-torpagimi-ozum%c9%99-qaytarsinlar.html/attachment/rr-6064" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?fit=850%2C530" data-orig-size="850,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-6.jpg?fit=500%2C312" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html">Əmlak  Komitəsinin Zaqatala vətəndaşına qarşı ilginc fırıldağı &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html" title="Əmlak  Komitəsinin Zaqatala vətəndaşına qarşı ilginc fırıldağı &#8211; VİDEO" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="185249" data-permalink="http://www.cumhuriyyet.net/ekskluziv/185246-%c9%99mlak-komit%c9%99sinin-zaqatala-v%c9%99t%c9%99ndasina-qarsi-ilginc-firildagi-video.html/attachment/rr-6063" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-5.jpg?fit=480%2C360" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/dunya/185236-dilind%c9%99n-mtn-t%c9%99l%c9%99sin%c9%99-dus%c9%99n-lal-deputat-agalar-v%c9%99liyevin-qalmaqalli-tarixc%c9%99si-fotolar.html">Dilindən MTN tələsinə düşən &#8220;lal deputat&#8221;: Ağalar Vəliyevin qalmaqallı tarixçəsi – FOTOLAR</a>
</div>

<a href="http://www.cumhuriyyet.net/dunya/185236-dilind%c9%99n-mtn-t%c9%99l%c9%99sin%c9%99-dus%c9%99n-lal-deputat-agalar-v%c9%99liyevin-qalmaqalli-tarixc%c9%99si-fotolar.html" title="Dilindən MTN tələsinə düşən &#8220;lal deputat&#8221;: Ağalar Vəliyevin qalmaqallı tarixçəsi – FOTOLAR" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="185237" data-permalink="http://www.cumhuriyyet.net/dunya/185236-dilind%c9%99n-mtn-t%c9%99l%c9%99sin%c9%99-dus%c9%99n-lal-deputat-agalar-v%c9%99liyevin-qalmaqalli-tarixc%c9%99si-fotolar.html/attachment/rr-6062" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?fit=450%2C298" data-orig-size="450,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/11/rr-4.jpg?fit=450%2C298" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html">Dənizin və yolların işğalı : Saleh Məmmədovun &#8220;qudalar komandası&#8221;</a>
</div>

<a href="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html" title="Dənizin və yolların işğalı : Saleh Məmmədovun &#8220;qudalar komandası&#8221;" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="173874" data-permalink="http://www.cumhuriyyet.net/ekskluziv/173873-d%c9%99nizin-v%c9%99-yollarin-isgali-saleh-m%c9%99mm%c9%99dovun-qudalar-komandasi.html/attachment/inbound5656963528066246773" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=913%2C486" data-orig-size="913,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inbound5656963528066246773" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=300%2C160" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/04/inbound5656963528066246773.jpg?fit=500%2C266" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185862-az%c9%99rbaycan-turkm%c9%99nistan-v%c9%99-turkiy%c9%99-uct%c9%99r%c9%99fli-sammiti-keciril%c9%99c%c9%99k.html">Azərbaycan, Türkmənistan və Türkiyə üçtərəfli sammiti keçiriləcək</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/185860-cavusoglu-il%c9%99-abdullahiyan-arasinda-telefon-danisigi-olub.html">Çavuşoğlu ilə Abdullahiyan arasında telefon danışığı olub</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/185858-vladimir-zelenski-v%c9%99-olaf-solts-telefonla-danisib.html">Vladimir Zelenski və Olaf Şolts telefonla danışıb</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185856-mudafi%c9%99-nazirliyind%c9%99n-t%c9%99cili-m%c9%99lumat.html">Müdafiə Nazirliyindən TƏCİLİ MƏLUMAT</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185854-%c9%99li-%c9%99s%c9%99dov-tataristan-prezidenti-il%c9%99-gorusdu.html">Əli Əsədov Tatarıstan Prezidenti ilə görüşdü</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/185233-az%c9%99rbaycan-d%c9%99mir-yollarinda-feto-s%c9%99b%c9%99k%c9%99si-rovs%c9%99n-rust%c9%99mov-bacaracaqmi.html">&#8220;Azərbaycan Dəmir Yolları&#8221;nda FETÖ şəbəkəsi: Rövşən Rüstəmov bacaracaqmı?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html">XİN Mirzoyanın səsləndirdiyi iddialara CAVAB VERDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/185850-ev-alanda-50-min-%c9%99dv-od%c9%99nilibs%c9%99-15-mini-geri-qayidacaq.html">Ev alanda 50 min ƏDV ödənilibsə, 15 mini geri qayıdacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/185847-nato-bas-katibi-irana-x%c9%99b%c9%99rdarliq-etdi.html">NATO Baş katibi İrana xəbərdarlıq etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185845-siyavus-novruzovdan-sulhm%c9%99ramlilara-s%c9%99rt-t%c9%99nqid-isl%c9%99rini-gor%c9%99-bilmirl%c9%99rs%c9%99-getsinl%c9%99r.html">Siyavuş Novruzovdan sülhməramlılara sərt tənqid: “İşlərini görə bilmirlərsə, getsinlər”</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/185825-d%c9%99mir-yollari-idar%c9%99sind%c9%99-qruplasma-pes%c9%99karlar-etiraz-edir.html">&#8220;Dəmir yolları&#8221; idarəsində qruplaşma: peşəkarlar etiraz edir</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/185843-cavusoglu-nato-mutt%c9%99fiql%c9%99ri-turkiy%c9%99nin-yaninda-olmalidir.html">Çavuşoğlu: NATO müttəfiqləri Türkiyənin yanında olmalıdır</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/185840-saakasvilinin-v%c9%99ziyy%c9%99ti-pisl%c9%99sdi.html">Saakaşvilinin vəziyyəti PİSLƏŞDİ</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/185837-prezident-turkm%c9%99nistan-bas-nazirinin-muavinini-q%c9%99bul-edib-yenil%c9%99nib.html">Prezident Türkmənistan baş nazirinin müavinini qəbul edib &#8211; YENİLƏNİB</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185829-ilham-%c9%99liyev-turkm%c9%99nistan-bas-nazirinin-muavinini-q%c9%99bul-etdi.html">İlham Əliyev Türkmənistan Baş nazirinin müavinini qəbul etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/185827-deputat-olk%c9%99mizin-adinin-d%c9%99yisdirilm%c9%99sini-t%c9%99klif-etdi.html">Deputat ölkəmizin adının dəyişdirilməsini təklif etdi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/gundem/185071-isgali-v%c9%99-isgalcini-d%c9%99st%c9%99kl%c9%99y%c9%99n-d%c9%99-%c9%99n-az-onun-q%c9%99d%c9%99r-gunahkardir.html">İşğalı və işğalçını dəstəkləyən də ən az onun qədər günahkardır</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/185835-mudafi%c9%99-nazirliyi-t%c9%99cili-m%c9%99lumat-yaydi.html">Müdafiə Nazirliyi TƏCİLİ məlumat yaydı</a></div>


<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185833-az%c9%99rbaycan-prezidenti-tataristan-prezidentini-q%c9%99bul-etdi.html">Azərbaycan Prezidenti Tatarıstan Prezidentini QƏBUL ETDİ</a></div>


<div class="xeberlenti"><strong class="saat">29.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185831-prezident-b%c9%99%c9%99-nin-kabinet-isl%c9%99ri-nazirini-q%c9%99bul-etdi.html">Prezident BƏƏ-nin Kabinet işləri nazirini qəbul etdi</a></div>


<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/185821-heyd%c9%99r-%c9%99liyev-100-yubiley-medali-t%c9%99sis-edil%c9%99c%c9%99k.html">“Heydər Əliyev &#8211; 100” yubiley medalı təsis ediləcək</a></div>


<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/185819-heyd%c9%99r-%c9%99liyevin-100-illik-yubileyin%c9%99-h%c9%99sr-olunmus-qizil-sikk%c9%99l%c9%99r-hazirlanacaq.html">Heydər Əliyevin 100 illik yubileyinə həsr olunmuş qızıl sikkələr hazırlanacaq</a></div>


<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/185817-%c9%99rdogan-regionumuzda-sabitliyin-t%c9%99min-olunmasina-calisiriq.html">Ərdoğan: “Regionumuzda sabitliyin təmin olunmasına çalışırıq”</a></div>


<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/185815-t%c9%99l%c9%99b%c9%99l%c9%99r-ucun-heyd%c9%99r-%c9%99liyev-t%c9%99qaudu-t%c9%99sis-edil%c9%99c%c9%99k.html">Tələbələr üçün “Heydər Əliyev təqaüdü” təsis ediləcək</a></div>


<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/185813-prezidentin-az%c9%99rtac-a-s%c9%99dr-t%c9%99yin-etdiyi-vuqar-%c9%99liyev-kimdir-dosye.html">Prezidentin AZƏRTAC-a sədr təyin etdiyi Vüqar Əliyev kimdir? – DOSYE</a></div>


<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185811-prezident-vuqar-%c9%99liyev%c9%99-v%c9%99zif%c9%99-verdi-s%c9%99r%c9%99ncam.html">Prezident Vüqar Əliyevə VƏZİFƏ VERDİ &#8211; SƏRƏNCAM</a></div>


<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/185802-prezidentd%c9%99n-heyd%c9%99r-%c9%99liyev-ili-il%c9%99-bagli-s%c9%99r%c9%99ncam.html">Prezidentdən “Heydər Əliyev İli” ilə bağlı SƏRƏNCAM</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/164661-tikinti-d%c9%99l%c9%99duzu-at-oynadir-proqress-2016-mtk-nin-firildaqlari-c%c9%99zasiz-qalacaq__trashed.html">&#8220;Proqress 2016&#8221; MTK-nın fırıldaqları: Emil Səməndərov niyə cəzasız qalır?- VİDEO</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185807-eld%c9%99niz-haciyevl%c9%99-bagli-prezident%c9%99-v%c9%99-nazir%c9%99-t%c9%99cili-muraci%c9%99t-m%c9%99ni-zoraki-v%c9%99-kobud-r%c9%99isin-%c9%99lind%c9%99n-alin.html">Eldəniz Hacıyevlə bağlı prezidentə və nazirə təcili MÜRACİƏT: “Məni zorakı və kobud rəisin əlindən alın!”</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185803-gork%c9%99mli-xeyriyy%c9%99ci-haci-soltan%c9%99linin-s%c9%99r%c9%99fli-h%c9%99yat-yolu-foto.html">Görkəmli xeyriyyəçi Hacı Soltanəlinin şərəfli həyat yolu&#8230;- FOTO</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/185800-rusiya-yeni-hucum-planlasdirir-zelenski.html">&#8220;Rusiya yeni hücum planlaşdırır&#8221; &#8211; Zelenski</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185798-prezident-filip-rikeri-q%c9%99bul-etdi-yenil%c9%99nib.html">Prezident Filip Rikeri qəbul etdi &#8211; YENİLƏNİB</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/185796-nazirlikd%c9%99n-%c9%99haliy%c9%99-muhum-cagiris.html">Nazirlikdən əhaliyə MÜHÜM ÇAĞIRIŞ</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/185791-h%c9%99lak-olan-%c9%99sg%c9%99rimizin-fotosu.html">həlak olan əsgərimizin FOTOSU</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/185789-neft-ucuzlasdi-10.html">Neft ucuzlaşdı</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185794-prezident-filip-rikeri-q%c9%99bul-etdi.html">Prezident Filip Rikeri qəbul etdi</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/185787-az%c9%99rbaycan-ordusunun-%c9%99sg%c9%99ri-v%c9%99fat-etdi-r%c9%99smi.html">Azərbaycan Ordusunun əsgəri VƏFAT ETDİ &#8211; RƏSMİ</a></div>

<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185783-danisan-kitablar-layih%c9%99sin%c9%99-start-verildi.html">&#8220;DANIŞAN KİTABLAR&#8221; layihəsinə start verildi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/184202-v%c9%99liyevalarin-yerini-d%c9%99yis%c9%99nd%c9%99-hec-n%c9%99-d%c9%99yismir.html">Vəliyevaların yerini dəyişəndə heç nə dəyişmir   </a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">28.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185780-%c9%99dliyy%c9%99-nazirin%c9%99-sok-fakt-d%c9%99l%c9%99duz-mtk-r%c9%99hb%c9%99ri-h%c9%99bsd%c9%99n-kurorta-gond%c9%99rilib.html">Ədliyyə nazirinə şok fakt: dələduz MTK rəhbəri həbsdən “kurort”a göndərilib&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">26.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185773-az%c9%99rbaycan-butovluk-platformasi-idar%c9%99-hey%c9%99tinin-iclasi-kecirilib.html">Azərbaycan Bütövlük Platforması İdarə Heyətinin iclası keçirilib</a></div>

<div class="xeberlenti"><strong class="saat">26.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185771-50-milyonluq-az%c9%99rbaycan-xalqi-guney-az%c9%99rbaycan-turkl%c9%99ri-il%c9%99-bir-yerd%c9%99dir-dak-b%c9%99yanat-verdi.html">&#8220;50 milyonluq Azərbaycan xalqı Güney Azərbaycan türkləri ilə bir yerdədir&#8221; &#8211; DAK bəyanat verdi</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185767-ilham-%c9%99liyev-toivo-klaari-q%c9%99bul-etdi.html">İlham Əliyev Toivo Klaarı QƏBUL ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185764-fransa-sulh-danisiqlarinda-istirak-ed%c9%99-bilm%c9%99z-v%c9%99-bu-onun-gunahidir.html">“Fransa sülh danışıqlarında iştirak edə bilməz və bu, onun günahıdır”</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185762-iranda-yasayan-az%c9%99rbaycanlilarin-mudafi%c9%99si-ucun-prezidentd%c9%99n-q%c9%99ti-movqe.html">&#8220;İranda yaşayan azərbaycanlıların müdafiəsi üçün&#8230;&#8221; &#8211; Prezidentdən QƏTİ MÖVQE</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185760-noyabrin-25-d%c9%99-saat-0955-d%c9%99n-mudafi%c9%99-nazirliyind%c9%99n-son-d%c9%99qiq%c9%99-aciqlamasi.html">&#8220;Noyabrın 25-də saat 09:55-dən&#8230;&#8221; &#8211; Müdafiə Nazirliyindən son dəqiqə AÇIQLAMASI</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185758-yeni-yataqlar-biz%c9%99-%c9%99lav%c9%99-qaz-h%c9%99cml%c9%99rini-t%c9%99daruk-etm%c9%99y%c9%99-imkan-yaradacaq-ilham-%c9%99liyev.html">&#8220;Yeni yataqlar bizə əlavə qaz həcmlərini tədarük etməyə imkan yaradacaq&#8221; &#8211; İlham Əliyev</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/185755-ilham-%c9%99liyev-pasinyanla-gorusu-buna-gor%c9%99-l%c9%99gv-etdi.html">İlham Əliyev Paşinyanla görüşü buna görə LƏĞV ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/185753-iki-yasli-usaq-yuyucu-vasit%c9%99-icib-z%c9%99h%c9%99rl%c9%99ndi.html">İki yaşlı uşaq yuyucu vasitə içib zəhərləndi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/ekskluziv/184153-ramazan-zeynalov-nec%c9%99-haci-mazan-oldu-is-adaminin-kecmisind%c9%99n-ilginc-faktlar.html">Ramazan Zeynalov necə Hacı Mazan oldu: iş adamının keçmişindən ilginc faktlar</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/185750-prezident-az%c9%99rbaycan-qaz-hasilatini-artirmagi-planlasdirir.html">Prezident: “Azərbaycan qaz hasilatını artırmağı planlaşdırır”</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185746-hava-s%c9%99raiti-k%c9%99skin-d%c9%99yisir-x%c9%99b%c9%99rdarliq.html">Hava şəraiti kəskin dəyişir &#8211; XƏBƏRDARLIQ</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/185748-qudr%c9%99t-h%c9%99s%c9%99nquliyev-1-milyon-200-min-m%c9%99hk%c9%99m%c9%99-q%c9%99rarinin-icraya-yon%c9%99ldilm%c9%99si-gozl%c9%99nilir.html">Qüdrət Həsənquliyev: “1 milyon 200 min məhkəmə qərarının icraya yönəldilməsi gözlənilir”</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/185742-naxcivandaki-butun-nazirlikl%c9%99r-bakiya-tabe-etdirilir.html">Naxçıvandakı bütün nazirliklər Bakıya tabe etdirilir</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/185740-bu-biz%c9%99-az%c9%99rbaycanin-planlarini-daha-yaxsi-anlamaga-imkan-ver%c9%99c%c9%99k-prezident.html">&#8220;Bu, bizə Azərbaycanın planlarını daha yaxşı anlamağa imkan verəcək&#8221; &#8211; PREZİDENT</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/185738-dtx-naxcivanda-h%c9%99bsl%c9%99r%c9%99-basladi-inanilmaz-r%c9%99q%c9%99ml%c9%99r.html">DTX Naxçıvanda həbslərə BAŞLADI &#8211; İNANILMAZ RƏQƏMLƏR</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/185736-neft-bahalasdi-7.html">Neft bahalaşdı</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185734-prezident-beyn%c9%99lxalq-konfransda-istirak-edir-canli-yayim.html">Prezident beynəlxalq konfransda iştirak edir – CANLI YAYIM</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/185732-ceyhun-bayramov-qazaxistana-getdi.html">Ceyhun Bayramov Qazaxıstana getdi</a></div>

<div class="xeberlenti"><strong class="saat">25.11.2022</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/185728-icra-bascisi-saloglu-v%c9%99-venzana-mebel-fabrikl%c9%99rind%c9%99-istehsal-prosesi-il%c9%99-tanis-olub.html">İcra başçısı &#8220;Saloğlu” və “Venzana” mebel fabriklərində istehsal prosesi ilə tanış olub</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
	<h2><strong><span style="color: #152a7c;"><a style="color: #152a7c;" href="https://www.az24saat.org/">en son xeberler</a></span></strong></h2>
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar" class="wp-calendar-table">
	<caption>Noyabr 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2022/11/01" aria-label="Yazılar November 1, 2022 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/02" aria-label="Yazılar November 2, 2022 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/03" aria-label="Yazılar November 3, 2022 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/04" aria-label="Yazılar November 4, 2022 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/05" aria-label="Yazılar November 5, 2022 tarixində yayımlandı">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/11/07" aria-label="Yazılar November 7, 2022 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/08" aria-label="Yazılar November 8, 2022 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/09" aria-label="Yazılar November 9, 2022 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/10" aria-label="Yazılar November 10, 2022 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/11" aria-label="Yazılar November 11, 2022 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/12" aria-label="Yazılar November 12, 2022 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/13" aria-label="Yazılar November 13, 2022 tarixində yayımlandı">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/11/14" aria-label="Yazılar November 14, 2022 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/15" aria-label="Yazılar November 15, 2022 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/16" aria-label="Yazılar November 16, 2022 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/17" aria-label="Yazılar November 17, 2022 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/18" aria-label="Yazılar November 18, 2022 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/19" aria-label="Yazılar November 19, 2022 tarixində yayımlandı">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/11/21" aria-label="Yazılar November 21, 2022 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/22" aria-label="Yazılar November 22, 2022 tarixində yayımlandı">22</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/23" aria-label="Yazılar November 23, 2022 tarixində yayımlandı">23</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/24" aria-label="Yazılar November 24, 2022 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/25" aria-label="Yazılar November 25, 2022 tarixində yayımlandı">25</a></td><td><a href="http://www.cumhuriyyet.net/date/2022/11/26" aria-label="Yazılar November 26, 2022 tarixində yayımlandı">26</a></td><td>27</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2022/11/28" aria-label="Yazılar November 28, 2022 tarixində yayımlandı">28</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2022/11/29" aria-label="Yazılar November 29, 2022 tarixində yayımlandı">29</a></td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.cumhuriyyet.net/date/2022/10">&laquo; Okt</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-171629"><a href="http://www.cumhuriyyet.net/turk-inteqrasiyasi-30-adli-kitabin-t%c9%99qdimati-kecirilib">&#8220;Türk İnteqrasiyası-30” adlı kitabın təqdimatı keçirilib</a></li>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-171629"><a href="http://www.cumhuriyyet.net/turk-inteqrasiyasi-30-adli-kitabin-t%c9%99qdimati-kecirilib">&#8220;Türk İnteqrasiyası-30” adlı kitabın təqdimatı keçirilib</a></li>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-164051"><a href="http://www.cumhuriyyet.net/rusiyada-polis-az%c9%99rbaycanli-g%c9%99nci-gull%c9%99l%c9%99di-video">Rusiyada polis azərbaycanlı gənci güllələdi &#8211; VİDEO</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/siyas%c9%99t\/185852-xin-mirzoyanin-s%c9%99sl%c9%99ndirdiyi-iddialara-cavab-verdi.html":185852};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='sbfp_script-js-extra'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"15","timeout":"10","fbpage":"statebuilt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1' id='sbfp_script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/www.cumhuriyyet.net\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"c4e0d2041d","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F185852-xin-mirzoyanin-s%25c9%2599sl%25c9%2599ndirdiyi-iddialara-cavab-verdi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.5.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'109579543',post:'185852',tz:'4',srv:'www.cumhuriyyet.net',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '109579543', '185852' ]);
	</script></div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
